Джаспер Крайм - Разлом

1 Джаспер Крайм

Крайм Джаспер
Разлом

ГЛАВА 1
ВСТРЕЧА

Некрупный осколок гранита прошелестел в воздухе и шлепнулся на дно глубокой воронки на берегу моря. Почва под упавшим камнем зашевелилась, и через несколько секунд со дна воронки взметнулась туча песка вместе с брошенным камнем.
- Четыре шага от края. Неплохо! Прошлый раз было всего два. Ничего, еще пару дней, и ты научишься плеваться шагов на пятьдесят, - с этими словами русоволосая девушка, сидевшая у высокого, почти шестиметрового обрыва, скинула в охотничью яму пескоструя еще один камень.
Пескоструи поджидают добычу на песчаных почвах или на берегу моря, делая глубокую охотничью воронку. На сыпучих стенках ловушки очень трудно удержаться, а если жертва медлит и не спешит ступать на склон воронки, хищник сбивает ее мощной струей песка, после чего мгновенно разрывает на части своими громадными челюстями и поедает. Над одним из представителей этого семейства как раз и издевалась девушка.
С некоторого расстояния было бы довольно трудно рассмотреть среди зарослей хмеля, ежевики и граба стройную, коричневую от загара фигуру человека, а светло-желтая, под цвет выгоревшей на солнце травы, безрукавка и вовсе делала ее незаметной даже для натренированного взгляда. Единственное, что могло выдать человека - это поблескивающая на солнце рукоять тяжелого короткого меча. Искусно вправленный в оконечность рукояти черный агат переливался и поблескивал на жарком летнем солнце.
Внезапно девушка замерла, к чему-то прислушиваясь, поднятая с очередным камнем смуглая рука застыла в воздухе. Через мгновение, как будто услышав что-то знакомое и приятное, она улыбнулась. Крупный красновато-белый камень опять шлепнулся на голову разъяренно высунувшего темно-коричневые зазубренные челюсти пескоструя. За спиной девушки негромко зашуршали кусты. Из низких зарослей фисташки показалась темно-серая, покрытая крупными, почти с ладонь, чешуйками голова огромного ящера - геккона. Большие, широко расставленные и слегка выдающиеся вперед глаза с узкими, вытянутыми вверх зрачками не мигая смотрели на человека.
«Йори, оставь личинку. Корабль уже подходит», - передал ей мысленно геккон.
- Слава Богам! А то я уже начала сомневаться в провидческом даре Алгара. - Серо-зеленые глаза ехидно прищурились в сторону ящера.
«Алгар сказал - не быстро. Может, несколько лун. Ты, как всегда, торопишься». - Геккон неодобрительно покачал головой, изящно смахнув языком прилипшие к глазам пылинки.
- Я поняла, ладно. Спустимся вниз? - тряхнув густой гривой темно-русых волос, Йори поднялась на ноги, привычным движением смахнув мусор с зеленовато-коричневых, свободного покроя штанов. Из-под короткой безрукавки спускалась легкая темно-коричневая рубашка из мягкой блестящей ткани. Поправив укрепленный за спиной меч в изукрашенных причудливым тиснением кожаных ножнах, девушка сделала несколько шагов навстречу ящеру.
«Два зеленых ждут. Хотят кушать. Рады будут обеду».
Зелеными ящеры называют хищных жуков-цинцинделл. Жуки своей окраской сливаются с песком и поджидают добычу, стоя на берегу. Их мощные и острые челюсти легко разорвут любого геккона, притом что ящеров защищает хорошая броня, которую не пробьет даже выпущенная в упор стрела из арбалета. - Этих я легко прогоню, кто там еще?
«Алгар велел заниматься. Велел развивать Дар. Хорошее время для этого, Йори».
- Ух, какой ты иногда бываешь нудный, Су. - Геккон повернул голову в сторону девушки. - Ладно, ладно! Сейчас займусь. Йори снова уселась на землю. Ослабив ремень прилаженного за спиной меча, девушка сняла оружие и положила на скрещенные ноги. Опершись спиной о небольшой скальный выступ, она сосредоточилась, постаравшись выкинуть из головы все ненужные мысли, и, закрыв глаза, вызвала перед внутренним взглядом картинку лежащего внизу берега.
В это время девушку очень легко мог бы убить любой хищник или человек, поскольку ей потребовалось бы некоторое время, чтобы прийти в себя. Зная об этом, ящер настороженно оглядывал кусты, охраняя Йори.
В отличие от настоящего, представленный мысленно берег девушка видела в сине-сером цвете. Несколько ярко-красных пятен выделялись, притягивая взгляд. Мысленно Йори пошла им навстречу. Внезапно, точно порывы ветра, девушка почувствовала скачкообразные мысли цинцинделл. Жуки, привыкшие к продолжительной неподвижности и молниеносному действию, так же и мыслили. Коснувшись трех весьма похожих сознаний жуков и выяснив, насколько те голодны, девушка мысленно «пошла» дальше.
Две следующие красные точки оказались жуками-скаритесами - они вырывали отвесные норы в песке, закапываясь, чтобы переночевать, на очень большую глубину. Днем скаритесы отправляются на охоту, предпочитая выслеживать добычу в густых зарослях камыша, под высокими глинистыми обрывами. Коснувшись размеренных мыслей сосредоточенно обыскивающих камышовые заросли жуков, Йори усилием разума перенеслась к последней яркой точке. Ею оказался ещё один хищный жук - дишириус. По размеру дишириусы не особо крупны - всего два-три шага длиной, - однако идеально маскируются под грудами выброшенных морем водорослей и отличаются способностью чувствовать живых существ, находящихся поблизости. Всё время жукам приходится передвигаться под водорослями вдоль пляжа в поисках живой или мёртвой еды. Узнав всё, что ей было нужно, девушка открыла глаза, невольно морщась от яркого солнца.
- Ясно. Три зеленых цинцинделлы, два скаритеса, один тарантул-отшельник - он по берегу вправо метров на двести, и один дишириус - ползает с километр влево. Тарантула я почувствовала уже давно.
«Есть «купола» в море?»
Куполами ящеры называют гигантских медуз. На протяжении нескольких сотен лет гекконы и люди тесно сотрудничали между собой - так получилось, что враги гекконов были врагами людей и наоборот. Любопытные ящеры или купающиеся в море люди сталкивались с хищными медузами и, естественно, гибли, после чего «купола» стали ненавидеть все - ящеры очень тесно связаны между собой на уровне чувств и смерть сородича переживают долго и болезненно, а люди также не отличаются плохой памятью.
- Да, парочка корнеротов, одна аурелия, но та уже уплывает, и две оседлые гидры.
«Гостям трудно выйти на берег. Надо помочь. Алгар сказал - люди. Очень хотел их увидеть».- Да уж. Надо будет предупредить. А пока давай-ка поедим.
Приладив за спину оружие, девушка направилась к небольшому колючему можжевельнику, возле которого были сложены вещи и дорожная сбруя ящера, согласившегося помочь в переноске тяжестей, в том числе и Йори. Что являлось весьма необычным для поведения свободолюбивых гекконов.
Девушка достала из седельного короба, сплетенного из длинных и жестких волокон водоросли-вриопсиса, вяленое мясо актинии и несколько крупных рыбин для геккона. На закуску сегодня была черешня - утром друзья наткнулись на заброшенный сад.
Усевшись на задние лапы и вытянув во всю длину двухметровый хвост, ящер изящно подхватил гибкими и длинными пальцами передних лап одну из вяленых рыбин. Раздвоенный на конце язык мелькнул в воздухе, обвивая обед. На мгновенье показался двойной ряд зазубренных острых зубов.
После обеда Су разлегся на солнышке. Йори наблюдала за ним из тени густых зарослей терна.
Сверху геккон окрашен в пепельно-серый цвет, переходящий от совсем светлого до почти черного, так что заметить его в степной траве довольно затруднительно. Туловище украшено темными М-образными полосками. Когда Су немного повернулся набок, стало видно светлое, желтовато-зеленое брюшко. Золотисто-рыжий хвост аккуратно обнимал небольшой куст полыни.
Вообще же, самой яркой частью любого геккона, по которой его сородичи отличают возраст и положение друг друга, является хвост. Обычно он ярко оранжевый или красновато-охристый с нижней стороны. Чем ярче и светлее окраска, тем моложе ящер и тем ниже его положение в Клане. Верх и бока туловища хорошо защищены крупной зернистой чешуей, среди которой правильными рядами расположены крупные овальные бугорки.
«Неплохо бы позаботиться о запасе стрел. Я, конечно, красавец, однако у тебя есть дела», - ехидный голос Су вывел Йори из задумчивого созерцания.
Хихикнув, девушка поднялась на ноги. Натянув поверх безрукавки и рубашки толстую куртку из кожи гидры, она, тихо ругаясь, полезла в самую гущу терновника. От длинных острых игл кустарника не спасала даже куртка. Через несколько минут Йори выбралась обратно, сжимая в руке два длинных жестких уса - два дня назад они наткнулись на крупную скальную креветку. Обычно охота на креветок довольно опасное занятие - крупные, до пяти метров длиной, они легко могут утопить даже геккона.
Однако на этот раз Су и Йори повезло - штормом креветку выбросило на мелководье, а когда она попыталась прыжком вернуться на глубину, чувство направления ей отказало, и креветка шлепнулась всей своей массой на острые прибрежные скалы. Там друзья ее и нашли.
Весь вчерашний день Йори коптила и вялила мясо, а геккон отгонял назойливых хищных «посетителей». На летнем солнцепеке мясо вялится быстро, и сегодня к вечеру его уже можно складывать в короб. Хорошо, что они захватили с собой два лишних.
Возле Йори набралось уже с десяток небольших арбалетных стрел, когда Су поднял голову, глядя: в сторону моря.
«Далеко, но близко к Куполам. Скоро будут здесь. Предупреди».
Йори тут же отложила работу. Выпрямившись и закрыв глаза, чтобы не отвлекаться, она опять представила перед собой берег, но теперь, как бы поднимаясь мысленно в высоту, девушка постаралась «увидеть» или скорее даже «почувствовать» людей.
Что-то настойчиво подталкивало ее взглянуть на север вдоль берега. Привыкшая доверять своим чувствам Йори внимательно вгляделась в даль. Наконец девушка заметила шедший под парусом корабль, сильно отличающийся от тех, которые строили ее сородичи - на судне обшивка корпуса была сделана внакрой, тогда как народ Йори пригонял доски встык, заливая щели расплавленной смолой. Усилием разума девушка направилась к кораблю, отметив про себя, что один из огромных корнеротов также заметил корабль и неторопливо менял маршрут, направляясь в ту же сторону. Он даже начал медленно погружаться, готовясь к нападению.
Йори мысленно попыталась связаться с рулевым. Ничего не вышло - его мозг был плотно закрыт от любого вмешательства извне. Удивившись этому, девушка повторила попытку на стоявшем рядом темнокожем молодом человеке. Он вздрогнул и мгновенно обернулся в сторону берега. Затем застыл на месте.
«Вас собирается атаковать огромная медуза-корнерот. Драться с ней не имеет смысла - у вас нет нужного оружия и опыта. Мысленный приказ на нее не действует. Опасайтесь ее восьми щупалец - они очень ядовиты. Нападает обычно из-под воды, неожиданно выныривая с огромной скоростью прямо под килем. Поднимает своим двадцатиметровым куполом любой корабль, переворачивает его, затем вылавливает из воды людей и ест».
«Кто ты?!» - вопрос прозвучал с такой неожиданной силой, что девушку едва не отбросило назад.
«Не кричи так! Я на берегу. Сейчас нет времени все объяснять. Вам надо спасаться. Корнероты неторопливы, и если вы прибавите скорость, будет шанс спастись. Идите на мелководье, но на берег не выходите. Я встречу…» - мысленный контакт прервался, но девушка знала - ее услышали и поняли.
- Су! Пора!
Закрепив на боку колчан, полный стрел, и вытащив арбалет, девушка подбежала к геккону.
Ящер довольно шустро для своих размеров поднялся, уставившись немигающим взглядом на едва видимый корабль. Йори застегнула на спине Су седло с двумя коробами, затем уселась сама. Кроме седла и двух больших коробов, закрепленных ближе к задним ногам рептилии, на гекконе не было больше никакой сбруи - Су сам знал, куда и зачем идет, иногда даже намного лучше, нежели сидящий на нем человек. Пока ящер спускался с обрыва, девушка зарядила арбалет.
По песчаному пляжу, в их сторону двигались три «зеленых» жука. Йори настроилась на их мысленную волну и попыталась внушить им чувство угрозы. Два притормозили, однако третий упорно набирал скорость, быстро приближаясь. На двоих остановившихся Йори направила всю свою силу воли, передавая излучение паники и страха. Не выдержав, остановившиеся жуки бросились наутек, однако третий и, по всей видимости, самый голодный, этого делать не собирался.
Покрыв оставшиеся несколько метров одним мгновенным рывком, «зеленый» кинулся на Йори и Су. Геккон отпрыгнул в сторону, уходя от громадных челюстей, в тот же миг девушка спустила тетиву арбалета. Выпущенная стрела пробила голову насекомого, однако выстрел не помешал жуку повторно броситься на ящера. Резко развернувшись, Су вцепился в самую уязвимую часть насекомого - место соединения головы с туловищем. Громадные челюсти захватили воздух в нескольких сантиметрах от головы девушки. Йори спрыгнула на песок и быстро откатилась подальше от места схватки, доставая из колчана стрелу. Но выстрела не последовало - голова зеленого покатилась по песку, разбрызгивая вокруг беловатую липкую жидкость - кровь.
Фыркнув, Су двинулся к воде. Йори подняла голову, глянув в сторону корабля, и тут же позвала геккона, указывая в сторону уже хорошо различимого судна.
Чужой корабль быстро приближался, когда позади него поверхность моря вспухла огромным водяным горбом. Вода пенясь стекла, обнажив сине-серый купол хищной медузы. Волной от всплывшего гиганта подхватило судно, откинув сразу на сотню метров. Люди лихорадочно работали веслами.
Вскрикнув, Йори указала влево от корабля - там всплывал еще один корнерот. Волной от него судно швырнуло обратно. Выигрыш людей в расстоянии был потерян. Первый корнерот поспешно начал погружаться, готовясь к атаке. Новый хищник - видимо, ничуть не сытнее первого - также двинулся наперехват кораблю.
Кораблик приближался к берегу с хорошей скоростью, виляя из стороны в сторону, чтобы затруднить атаку медузе. Первый корнерот всплыл, на этот раз зацепив и подбросив корму несчастного судна. Однако гребцы навалились на весла с силой, удвоенной страхом, и корабль избежал разрушения. Рассерженный корнерот начал бить по воде щупальцами. Один из них проломил борт судна, утащив за собой двух гребцов. Три другие вцепились в мачту, норовя перевернуть корабль. По сильно кренящейся палубе к мачте подскочили люди, один из которых - невысокий светловолосый человек, - взмахнув топором, обрушил оружие на щупальце. Отдернув почти перерубленную конечность, корнерот зацепил слишком близко стоявшего моряка за плотную куртку и медленно потащил в воду. Оказавшийся рядом светловолосый успел ухватить несчастного за руку, однако помощь пришла слишком поздно - Йори увидела, как бесчувственного моряка вытаскивали на палубу и какое-то время пытались вернуть к жизни. Бесполезно - яд медузы убивает даже сквозь плотную одежду.
Между тем разъяренный болью корнерот раскачивал корабль, пытаясь добраться до обидчиков. Медленно, но верно гигантская медуза подтягивалась к борту. Пока часть находящихся у мачты людей пыталась спасти товарища, тот же невысокий светловолосый крепыш меткими ударами топора перерубал вцепившиеся в корабль щупальца. Оставшись без двух щупалец и с пораненным третьим, рассерженная медуза не стала погружаться под воду, а резко бросилась вперед и, переломав половину весел, навалилась на борт, силясь вползти как можно дальше.
И, верно, пообедала бы она моряками, невзирая на их отчаянное сопротивление, - но тут всплыла вторая медуза. Увидев уже готового откушать представителя своего вида, та, ни минуты не колеблясь, бросилась в драку. Первая, смытая с палубы несчастного суденышка волной от приближающегося собрата, развернулась и, злобно вспенив морскую воду, сцепилась с соперником.
«Людям везет. Купола подерутся - не выносят друг друга».
Йори согласно кивнула.
Вода пенилась, как от шторма, четырехметровые волны подбрасывали кораблик, точно щепку. Моряки были вынуждены вцепиться в скамьи и борта, чтобы не быть выкинутыми за борт. Между тем, волны, поднятые дракой медуз, оказались весьма на руку людям на корабле - их относило все дальше от корнеротов.
Выяснив, что чужакам опасность больше не угрожает, Йори спрыгнула на песок и принялась собирать выброшенные морем и успевшие высохнуть ветки для костра. Су пошел к убитой цинцинделле - подкрепиться.
Вскоре корабль бросил якорь в десяти метрах от берега. С борта спустили небольшую лодку. С отвращением девушка пронаблюдала, как в лодку перебрался паук-смертоносец. Следом спрыгнул уже знакомый Йори по мысленному общению парень с еще двумя людьми. Через несколько минут лодка коснулась песка.
Моряки выскочили в воду и, ухватившись за борта, вытолкнули лодку повыше на берег. Давешний знакомец Йори аккуратно высадил на песок паука.
Воинственно задрав хвост и присев на задние лапы, геккон медленно двинулся в сторону смертоносца. Тут же мужчина заслонил мохнатого собой. Йори успокаивающе положила руку на спину ящера.
- Суаткан, - девушка назвала геккона полным именем, подчеркивая важность своих слов, - эти люди пришли с миром. Возможно, в их стране другие пауки. Возможно даже, что их пауки не воюют с людьми и не пытаются уничтожить или подчинить людей, - последние слова прозвучали как вопрос в сторону чужеземцев.
- Я - капитан корабля, Вларт Саут. Паук - мой союзник в поисках новых знаний. Не так давно мы действительно воевали с пауками, но теперь между нами мир. Мы не несем с собой зла, однако будем защищаться от нападений кого бы то ни было. Ты спасла нам жизнь и пригласила пристать к берегу. Кто же ты? - темно-синие, цвета вечернего майского неба глаза моряка с достоинством и без всякого страха смотрели на геккона.
- Йори из клана Посредников. Мой наставник - один из старейшин Совета, Аглар-Провидец, - зная заранее о вашем прибытии, послал меня на встречу с вами. Я… - Йори заколебалась, но потом, тряхнув головой, продолжила, -… предоставляю вам права Гостей моего дома.
«Я - Шаух, посланец пауков. Сожалею, что мои дальние родственники на вашей земле так и не нашли общего языка с людьми. Надеюсь, когда-нибудь это все же произойдет. Я же, от имени своего народа, предлагаю вам союз. Союз равных в свободе», - мысленная речь паука прозвучала почти как человеческая, однако девушка слегка даже отшатнулась, разобрав, что с ней заговорил паук.
Суаткан представился, но лишь людям.
Путешественники с интересом рассматривали Йори и геккона, особенно внимательно и долго - укрепленный за плечами девушки меч. Заметив это, Йори пояснила, что стальное оружие делают у нее в городе и продают по всему Побережью. Ее народ однажды послал людей исследовать старые корабельные заводы, где они и наткнулись на спрятанную библиотеку. Конечно, за столько лет от книг мало что осталось, но некоторые, лежавшие поглубже в помещении, возможно было прочесть.
Среди них люди нашли книгу, где описывалось изготовление неких железнодорожных колес. Смысл этого древнего ремесла так и остался для ее народа тайной, но, долго разглядывая красочные замысловатые картинки, упрямые горожане в итоге уяснили для себя, как следует ковать сталь.
Но даже оправившись от изумления, путешественники долго еще не могли отвести глаз от искусно выкованного оружия.
Двоих прибывших с Влартом звали Хаул и Маро. Хаул оказался помощником Вларта и его учеником, а Маро - посланцем жуков-бомбардиров.
Пока Йори выясняла, кто такие жуки-бомбардиры, Хаул и Вларт расстелили у костра тонкое покрывало из паутины и разложили на нем привезенную еду - мясо, овощи и фрукты, незнакомые девушке. Со своей стороны, Йори тоже достала из короба копченое мясо креветки и другие запасы.
Паук чинно пристроился рядом с Влартом. Люди приступили к обеду.
- Может, стоит позвать ваших спутников на берег?
- Да нет, они поедят на корабле, - ответил девушке Хаул.
Больше всего из доселе неизвестных Йори фруктов ей понравились финики и плоды опунции. Суаткан же с удовольствием поел маслины и хурму.
Весь ужин девушка выспрашивала о жизни Вларта и о паучьем городе.
Капитан охотно ей все объяснял, местами, правда, немного недоговаривая или искусно переводя разговор на другую тему. Пообедав, девушка поблагодарила путешественников и обратилась к Вларту.
- Что вы собираетесь делать дальше?
- Нам необходимо починить корабль, да и люди устали. Неплохо было бы передохнуть и двинуться дальше уже завтра с утра.
- Хорошо. Тогда я немного пройдусь. Тут частенько можно встретить целебные растения, которые не водятся у нас на Побережье.
- Можно мы с Маро пойдем с вами?
- Если не устали - пожалуйста.
Хаул отправился на корабль а Вларт и Маро присоединились к Йори и Су.
Йори сняла с седла арбалет. Заметив заинтересованный взгляд Маро, девушка пояснила:
- Делается из усов сколопендры. Приклад и основа из тиса. Дальность прицельного попадания - сто пятьдесят метров. Для обороны мне хватает.
- Скажи, как далеко до твоего города? - Вларт поравнялся с девушкой.
- Около ста километров вдоль берега на юг.
- Недалеко.
- Да. Завтра к вечеру придем.
- Вы живете в старых городах?
- Нет, что ты! Все города у пауков и у майских жуков.
- Где же тогда живете вы?
- Понимаешь, все люди Побережья делятся на Кланы. Сами по себе, ни с кем не общаясь, живут только два - Пещерники и Беглецы. Пещерники верят в одного из древних Богов и ждут его Пришествия. Они очень ревностно охраняют свои границы от всех - и людей, и других существ, но и сами чужих границ не нарушают. Могут прийти на помощь, если их об этом попросить.
Беглецы - бывшие рабы пауков или изгнанные за какой-либо крупный проступок клановые. Вот от них частенько бывает много неприятностей - очень уж нравится им жить за чужой счет. Беглецы обычно предпочитают напасть на какой-нибудь небольшой Клан и пограбить, нежели добыть что-либо своим трудом.
Остальные люди делятся на Клан жуков и Клан ящеров; есть еще Бродяги. Так называют одиночек, сдружившихся либо с ящерами, либо с крабами-плавунцами и живущими ради путешествий. Зачастую они гибнут в неравной схватке с хищниками. Клановые тоже таких не очень любят: одно расстройство - растишь, кормишь, а они взяли и ушли.
Есть еще Клан Крабов, однако люди с ними не живут - дышать под водой как-то еще не научились.
У пауков тоже есть люди - похищенные из различных Кланов и ставшие рабами. Они, конечно, сыты и довольны, но позволять за это сжирать себя и своих родных… лучше уж поголодать!
- А твой Клан чем занимается?
- Мы - Посредники. Разбираем всяческие разногласия между другими Кланами, не отдавая предпочтения никому. Наше дело никого не обидеть и не довести до войны.
- И что, все родившиеся в вашем Клане становятся Посредниками?- О, нет. Только те, у кого на самом деле есть дар примирения или хотя бы дар передавать другим свое спокойствие. Остальные живут и учатся в Клане до возраста Выбора. Дальше им предстоит выбрать, к какому Клану присоединиться, и они уходят. Но кто-то остается у нас - в любом Клане есть ремесленники. Молодые, если у них есть тяга к ремеслу, могут и остаться, сделавшись со временем уважаемыми мастерами. Лучше всего с людьми уживаются жуки и ящеры. Крабы тоже доброжелательны, но они в основном живут под водой, так что людям иметь с ними дело довольно затруднительно.
За разговором спутники незаметно поднялись на обрыв и не спеша двинулись по небольшому лесочку.
- А в какой роли живут люди у майских жуков? - продолжил расспросы Маро.
- О, майские жуки превыше всего ценят скорость и высоту. Поэтому и собирают к себе таких же сумасшедших людей из других кланов… Редкостные весельчаки: поднимутся выше гор над морем, сложат крылья и бухнутся в воду - чем выше волна от их падения, тем они довольнее. И люди у них… все норовят построить какой-нибудь новый летательный аппарат - вылавливай их потом то ли у крабов, то ли у пауков, то ли еще где… О! Смотри-ка, «Змеиное молоко»…
- Что?!
- Это растение такое - из молочаев. Если срезать лист или надрезать ствол, из него начинает сочится белая клейкая жидкость. В больших количествах страшный яд, а если брать совсем немного - хорошее лекарство.
Йори достала костяной нож и осторожно направилась в сторону высокого растения с ярко-розовым голым стволом.
Прямой стебель, высотой в три человеческих роста, заканчивался венчиком зеленых, заостренных на конце, гигантских листов. На самой макушке, между листами, располагались четыре коробочки такого же цвета, как и листья.
Не доходя нескольких метров до растения, девушка метнула нож - он воткнулся глубоко в ствол. Затем, развернувшись и прыгая из стороны в сторону, Йори быстро помчалась прочь. Предосторожность оказалась отнюдь не лишней - из коробочек в сторону обидчицы полетели крупные капли бесцветной жидкости с резким, неприятным запахом. Однако Йори уже находилась вне досягаемости «снарядов».
- Страшный яд, - подойдя к спутникам, пояснила она. - Сейчас коробочки опадут и можно наполнить кувшин «молоком». Только надо успеть до того, как вырастут новые.
Из короба на спине ящера девушка достала длинный сосуд из какой-то раковины, закрытый плотно пригнанной крышкой.
Коробочки с шелестом опали на землю. К этому моменту Йори уже подошла к дереву, подставив кувшин под воткнутое лезвие. Через несколько минут кувшин наполнился белым тягучим соком. Выдернув клинок, девушка вернулась к спутникам, тщательно очистила нож и привязала ракушку с молоком к седлу Суаткана. Затем люди тронулись в обратный путь.
- Скажи, а откуда ты узнала, что мы подойдем к берегу именно здесь. Да и вообще появимся у ваших берегов? - Вларт, наконец, задал давно мучивший его вопрос.
- Мой наставник - один из пятерых мудрецов на нашем Побережье, которые умеют заглядывать в будущее.
- Наверное, вам очень легко жить. Вы ведь всегда знаете, что вас ждет.
- О нет, это совсем не так. Мой наставник видит только то, что может произойти, если поступки и мысли того, кому в будущее он заглядывает, останутся такими же, как в данный момент. Будущее очень изменчиво, неизменна только смерть от старости.
- Значит, наставник увидел в твоем будущем встречу с нами?
- Нет. Он видел ваш приезд к нам в Город. Затем посмотрел немного раньше по времени и увидел, как вас встречает человек Клана. Но что это за человек, он увидеть не смог - не хватило сил. Послал меня. Посмотреть в будущее стоит очень больших усилий, да и далеко не всегда получается точно. Теперь самое малое неделю он не сможет даже тараканов прогнать из дома.
Внизу показался корабль. На берегу находилась чуть не половина команды. Горело множество костров. Запах жареной камбалы разносился легким вечерним бризом далеко вокруг. Порядком проголодавшиеся люди прибавили шаг.
Заметив спускавшийся с невысокого прибрежного обрыва отряд, Хаул пошел навстречу.
- Капитан, люди просят устроить ночевку на берегу.
- Не возражаю. Мы все порядком устали от моря.
Вскоре после заката собравшиеся на берегу моряки устроили веселый праздник, закончившийся далеко за полночь. Почти все люди уже уснули, когда к сидевшей у костра Йори подошел Вларт. Устроившись рядом с девушкой на теплом песке, он молча смотрел на огонь.
- Вларт, зачем ты отправился так далеко от дома? Ведь твой дом далеко отсюда?
- Пару недель, в хороший ветер и на быстроходном корабле. А иногда и месяц.
- Так зачем? Просто страсть к путешествиям или что-то еще?
- Путешествовать я люблю. - Вларт улыбнулся. - Только сейчас у меня есть цель. Скажи, твой наставник обладает властью в вашем Совете?
- Как тебе сказать… И да и нет. К его голосу всегда прислушиваются по важным для Клана вопросам, но только не тогда, когда надо изменить привычный «правильный» образ жизни. Наш Совет совсем не любит вводить какие-либо новшества: «Наши предки так жили и нам велели». - Йори пожала плечами. - Не всегда то, что было раньше, хорошо сейчас. Уже лет пятьдесят назад Алгар столкнулся с непонятным явлением на севере, во Внутренней Земле - так мы называем земли вдали от моря. Ушедшие в ту сторону почему-то не могут мысленно связаться ни с кем на Побережье. Да и возвращаются - хорошо, если двое из тридцати. А на востоке есть какой-то источник неизвестной энергии - когда над нами бушует гроза, все молнии бьют исключительно в ту сторону. Но никому до этого нет дела. Мы знаем семь близлежащих поселений, и все считают, что этого вполне довольно.
- Но не ты?
- Не я. Мне хочется знать больше о том мире, в котором живу, иначе жизнь становится похожей на бездумное существование паучьих рабов.
«Старое - не значит плохое. Новое часто бывает смертельно опасным. Но на одном месте долго не простоишь - могут съесть», - неожиданно заговорил Суаткан.
- Суаткан, а если я предложу тебе долгое и опасное путешествие в поисках… - остального Йори не слышала - Вларт общался с гекконом мысленно.
Какое-то время Вларт молчал, затем развернулся к девушке.
- Йори, извини, я все тебе расскажу, когда встречусь с Алгаром… Кстати, ты обмолвилась о летательных аппаратах жуков. Расскажи, пожалуйста, поподробнее, если можно.
- Конечно, только вот летательными аппаратами эти… творения… назвать довольно тяжело. Люди вместе с жуками предприняли лет так с пару сотен назад экспедицию на старую военную батарею - «за оружием и сокровищами». Батарея была хорошо укрыта от людского глаза и уходила на девять ярусов в глубину. С огромными потерями, поминутно попадая во всевозможные ловушки, люди и жуки всё-таки добрались до третьего яруса, где и нашли самое что ни на есть ценное сокровище - спрятанную и хорошо предохраненную от сырости и плесени военную библиотеку. А в ней - множество книг о том, как строить различные средства передвижения. Конечно, у нас нет таких материалов, которые использовали наши далекие предки, однако это не мешает экспериментировать с другими веществами. Например, крылья бабочек совсем неплохая замена льняным и… как это слово… дакроновым, по-моему, парусам.
- Надо же. Древние библиотеки большая ценность и еще большая редкость…
-… И слава Богам. Иначе нас бы уже не стало - нет ничего хуже, чем недопонятое знание в руках дурака. Особенно дурака с благим намерением - перестроить весь мир в рай…
Йори еще некоторое время расспрашивала Вларта о жизни у него на родине, но глаза у гостя вскоре начали слипаться, и он ушел отдыхать. Девушка устроилась под боком Су и мгновенно заснула.

* * *

На следующий день путешественники пригласили Йори на корабль. Девушка переправилась на лодке, когда же Вларт предложил так же перевезти пятиметрового Суаткана, Йори засмеялась, а ящер негодующе фыркнул. Он совершенно спокойно взбирался по отвесным гладким скалам и плавал в бурный шторм, а тут всего сто метров по спокойной воде и простой деревянный корабль. Гекон прыгнул в волны, сильным ударом хвоста протолкнул свое тело к покачивающемуся судну. Взобравшись, ящер устроился рядом с мачтой.
Крепкий бриз наполнил поднятые паруса, и кораблик ходко заскользил вдоль берега. Утренняя дымка вскоре развеялась, и прямо по курсу вдали проступило побережье, круто уходившее на юго-запад.
- Мой дом. - Йори улыбаясь смотрела на далекий берег.
Ближе к вечеру, когда до Побережья оставалось всего километров двадцать, Йори попросила какое-то время ее не беспокоить.
Девушка отошла немного в сторону и, скрестив ноги, уселась на гладкую палубу, опершись спиной о бортовые доски. Через некоторое время, достигнув полного спокойствия, Йори мысленно послала свой разум в сторону дома. Перед внутренним взглядом девушки дальний берег стремительно приблизился. Вот земля отступила вбок, открыв мысленному взгляду Йори знакомые стены, мелькнули и остались позади коридоры родного дома… а вот и комната наставника. Однако Алгара в комнате не оказалось. Тогда девушка мысленно переместилась на берег моря и постаралась увидеть сразу весь город, как будто внешние стены вдруг стали прозрачными. На третьем, считая от нижнего входа, ярусе - в зале совета, наставник предстал перед мысленным взглядом Йори в виде мерцающего сполоха огня. Теперь переместиться к нему для Йори не составляло труда. Девушка мысленно окликнула Алгара. Наставник прервал разговор на полуслове и внутренне развернулся к ней.
«Наставник, мы в двадцати километрах от дома, по берегу на север».
«Жди плавуна Скраха и твоего брата. Они вас проводят».
«Хорошо, наставник».
Алгар хотел что-то спросить, но, передумав, покачал головой. Связь прервалась.

1 Следующая страница


Разлом 2

Открыв глаза, Йори какое-то время невидящим взглядом смотрела на море. Затем подошла к спутникам.
- Через пару часов приедет мой брат Бечку. Он нас проводит в бухту.
- Твой город построен из камня?
- Нет, в камне. Скоро все увидишь сам.
К Вларту подошел Маро и, скромно извинившись, увел на корму о чем-то совещаться. Йори устроилась рядом с Суатканом и задремала. Изредка она, стряхнув сон, приподнимала голову, чтобы осмотреть горизонт.
Спустя два часа девушку разбудил громкий крик стоящего на носу человека. Вскочив, она присоединилась к уже стоявшему рядом с впередсмотрящим Вларту. Капитан внимательно разглядывал какое-то приближающееся темное пятно.
- Маро, приготовь-ка на всякий случай, стреломет…
- Стойте! Это мой брат на Скрахе! - присмотревшись, крикнула Йори.
- Кто?!- Скрах - это краб. Краб-плавунец. Он везет на спине моего брата - Бечку.
Вскоре уже можно было различить сидящего на ком-то человека. Вларт приказал спустить паруса.
- Доброй встречи, незнакомцы! Доброй встречи, Йори. Мы видели по дороге трех корнеротов. Я отогнал их полынным порошком. Я везу его и вам! - черноволосый сероглазый паренек с любопытством осматривал корабль, при этом не умолкая ни на минуту.
Пока Бечку говорил, Скрах подплыл к борту корабля и остановился, едва шевеля ластовидными задними лапами.
«Йори, я чувствую присутствие старого врага. Неужели люди подружились с пауками?» - забеспокоился он.
«Скрах, это не местный паук. Он приплыл издалека. Похоже, там, откуда он родом, люди живут в мире с пауками».
Для мысленного разговора с крабом, в отличие от других разумных, Йори пришлось объединиться с ним не только сознанием, но и чувствами. Девушку тут же затопили эмоции Скраха.
Однако, несмотря на присутствие среди людей врага, от краба веяло доброжелательным любопытством.
Бечку взобрался на палубу и тут же обратился к Йори.
- Сестричка! Тебе привет от Багри. Я, когда проходил мимо Жуков, видел ее.
Парень обернулся к Вларту и к подошедшему Маро.
- Прошу прощения, незнакомцы. Я рад приветствовать вас и ваших людей на нашем Побережье. Меня зовут Бечку, сын Баклы. Пока еще считаюсь одним из народа Посредников, правда, думаю - это ненадолго.
Вларт и Маро представились, затем капитан с интересом спросил, почему Бечку не подходит для Клана, в котором родился.
- Видишь ли, я страшный болтун и больше подхожу для Жуков, однако абсолютно лишен изобретательского дара, поэтому Жуки отказались меня учить и принимать в свой Клан. Ящеры же с трудом могут переносить подолгу мое общество - они по натуре одиночки. Больше всего я подружился с крабами, особенно с его сородичами, - Бечку кивнул на поднимавшегося краба-плавунца, - но наш Совет не считает, что путешествия в поисках чего-то нового, каким бы оно ни было, способны принести пользу Клану. И хотя в открытую не противятся такой дружбе, однако и не поощряют ее - это, мол, глупость, - Бечку невесело усмехнулся.
Поднявшийся Скрах мысленно представился людям. Маро и Вларт ненадолго замолчали, общаясь с крабом. Затем Скрах направился к геккону, а люди вернулись к прерванному разговору.
- Подожди, но ведь когда путешественник может приобрести совсем не бесполезные сведения, наладить отношения с другими поселениями людей и вообще хорошо послужить на благо своего Клана…
-… Или приобрести опасные знания и привести за собой врагов, - закончил за Маро Бечку. - Но это все разговоры, а в город неплохо бы попасть до темноты.
Вларт отдал команду двигаться дальше.
Вскоре корабль поравнялся с участком берега, изрезанным пещерами. На самом верху находился полуразрушенный замок, сложенный из крупных, хорошо обтесанных, известковых глыб. Возле выхода из некоторых пещер сохранились небольшие, аккуратные балкончики, возле других - только ржавые балки. Кое-где виднелись остатки развалившихся лесенок.
- Что это? - Вларт с интересом разглядывал берег.
- Это город пауков. Когда-то здесь жили наши предки…
Разговор прервали выбежавшие на берег пауки.
Вларт приготовился сопротивляться их парализующей воле, однако атаки не последовало. Вместо этого он почувствовал паучью ярость, напоминавшую жар раскаленного огнем железа. Захотелось спрыгнуть в морскую воду, чтобы немного остыть. Сопротивляясь навязчивому желанию, Вларт попытался проникнуть в мысли пауков. И тут же удивленно отшатнулся - такое ощущение, что ой пытался пробить каменную стену скатанной в трубку бумагой. Мысли пауков были закрыты от кого бы то ни было.
Капитан обернулся к Йори, надеясь получить этому объяснение, и пораженно застыл.
Йори и Бечку медленно, как очень тяжелый груз, поднимали сжатые в кулаки ладони. Едва их руки показались над высокими бортами корабля, люди одновременно раскрыли ладони и повернули в сторону бегущих по берегу пауков. Десяток восьмилапых вспыхнули самым настоящим огнем. Остальные развернулись убегать, когда из моря неожиданно накатила высокая волна, смыв в море тех, кто оказался ближе всех к воде, и откинув оставшихся прямо ко входу в нижние пещеры. Когда волна схлынула, на песке лежали восемь обугленных паучьих трупов. Унесенные морем пауки также погибли.
- Вот почему пауки никогда не нападают на Посредников, - голос Йори звучал еле слышно. Девушка устало облокотилась на брата.
- Ха, видал, какую волну пустили мы со Скрахом! - Бечку аккуратно опустил Йори на палубу и присел рядом с ней.
- Огонь и вода… А что еще вы умеете подчинять себе?
Ответил незаметно приблизившийся геккон.
«Крабы и некоторые люди - вода. Могут насылать волны. Ящеры и некоторые люди - огонь. Жуки и люди - ветер, но только вместе».
«А почему Бечку сказал, что волна - дело рук его и краба?»
«Бечку молод. Сил самому еще нет».
«С таким Даром вы можете повелевать всеми, стать единственными хозяевами Земли! Почему же вы до сих пор не разобрались с пауками, если уж вы с ними так не любите друг друга? И это при том, что можете стереть все племя пауков с лица земли?» «Посмотри на Йори и Бечку. Много они могут навоевать? Не по силам больше. Такой дар редкость. Очень недалеко, очень недолго, очень много сил».
«Понятно. Только самозащита ».
Геккон кивнул и покачиваясь направился к мачте.
- Зачем становиться единственными хозяевами в мире, если можно сотрудничать с другими разумными на равных правах? Чтобы сделать убийство целью? Сведение счетов за мнимые и давно искупленные обиды? Как некогда делали наши предки? - Йори внимательно смотрела на Вларта и подошедшего к нему Хаула.
- Нет, конечно! Но ведь люди смогут снова стать свободными…
- От кого?
- Ну… от крабов, пауков, жуков… от всех своих хозяев.
- Кого?! - вмешался Бечку. - Хозяев? Но у людей Побережья нет хозяев. Есть друзья, знакомые, сотрудники и враги, но хозяев… нет, кроме самих себя.
- А как же рабы? У тех же пауков?
- Они, между прочим, всегда могут убежать. Попросить помощи у нас. Восстать, в конце концов! Им прекрасно известно, что наша поддержка против пауков - обеспечена. Да они просто не хотят менять свою сытую и спокойную жизнь на свободу с ее ответственностью и опасностями. Мы ведь много раз предлагали им сбежать.
- А крабы и жуки? Разве у них нет рабов-людей?
- Что ты! Они предпочитают все делать сами, люди, мол, ненадежны и хрупки. А крабы, к тому же, живут в море. Никогда никто из них не будет вмешиваться в нашу жизнь, если только мы сами не попросим их о помощи.
Вларт, задумавшись, смотрел на удаляющийся город пауков.
«Йори, тебя не затруднит объяснить мне, почему крабы не любят пауков?» - Девушка вздрогнула, почувствовав мысленное присутствие паука.
«Во время линьки краба можно легко убить, а крабовое мясо очень вкусное - это оценили даже предки людей. Одно время пауки повадились выслеживать беспомощных взрослых крабов и маленьких крабят и убивать их. Теперь всегда всех беспомощных защищают крабы-охранники или воины, а пауков ненавидят все кланы крабов».
Поблагодарив за информацию, Шаух прервал контакт.
Корабль обогнул широкий, сильно выдающийся в море скальный уступ, и глазам путешественников открылся изумительный вид на длинную, извилистую бухту. Ее берега сплошь покрывали развалины высоких домов и других, не всегда понятного назначения, сооружений. Далеко в глубине бухты виднелись высокие, сильно выветренные обрывы уходящих на восток гор.
- Вся прибрежная часть занята пауками, а там, - Йори указала на далекие обрывы, - владения жуков - они любят повыше. Там же проходит русло Каррасу - так мы называем реку. Нам в другую сторону, вдоль берега на запад. Тем временем Бечку подошел к рулевому и начал что-то негромко объяснять.
Со стороны открытого миря к кораблю быстро приближалось какое-то странное пятно ряби. Оно упорно шло против ветра. Заметив это, Бечку встрепенулся и, схватив небольшой мешочек, побежал вдоль борта. Из мешочка тонкой струйкой сыпался какой-то коричневый порошок.
- Что это? - Хаул повернулся к Йори.
- В море? - Да.
- Стая бродячих гидр. Бечку высыпал порошок тертой смеси белены, дурмана и аконита. На этих тварей она действует неотразимо - улепетывают моментально.
И правда. Стая черных гидр как будто уперлась в невидимую стену, затем несколько раз попыталась зайти с носа и кормы. Однако на носу корабля, вцепившись в борт, висел Бечку и сыпал порошок без остановки, так чтобы он попадал с двух сторон корабля. Решив, что добыча им не по зубам, стая развернулась. Вларт уловил исходившее от животных недовольство и разочарование. Через несколько минут гидры исчезли из виду.
Бечку тут же туго затянул мешочек и с довольным видом указал на приближающийся берег.
- Нас встречают! Скоро будет пир в честь вашего прибытия.
До близлежащего берега оставалось меньше трех километров, когда люди разглядели множество черных и коричневых лодок из странного материала. Внезапно, будто по чьей-то неслышной команде, над лодками подняли паруса всевозможных цветов.
- Йори, а из чего у вас делают паруса?! - удивленно поинтересовался Маро.
- Из крыльев бабочек. Осенью за ними специально отправляют далеко в горы отряд людей. Они очень прочные и легкие, к тому же красивые.
Нарядные лодочки сопровождали корабль всю дорогу до города.
Оставив за кормой множество глубоко врезающихся в берег бухт, путешественники обогнули пологий мыс, за которым берег резко поворачивал на юг. За мысом береговой обрыв поднялся над морем на десятиметровую высоту.
По мере приближения корабля к сложенному из крупных глыб причалу, все яснее становился виден город, вырубленный в скале. Он очень напоминал паучий - такие же ажурные лесенки, соединявшие балкончики, такие же многоярусные пещеры, - только вот обвалившихся или ветхих здесь и в помине не было. Видно, что жители скального города старательно поддерживают чистоту и порядок.
Наконец кораблик подошел к причалу. На берег высыпал весь город. Тут и там мелькали спины крабов и гекконов. На самом причале стояла небольшая группка людей в ярких, нарядных одеждах.
Вларт и Маро сошли с корабля первыми. Вларт осторожно спустил паука на твердую землю. Восьмилапого слегка качало. Следом судно покинули Йори и Бечку. Суаткан и Скрах просто спрыгнули в воду и через мгновенье уже стояли на галечном пляже. Вперед вышел один из встречающих. Серые глаза мужчины внимательно разглядывали Шауха.
- Приветствую вас, люди, и ваших спутников. Я - Алгар, от имени своего Клана приглашаю воспользоваться Правом Гостя в моем доме. Сейчас я провожу вас в ваши комнаты, а через два часа на берегу начнется праздник - вы попали в наш город как раз в Самый длинный день года. Для нас это большой праздник, и, по обычаю, все приехавшие в Город в этот день приглашаются к столу наравне с жителями.
- Я, Вларт, капитан этого корабля и предводитель своих людей, с благодарностью принимаю ваше приглашение.
- Я, Маро, посланник жуков-бомбардиров и людей, с удовольствием принимаю ваше предложение.
Паук представился мысленно, сразу всем, кто мог его слышать.
Сделав знак следовать за собой, Алгар повел гостей ко входу в нижние пещеры. Люди с опаской отходили подальше от идущего рядом с Влартом Шауха. Пауку тоже было немного не по себе - очень многие смотрели в его сторону с откровенной ненавистью.
Йори и Бечку куда-то свернули. Вларт успел привязаться к девушке и очень надеялся, что она еще подойдет. Хаул остался с командой - за старшего.
По дороге сквозь пещеры Вларт не переставал удивляться - какая же сила смогла так ровно проделать абсолютно круглые тоннели в твердом известняке. Ещё больше его и Маро удивили светильники. В круглых стеклянных шарах, прочно закреплённых на стенах, плавали огромные живые «пузыри», которые освещали коридоры зеленовато-белым светом. Подойдя поближе, Вларт разглядел с одной стороны живых светильников винтообразный «хвост» или щупальце. Сквозь полупрозрачное тело «пузырей» были видны кровеносные сосуды.
- Это ночесветки. Они освещают наши коридоры круглосуточно. Через каждые две недели их меняют на свежих. А этих отпускают в море, - заметив интерес гостей, пояснил Алгар. - Но у нас есть и другие способы рассеивать темноту - не так давно наши разведчики обнаружили большое подземное озеро керосина - он тоже неплохо горит. Это наследство нам оставили наши далекие предки-военные. Из их подземных хранилищ долгие годы в землю просачивалась эта жидкость. Доходя до слоя глин она задерживалась и в конце концов образовала озеро горючего. Нам оно оказалось весьма кстати.
После получаса бесчисленных подъемов и переходов хозяин привел путешественников в небольшую комнатку, окнами обращенную к морю. Последние лучи садящегося солнца помогли людям осмотреться.
Показав гостям, где можно искупаться с дороги, Алгар оставил их одних. Сказав напоследок, что через час за ними придет Йори.
Время пролетело незаметно. Вларт и Маро едва успели привести себя в порядок, как в дверь тихонько постучали. На пороге стояла улыбающаяся Йори.
- Нам пора. Ваши спутники уже на главной площади.
На этот раз девушка решила не вести их по тоннелям пещерного города, а стала спускаться по внешним лесенкам.
- А разве ваша главная площадь не внутри города? - удивленно поинтересовался Маро.
- Нет, конечно. Это ведь не весь город. Очень многие живут на верхнем и нижнем берегах, в собственных домах. Которые сами же и строят. А главная площадь у нас возле моря… Да вы по ней шли.
Возле причала жители расставили несколько длинных столов, сплошь уставленных разнообразными яствами и всевозможным питьем.
Вларт заметил, что его команда смешалась с горожанами и моряки сидели где попало. Их же Йори подвела к пустующим местам рядом с Агларом. Напротив моряка за широким праздничным столом устроился Бечку. Здесь же были Скрах и Суаткан. Йори заняла место рядом с капитаном.
- Скажи, Аглар, а разве безопасно впускать в город всех желающих? Они могут оказаться врагами? - Вларт обратился к сидевшему справа Аглару.
- Наша оборона не так плоха, как тебе кажется. На каждых воротах в город помимо обязательной стражи находится один человек, умеющий в совершенстве читать в душах людей. Он сразу узнает, если в Город попытается проникнуть кто-то с недобрыми намерениями. Кроме того, крабы и гекконы заключили с нами мир. В случае чего они тут же придут к нам на помощь… Такое уже было, и не раз, так что теперь окрестные недоброжелатели не очень рвутся завязывать драки - наши союзники очень опасны в роли врагов. - Аглар улыбнулся. - Вас ведь тоже «проверили», потому и встретили доброжелательно.
- Вот как? А почему же я… - Вларт замялся.
- Не почувствовал? Капитан кивнул.
- Так ведь в этом и заключается дар Смотрителей - так мы называем этих людей. Кому понравится, если при входе ему будут выворачивать наизнанку мозги. Особенно, если человек совсем не виноват. Зачем обижать людей.
Соглашаясь, капитан покачал головой. Он все еще не пришел в себя от такой новости - оказывается, его мысли, несмотря на отличную защиту, легко прочитать…
Неприятные размышления Вларта прервал добродушный голос Аглара:
- Угощайтесь. Сегодня праздник. Завтра состоится совет. Там вы расскажете о своем доме, если захотите, и о вашей цели. А сегодня отдыхайте и веселитесь.
Улыбнувшись, горожанин пододвинул блюдо с какой-то огромной рыбиной поближе к гостям.

ГЛАВА 2
СОВЕТ

Праздник закончился лишь наутро. Совет решили назначить на вечер - чтобы гости могли немного отдохнуть. Выспавшись, Вларт вышел на балкончик - посмотреть на город.
В воде маленького заливчика рядом с пристанью плескались ребятишки вместе с маленькими крабами и ящерами, которые, как оказалось, очень любят воду.
Заметив идущего по площади Бечку, Вларт окликнул юношу. Бечку поднял голову и, увидев капитана, знаками предложил спуститься вниз.
«Вларт, я пойду с тобой. Будет интересно посмотреть на город людей». - Паук поднялся, встряхиваясь после сна.
Вларт и Шаух быстро спустились вниз.
- Куда пойдем? Точнее, что бы вы хотели увидеть?
- А куда шел ты?
- К Скарху, он очень хочет отправиться на рыбалку - сейчас как раз к берегу кефаль подходит. Так что рыбку ловят почти все местные жители.
- Тогда пойдем на рыбалку.
- Ну, нет, что-то мне подсказывает, что другого раза посмотреть город у вас не будет. Поэтому сегодня Скрах отправится на рыбалку один, я уже предупредил его. А сейчас… куда пойдем?
- Давай посмотрим другие поселения - те, что за пределами Города.
- Отлично, тогда нам наверх, по внешним переходам - так дольше, зато красивее.
С этими словами Бечку направился к ближайшей лестнице.
Узкие, но прочные ступеньки были сделаны из каких-то оранжево-красных пластин.
- Что это за материал, - капитан с интересом нагнулся поближе к ступенькам.
- Когда линяют крабы, их прочный панцирь долго еще служит людям - мы делаем из него доспехи, лестничные ступеньки, трубы для воды и много чего еще. Правда, обрабатывать эти панцири очень непросто. Для этого приходится уходить на дальние озера и искать купину - ее сок прожигает что угодно. Но при добыче его гибнет много людей - кто от неосторожности, кто от хищников, а кто и просто срывается со скал по дороге.
На середине подъема Вларт остановился, с интересом глядя на улицы внизу. Обрывистые стены города кое-где прорезались глубокими и широкими трещинами-расщелинами, по которым несколько людей спускали сверху на бечевках тяжело груженые тележки.
Около каждого выхода из пещер люди занимались какой-то работой. Одни обрабатывали толстые куски кожи всевозможных цветов, другие разжигали маленькие дымные костры под висящими на веревках кусочками или полосками мяса и рыбы, третьи глиняными ведрами заливали воду в большие кувшины, стоявшие металлических треногах.
От пристани медленно отходили парусные кораблики.
- Это рыбаки. Хамса подходит - надо ловить и солить на зиму, - объяснил Бечку, заметив вопросительное выражение на лице капитана.
- А эти люди зачем идут? - Вларт указал на большой отряд местных жителей, вооруженных копьями, мечами и арбалетами, бодро поднимавшийся по соседней лестнице. Все люди несли в руках большие корзины.
- Это садовники. У нас за городскими стенами разбиты сады. Черешня с вишней уже поспели - надо собирать. А вооружены потому, что на деревьях и под ними любят устраивать засаду жужелицы и клопы-солдатики.
- А что вы еще в своих садах сажаете?
- Яблони, груши, сливу, персики, но они плохо приживаются, да и урожай не каждый год. Потом, виноград, орехи, а еще выращиваем пшеницу, лен, картошку и помидоры. У нас есть и подводные сады - там мы растим съедобные водоросли, разводим на мясо оседлых гидр и выращиваем креветок.
За разговорами люди наконец выбрались на «крышу» пещерного города. Вдоль всей кромки обрыва тянулись высокие сторожевые башни. Граждане Города потихоньку заселяли землю между морем и далекими горами. С обрыва достаточно далеко просматривался берег, и почти везде Вларт видел довольно высокие прочные башни, вокруг которых люди строили свои дома.
- Они не боятся нападения?
- Нет. В каждой башне несколько смен сторожей и сигнальный колокол. Колокола отлили из старинных бронзовых пушек. Мы нашли их в городе. Аглар изрядно покопался в древних книжках, а потом вместе с кузнецами долго разбирался, как именно надо плавить металл, чтобы получить нужные вещи. Ох и намучались наши кузнецы, пока хоть что-то начало получаться. Зато теперь, когда поднимают тревогу, все слышат, и гибнет много меньше жителей, чем раньше. Услышав звон сигнальных колоколов, люди тут же бегут в башни, где и пережидают опасность… Ну что, пойдем в город крабов?
- Ты выбираешь дорогу…
Бечку направился вдоль обрыва на юг.
- На восток от города начинаются горы. О них рассказывают разные небылицы. Наверно, там все совсем другое… хотелось бы посмотреть. - Бечку мечтательно смотрел на синеющую вдали горную гряду. Потом, тряхнув головой, двинулся дальше.
- Однажды, очень давно, люди помогли попавшим в ловушку пауков крабам, с тех пор крабы помогают людям. Знаете, из чего сделаны трубы, по которым во все жилища города подается вода? Из бывших крабьих клешней и лап.
Когда крабы линяют и бросают старый, ставший тесным панцирь, люди забирают его и используют для различных целей.
Вларт с наслаждением дышал напоенным ароматами цветущих трав воздухом. Позади исчезли последние строения поселенцев, теперь идущих по краю обрыва окружала лишь нетронутая людьми степь, и ковыль, отражая бездонное небо, серебристо-синими волнами стелился под ласковым теплым ветром.
Вскоре Бечку привел спутников на высокий мыс, у подножия которого тянулись длинные и широкие скалистые плато. Некоторые из них далеко выдавались в сторону открытого моря. На плато суетились крабы.
- Это город Каменных крабов. Для остальных крабьих кланов они считаются воинами и защитниками. Сюда наши люди приходят за старыми панцирями. Я предложил бы вам спуститься, однако тогда нам не хватит времени, чтобы посмотреть остальные города крабов.
Вларт, соглашаясь, кивнул.
Дальше Бечку вел по кромке высоких отвесных обрывов. С такой высоты морское дно просматривалось на десятки метров. Вларт видел множество размытых теней, потрясавших своими размерами. Капитан попытался почувствовать этих гигантских существ. Настроившись на них, он вдруг поймал встречное любопытно-настороженное приветствие, и тут же обернулся шагавший впереди Бечку.
- Ты пытаешься поговорить со стаей травяных крабов?
- А ты, что, меня услышал?! - удивленно отозвался Вларт.
- Конечно, это совсем несложно. Наш разум научился «слышать» всех людей, находящихся рядом, особенно это сильно у тех, кто ведет других людей. Я же не могу видеть спиной - а вдруг ты отстанешь или на тебя кто-то нападет? Поэтому, когда ты мысленно попытался связаться с крабами, я и услышал.
За поворотом очередного мыса открылась бухта с абсолютно гладкими, ровными стенами скал, без всякого пляжа под ними. Нависающие над водой обрывы были сплошь изрыты пещерами. В щели, видневшиеся в подводных участках скал, постоянно входили и выходили крабы, что-то неся с собой.
- Это клан травяных крабов. Они занимаются в основном разведением съедобных водорослей и актиний, мясом которых вы вчера угощались. Они считаются «земледельцами» среди крабов. Я бы показал вам и третий клан - Песчаных крабов, но к ним надо идти в другую сторону от города. «Песочники» живут в восточных бухтах, где дно выстилает мягкий песок. Ох и плохо там купаться в шторм! Выходишь на берег весь в песке, вода непрозрачная, дна не видно… брр.
На обратном пути в городе Каменных крабов люди заметили две небольшие лодочки. Замахав руками, Бечку что-то крикнул. Снизу раздался ответный возглас, и, обернувшись к Вларту, Бечку предложил спуститься и доехать до города на лодках.
- Доброй встречи, Бечку, доброй встречи тебе, незнакомец, и твоему спутнику. - На корме лодки стоял, весело глядя на подошедших людей, высокий зеленоглазый парень.
- И тебе привет, Ускут. Возьмешь на борт, до дома?
- Всех?
- Нет, только меня! - ехидно хмыкнул Бечку. - Ну, конечно, всех.

Предыдущая страница 2 Следующая страница


3 Джаспер Крайм

- Ладно, залезайте. - Ускут спрыгнул на песок, придерживая лодку.
Вларт помог забраться пауку. Бечку усадил их около мачты, а сам устроился рядом с хозяином лодки. Ярко-синий парус наполнился ветром, и лодочка понеслась вдоль берега.
- Ваш парус - тоже крыло гигантской бабочки?
- Да. Я сам поднимался на Чиликут - это хребет, на котором водятся степные бабочки с крыльями такого цвета. Зимой «насекомой нечисти» намного меньше, и можно далеко удаляться от города… А зачем сюда пришли вы? Если не секрет?
- В общем-то, не секрет, но о своей цели я хотел бы сначала рассказать вашему Совету.
- Что ж, ваше право… Бечку, а когда твое время Выбора?
- Через два месяца, неделю и четыре дня, на празднике Начала осени…
- Ох, а для меня все еще начало мая! Тут, за делами, я скоро забуду самого себя, что уж говорить о времени… Мда… это что же, через неделю у меня день рождения?!
Бечку засмеялся, а затем спросил:
- Что, большие заказы?
- Ага, как же - работа на город. Будь он неладен. Платят неохотно, а требуют… Опять надо менять отопление в теплицах - забились трубы. Я из-за этого поганца Каты три шикарных заказа пропустил. Народ собирался к дальним родственникам гнать, аж к Днеру. Такие товары давали - всю зиму можно жить припеваючи.
- Понятно. Что зимой-то делать будешь?
- Подамся в бригаду к Матюхе. Он собирается идти в старые города на юге. Говорит, там осталось много интересного. Ну, да говорить можно много, только он дает каждому бочонок пороху. Так вот, он мне пригодится, и весьма, как рыбу глушить пойду… Во! Вот и пришли…
Перед глазами Вларта открылась знакомая бухта.
Распрощавшись с перевозчиком, Бечку отвел Вларта в отведенную ему комнату. Капитана там уже ждали.
Следующие полчаса Вларт и Шаух старательно поглощали обед, попутно рассказывая о том, что видели.
- Не мог разбудить?! - обиделся Маро. - Мы с Хаулом уже весь город обошли вместе с Йори. Собирались поисковую команду готовить - а он там, оказывается, развлекался…- Сколько у нас осталось времени до начала совета?
- Полчаса, - все еще обиженно буркнул Маро.
- Тогда собирайтесь… Где там Йори, пусть хоть проводит.
Хаул вышел в коридор. Через несколько минут вернулся вместе с девушкой.
- Готовы? Тогда идем. - Йори повернулась к дверям.
После непродолжительного блуждания по пещерным коридорам девушка привела путешественников в большой зал. Вларт восхищенно рассматривал огромное помещение. Стены уходили ввысь на недосягаемую для света высоту и были украшены вырезанными на прочном камне картинами из жизни людей Побережья. Так объяснила путешественникам Йори. Гости с интересом разглядывали изображения. Вларт заметил одну интересную деталь: чем ближе к настоящему времени, тем больше размеры изображенных на камне крабов, жуков и гекконов. И, судя по словам Йори, только последние двести лет рост спутников людей, не изменялся.
Немного спустя к путешественникам подошел Алгар и пригласил на Совет.
К этому времени в зале уже скопилось множество жителей. Скамьи, вырезанные из камня и покрытые деревянными сиденьями, практически полностью оказались заняты.
- Сейчас старый Толар откроет Совет, и вам дадут слово.
Алгар усадил путешественников рядом со своим местом.
По верху высокой пещеры неведомые мастера вырезали широкие коридоры, проходящие вдоль всего зала. И теперь там собрались все, по каким-либо причинам не принимавшие участия в Совете.
- Люди Побережья, - справа встал высокий старик, - сегодня мы собрали Совет, чтобы выслушать приплывших к нам из очень далекой страны.
- Толар указал на Вларта и Маро. - Более того, с этими людьми к нам прибыл один из восьмилапых - наших извечных врагов. И приплыл с миром. - Люди в зале начали переговариваться. - Я думаю, нам стоит выслушать их историю со всем возможным вниманием, ибо потом нам придется принимать решение. Вам слово, пришельцы.
- Спасибо за теплый прием, люди Побережья. Я и мои друзья прибыли к вам с определенной целью. Но о ней немного позже. Не так давно мой народ находился во власти пауков. Однако потом мы нашли общий язык с восьмилапыми, и теперь люди и пауки выступают на одной стороне, как равные.
Когда-то наши народы были хозяевами Земли. В старинных городах есть не только опасности, но и библиотеки с утерянными ныне знаниями. Мой народ хочет возродить все то, что знали и умели наши предки, и заново стать хозяевами своего мира, вместе с другими людьми. Нас послали на розыски забытых знаний. А еще - чтобы установить дружеские контакты с другими поселениями разумных существ.
На розыски отправили представителей трех кланов моей страны. От клана жуков-бомбардиров - Маро, от клана пауков - Шаух, а я - Вларт, от клана людей. Мы просим у вас помощи в наших поисках. А для этого нам нужен проводник, хорошо знающий вашу страну. Мы просим отпустить с нами тех, кто согласится пойти, если, конечно, таковые найдутся. Кроме того, мой народ будет не против - разумеется, если вы этого захотите - наладить с вами торговлю и другие связи. Думаю и вам и нам найдется чему поучиться друг у друга. - Замолчав, Вларт сел на свое место. Поднялся Толар.
- Мы выслушали тебя, чужестранец. Кто хочет взять слово?
В рядах напротив поднялся плотный темноволосый мужчина.
- Скажи, где и как ты собираешься искать эти библиотеки?
- Я уже сказал, но повторю еще раз - в старых, заброшенных городах…
-… где очень опасно, - закончил за Вларта мужчина. - Я, Ускут, глава ремесленников, против бесполезной гибели людей Побережья. Нам эти знания не дадут ничего, кроме неприятностей. - Ускут сел обратно на скамью.
- Кто еще хочет высказать свое мнение?
- Ты не прав, Ускут, однажды эти знания может найти кто-то весьма недоброжелательный к людям, и будет очень неплохо, если люди смогут защититься от напасти и, вообще, будут знать, с чем имеют дело. Я не против, если наши люди будут участвовать с вами, путешественники, в поисках неизвестного. Однако из рыбаков смогу выделить очень немногих. - Говорившая женщина в богато украшенных одеждах тепло улыбнулась Вларту.
- Но ведь, посылая своих людей, мы должны снабдить их оружием, одеждой, едой и кораблями. Потянем ли мы такие расходы. Они ведь могут не возвратиться…
- У нас нет недостачи ни в чем из вышеперечисленного, мастер Скель, - круглого лысеющего мужчину прервал молодой голос, прозвучавший с балкона. - А ежели ты боишься похудеть, так я попрошу друзей-крабов тебя подкормить…
Кто знает, что еще мог наговорить оскорбленный Бечку, а это был именно он, если бы не вмешался Маро.
- Высокочтимые, не надо ссориться! Мы везем с собой порядочно продуктов и оружия, а корабль наш очень даже вместителен. Так что желающих с нами поехать мы в состоянии снабдить всем необходимым.
Красный, как рак, мастер Скель, недовольно бурча, уселся на свое место.
Некоторое время собравшиеся в зале тихо шептались, покачивая головами. Вларт ловил на себе неодобрительные взгляды, понимая, что здесь он не добьется ничего.
«Надо было посылать кого-то красноречивее меня. Рассказчик из меня тот еще», - с тоской думал про себя моряк.
- Так что решит Совет? - вновь поднялся Толар. - Предлагаю проголосовать. Кто за то, чтобы выделить людей в помощь чужестранцам? Вверх стали подниматься руки.
- Хорошо… Кто против?.. Ага… Большинство проголосовало против участия наших людей в путешествии. Однако мы можем проводить вас в город жуков, чтобы вы могли побеседовать и с ними. Кроме того, так как многие из участников Совета не против вам помочь своими людьми, мы не будем возражать против участия кого-либо из граждан Города… но только за их счет. Официально никто из жителей Побережья в вашем путешествии участвовать не будет. На этом все. Совет сказал свое слово.
Люди начали потихоньку расходиться, негромко переговариваясь.
- Вларт, Маро, Хаул и Шаух. Я прошу вас немного задержаться. - Аглар внимательно оглядывал зал, изредка кому-то кивая. - Я и мои друзья хотели бы кое о чем с вами поговорить.
Когда в зале их осталось всего семеро, Аглар поднялся и повел путешественников к выходу. Через некоторое время он свернул в одну из боковых дверей. Выйдя из полумрака коридора, люди немного задержались, привыкая к яркому свету комнаты. За накрытым на нескольких человек столом расположились Бечку и Йори. Увидев вошедших, молодые люди вскочили и замерли, склонив головы в поклоне.
- Присаживайтесь, - Аглар гостеприимно указал на стол. - Сейчас придут те, кому небезразличны ваши искания.
Пока гости утоляли голод, Аглар доставал из навесного шкафчика какие-то свертки.
В дверь осторожно постучали. Бечку открыл, впустив в комнату уже знакомую Вларту по Совету женщину, поддержавшую путешественников.
Парень подвел ее к одному из пустующих кресел. Йори принесла несколько бутылок вина.
- Я полагаю, на Совете было сказано далеко не все? - Аглар задумчиво поднял на Вларта глаза, на дне которых мелькали искорки веселья. - Тут вы можете изложить именно то дело, которое вас сюда привело.
Вларт отвел глаза.
- Я не уверен, что тогда останусь жив, а на мою страну не последует нападения - у вас очень сильные союзники…
- О нет! - ответила вместо Аглара темноволосая женщина. - Люди не должны воевать с людьми. Более того, люди должны помогать друг другу… Я понимаю, это звучит смешно и неправдоподобно, однако мое мнение таково. Нельзя повторять ошибку наших предков, нельзя все решать силой…
- И нельзя быть все время помешанными на мысли, будто все вокруг хотят только одного - убить и поработить. Правда, при всем при этом не стоит бросаться на шею каждому встречному, - продолжил за женщину Аглар. - Так что мы рискуем ничуть не меньше вас.
Вларт на минуту задумался, затем тряхнул головой и, отпив из красивого керамического бокальчика вина, начал свой рассказ.
- Некоторое время назад мы выяснили, что комета, которую наши предки назвали Опик и которая уничтожила практически всех животных и большую часть оставшихся людей, была специально направлена на Землю неизвестной нам цивилизацией. В ее хвосте сюда прибыли небольшие зернышки неземного происхождения. И там, где они упали, образовались новые очаги жизни, где бурно развивается растительность, достигая невообразимых размеров. Именно в таких местах начал развиваться разум у ранее неразумных животных. Люди же, попав в участки действия этих зерен, начинают видеть мир совсем иначе. Мозг начинает работать в полную силу, открывая массу новых способностей и возможностей для человека. Сколько же нового можно узнать, если помочь таким зернышкам вырасти… Кроме того, если эти зерна несут людям вред или гибель, мы быстрее научимся защищать себя от такого воздействия. Кто направил из глубин космоса на нас Опик, почему именно на Землю? На эти вопросы мы вряд ли найдем быстрые и простые ответы. Многое нам самим пока неясно. Нас же послали на розыски мест падения космических зерен, чтобы собрать их, прорастить и выяснить: для чего, для какой цели они заброшены на Землю.
- Скажи, Вларт, где ты собираешься искать эти… зерна жизни? - Йори заинтересованно смотрела на капитана.
- Там, где больше всего развивается растительность, там, где есть что-то совсем необычное, там, где зародилась новая жизнь, непохожая на прежние ее формы… Впрочем, ваш Совет уже отказал нам…
- Наш Совет, - передразнил капитана Аглар, - это далеко не весь город. И сейчас здесь собрались люди, которым небезразлично, доберетесь вы до своей цели или нет. - С этими словами хозяин развернул свертки - это оказались карты, нарисованные на хорошо выделанной коровьей коже. - Перейдем к делу. На нашей земле есть восемь необычных мест, но только три из них образовались после Катастрофы. Одно расположено вблизи города жуков, на Айторе. Второе, - Аглар разложил на свободной части стола карту, - на Демежи и третье - в пещерах Караби. Дальше всего добираться на Караби. С учетом всех опасностей дорога отнимет у вас две недели, а может, и больше. Немного ближе Демежи, но всего дня на два. Если вы хотите успеть до осенних ливней, вам надо трогаться в путь как можно скорее.
- Аглар, я думаю послать с ними Марка и Трапана. Они не раз забирались в горы - конечно, не сказать, чтоб очень далеко, но хоть немного опыта имеется. - Глава рыбаков склонилась над картой.
- И вот еще что: я бы посоветовала вам разделиться хотя бы на два отряда. Больше шансов, что хоть один из них доберется до цели.
- Тау, а ты-то почему выступила в их защиту?
- Аглар с едва заметной улыбкой, внимательно смотрел на женщину.
- Когда-то, очень-очень давно, некоей юной девчонке очень хотелось увидеть мир, да только… так и не довелось… - в глазах женщины промелькнула безнадежная тоска, смешанная с болью, - и, как ты помнишь, того человека, что хотел мне его показать, довольно жестоко… наказали. Впрочем, это было давным-давно, что уж теперь сетовать. А сейчас мы здесь для того, чтобы помочь людям далекой страны.
- Два проводника на два отряда маловато. Никто не знает, что расплодилось на горах за столько лет. Я предлагаю отправить ваш корабль с небольшой командой в бывший городок Канаке, - Аглар указал его на карте. - Там вы и встретитесь с тем отрядом, что пойдет на Караби.
Пока Аглар, Тау, Йори и Маро спорили о деталях предстоящего путешествия, Вларт тихонько заговорил с пауком.
«Шаух, с кем пойдешь ты?» «Если возьмешь - с тобой». «Я могу погибнуть».
«Если бы не ты, год назад погиб бы я. Паукам известно понятие «благодарность». Мне жаль, если ты в это не веришь».
«Хорошо, друг. Пойдешь со мной». Пока Вларт беседовал с Шаухом, Маро договорился о поездке в город жуков.
«Тайный совет», как именовал его Хаул, закончился около полуночи. Было решено, что Маро и четверть команды корабля двинутся к жукам, а уже оттуда на Айтор. Вларт, Шаух и еще четверть команды направятся на Демежи, а затем на Караби. Туда же пойдет Хаул с оставшейся командой. Выход своего отряда Вларт назначил через два дня. Узнав, что Йори отправляется с ним, капитан, неожиданно для себя, чрезвычайно обрадовался и взволновался.

* * *

Наутро началось поистине сумасшествие. За два дня сборов Вларт забыл, когда ел в последний раз и, если бы не Бечку с Йори, вряд ли дожил бы до выступления в поход.
Когда накануне вечером все было готово, припасы уложены в заплечные сумки, любезно предоставленные Тау (такими на Побережье пользовались рыбаки и сборщики винограда), Вларт в последний раз вышел пройтись по городу.
Моряк долго бродил по узким и широким улочкам, наблюдал за повседневной жизнью людей Побережья. В конце концов, ноги привели его к городской стене. Узнав капитана, начальник стражи, проверявший посты, разрешил ему забраться на стены, только предупредил, чтобы моряк не входил в башню.
Поблагодарив его, Вларт взобрался по узкой приставной лестнице на самый верх и в наступавших сумерках долго смотрел на темнеющие вдали горы. Задумавшись, капитан не заметил, как сзади появился Аглар.
- Что, капитан, изучаешь дорогу? - чуть глуховатый голос главы посредников заставил Вларта вздрогнуть.
- Аглар, а зачем ты взялся нам помогать? Неужели же моя цель тебя так взволновала? - давно мучавший капитана вопрос прозвучал немного резковато.
- Можно сказать, и так, однако это далеко не все. Я действительно довольно любопытен и охотно помог бы вам из одного любопытства, но, кроме того, последнее время я начал замечать в нашем городе некоторые, очень настораживающие меня вещи. Начать с того, что… Ты заметил, у нас абсолютно нет каких-либо отрядов, поддерживающих порядок внутри города, кроме, конечно, армии?
Вларт кивнул.
- Так вот, через несколько Советов мне придется поднять вопрос о таких отрядах - в Городе начинает расти число преступлений. Более того, последние три года все меньше появляется людей с Даром Посредников, и не только их. У тех же, кто имеет хоть какой-то дар, напрочь отсутствует желание им пользоваться и его развивать. Нашим людям слишком просто и хорошо живется. Они воспринимают войну с пауками как развлечение. Пора бы их встряхнуть. Вы пришли очень вовремя - я уже давно подумывал организовать экспедицию в какой-нибудь заброшенный город за чем-то… неизведанным. За новым смыслом жизни. Теперь же под прикрытием вашей цели, высказанной на совете, я смогу организовывать, якобы вам в помощь, небольшие отряды для исследования и поиска новых знаний. Моим людям нужна новая цель, для их сил и разума, - последние слова Алгар произнес с грустной улыбкой. - Мне хотелось бы верить, что эти старания не пропадут даром… хотя… - посредник замолчал.
- Аглар, я давно хотел спросить, почему вы так не любите пауков?
- С чего началась эта вражда, рассказывают только смутные легенды и сказки. За столько лет в них едва ли осталось хоть слово правды о том, что же случилось на самом деле и кто именно виноват. Виноваты, скорее всего, обе стороны, а кто больше… может быть, и мы. Не в натуре людей прощать, что бы то ни было.
Наши предки первоначально жили намного севернее нынешнего города. Немногие выжившие после катастрофы люди попытались вновь отстроить себе жилища. Они выбрали себе место с хорошей, богатой землей, недалеко от берега моря. Но вокруг потихоньку выраставшего поселения расстилалась голая степь. Люди, как на ладони, оказались на виду у хищников, стремительно плодившихся. Без защиты прочных каменных стен нечего было и думать защитить себя и свои семьи. И тогда наши предки решили пойти на юг в поисках убежища - они помнили, что на юге и востоке от их поселения находятся горы.
Люди правильно рассудили, что в горах много больше шансов найти или построить неприступное укрытие для себя и своих детей. Но восток пугал поселенцев - именно оттуда являлись хищные цикады и все сметавшая на своем пути саранча. И тогда люди выбрали путь на юг - вдоль более привычного им моря.
Не буду описывать, через какие трудности им пришлось пройти, скажу лишь, что в дороге погиб каждый четвертый из наших предков. Не могу сказать, что они шли так уж долго - всего неделю, да и то лишь потому, что шли семьями, вместе с маленькими детьми и по возможности старались обходить опасные места. Наконец путешественники добрались до Старого города - теперь это Город пауков. В нем они и остановились.
Так как наши предки пришли в начале зимы, то пауков они не застали. Восьмилапые в этот период впадают в спячку. Для этого они выбирают самые глубокие подвалы, выставляют двух-трех охранников и спят до мая, не выбираясь на поверхность. Так наши предки прожили ту зиму более-менее спокойно, если не считать отдельных налетов немногих бодрствовавших хищников. Но люди обосновались в старом, хорошо укрепленном форте, так что хищники могли только кружиться возле постройки, не в силах кого-либо достать. К большому сожалению, пауки также оценили преимущества старой крепости, особенно гигантскую сеть катакомб, проложенную под всем Старым городом и наиболее сохранившуюся и обширную под фортом. Пауки, по своему обыкновению, чтобы не было драк среди проснувшихся голодных сородичей, устроили кладовые в самых верхних штреках, рядом с каждым из множества выходов.
Устроившиеся на зиму голодные люди потихоньку начали находить паучьи кладовые и, не имея других запасов, питались чужими. Впрочем, я думаю, что даже если бы у наших предков было вдосталь еды, они вряд ли упустили бы шанс разграбить чужое - так уж устроено большинство людей. В общем, пришельцы были вполне довольны, и все бы ничего, но некоторые из «обшаривателей» катакомб стали пропадать. Никто особо не задумывался об этом - мало ли, могли и заблудиться. Тогдашние вожди просто запретили ходить своим людям ниже исследованных штолен и беззаботно жили дальше. Только один из вождей задумался, не скрываются ли в катакомбах хищники, но его домыслов никто не разделял - людям не хотелось срываться с насиженного удобного места и опять бежать в неизвестность. Тогда Герк, так звали этого вождя, начал рассылать кругом своих людей - якобы в поисках еды, но на самом деле на розыски другого места для жилища, более безопасного.
Так незаметно прошла зима и начало весны. Где-то в начале апреля многим детям и женщинам начали сниться кошмары, в которых присутствовали какие-то страшные существа - мохнатые, с огромными глазами и множеством ног. Герк опять предложил людям уходить из форта. Теперь к его словам начали прислушиваться, особенно перепуганные женщины. Но другие вожди уперлись на своем. Тогда Герк собрал со всех кланов желающих отправиться с ним и ушел прочь из форта, туда, где еще зимой его разведчики нашли удобное, хорошо защищенное место. Так вот и возникло наше пещерное поселение.
Ушедшие люди продолжали поддерживать связь с оставшимися, и поэтому сейчас я довольно точно могу описать последующие события.
День ото дня в катакомбах пропадало все больше людей, дошло до того, что стало опасно ходить даже в разведанные, хорошо обследованные кладовые. И вот однажды, где-то в середине мая, из множества ходов начали выползать оголодавшие за зиму полчища пауков. Там, где они обычно находили заготовленную на весну еду, было пусто - все съели люди. Тогда хищники, всегда очень охочие до свежатины, набросились на людей. Естественно, далеко не все в панике бросились бежать. Наши предки все же не были трусами, и большая их часть выступила против пауков. Этот день до сих пор вспоминают с содроганием и люди, и пауки. В старом форте все стены были залиты человеческой и паучьей кровью.
Не послушавшие Герка вожди все же смогли искупить свою вину перед оставшимися с ними людьми - они собрали вокруг себя самых отважных и прорвались к воротам, после чего удерживали выход до тех пор, пока оставшиеся в живых люди не покинули стены форта. Из двадцати смельчаков уцелели трое. Герк, поспешивший на помощь родичам, сумел помочь лишь немногим оставшимся в живых, которых он застал на полпути к форту. С тех пор между восьмилапыми и людьми нет мира. Ни те, ни другие не могут, а скорее - не хотят прощать. Благодаря этой войне мы научились в совершенстве защищаться и нападать. Никогда человек Побережья не побежит от паука… хотя, наверное, это совсем не выход и гордиться тут особо нечем, - вздохнув, закончил Аглар.
Слушая его, Вларт медленно скользил взглядом по далеким горам.
- Мои родичи тоже в совершенстве научились прятаться и избегать пауков, - заговорил он, когда Аглар умолк. - А сейчас мы живем с ними в мире и довольно много от этого приобрели. Но это наш путь. Возможно, у твоего народа все впереди. Нельзя же воевать до бесконечности…
-… О, юноша, - прервал моряка Аглар, - ты не знаешь людей. Боюсь, игра в войну им никогда не надоест. Впрочем, пойдем. На прощанье я хочу кое-что тебе подарить.
Узкими переходами глава Посредников привел капитана на самый низкий уровень пещер. По крутым ступенькам они спустились к массивным деревянным дверям. Позвенев ключами, Аглар со скрипом открыл тяжелые створки и, рассыпая снопы искр от кремней, разжег факел.
Вларт восхищенно вздохнул - все стены просторного помещения были увешаны мерцавшим на свету оружием: стальными мечами, ножами, наконечниками копий, слева на подстилке из высушенных морских трав чернели аккуратно разложенные арбалеты.
- Мы освоили ковку стали. В этом городе когда-то был завод по ремонту кораблей. Нам удалось в нем кое-что найти из старых книг. Так что теперь люди Побережья умеют делать стальное оружие. На нашей земле нет залежей железа, зато предостаточно железного и стального лома. А древние машины, закрытые в ангарах и замазанные каким-то странным, вонючим жиром, и вовсе сохранились в первозданном виде, хорошо защищенными от воздействия ржавчины… Вы отправляетесь в трудный и тяжелый путь. Вам понадобится очень хорошее оружие. Возьми на всех своих людей все, что сочтешь нужным, - Аглар гостеприимно указал на оружие рукой.
Когда капитан отобрал вооружение для своих людей, Аглар повел его наверх в отведенную путешественникам комнату, помогая нести тяжелый сверток.
- Вларт, - рука Аглара придержала уже закрывавшуюся дверь.
Капитан обернулся.
- Вернись назад живой. И приведи с собой остальных…
Улыбнувшись, моряк кивнул.

ГЛАВА 3
ПУТЬ НА ВОСТОК

Еще до рассвета отряд Вларта покинул город. Из корабельной команды капитан взял с собой шестерых товарищей. Когда после «тайного совета» Вларт объявил, что снарядят три отряда, команда корабля решила тянуть жребий, доверив выбор Судьбе. Последняя выбрала молодого Рэйча, покинувшего родной дом впервые в жизни, невысокого огненно-рыжего крепыша Тэрка, стройного темнокожего Моу, гиганта Фаррана и веселого проныру Карри - непревзойденного бойца на ножах. С ними пошли двое местных - Йори и Марк, сын Тау, со своими приятелями-гекконами. Уходящих на восток провожали всего трое - Алгар, Тау и Бечку.
Перед высоким холмом Йори на прощанье обернулась и немного замедлила шаг, стараясь как можно больше увидеть и запомнить. Ведь свой дом она теперь увидит очень нескоро - да и увидит ли когда-нибудь?
Тяжело нагруженные вещами и припасами, люди не торопились.
Йори молча шагала в конце колонны. Миновав последние домишки пригорода, она позвала Суаткана и забралась в седло. К девушке присоединился черноволосый и кареглазый весельчак Марк. Присоединившийся с ним к отряду друг из клана гекконов - Хорш - немного отличался от Суаткана цветом хвоста, а значит, и положением среди ящеров. Хорш был намного старше Су, его хвост отливал темно-красной медью, а спина за долгие годы приобрела темно-серый окрас.
Невысокий Марк славился в городе как непревзойденный следопыт. В свое время он обследовал побережье на много километров к северо-западу и даже достигал старых городов на юге. Частенько забирался он и в горы. В общем-то, без него не обходилась ни одна экспедиция за пределы освоенных людьми земель. Так что Йори была в большом недоумении - как это его отпустили… А впрочем, попробуй-ка такого удержать дома, если уж он задумал уйти.
Впереди отряда шел Вларт, как, собственно, и положено капитану.
Йори и Марк поравнялись с ним.
Еще до выступления отряда девушка и следопыт договорились, что поедут впереди на гекконах - чтобы, во-первых, разведать дорогу, а, во-вторых, уберечь группу от крупных хищников.
Оставив отряд в нескольких сотнях метров позади, Марк и Йори разделились: Марк свернул вправо от дороги, а Йори углубилась влево.
Они оба неплохо знали эти места. Чуть дальше вправо, ближе к морю расстилались разбитые горожанами виноградники. По осени на сбор урожая выходил весь город от мальчишек до стариков - ведь из винограда делали вина, которые славились далеко за пределами Побережья. Собственно, это был один из основных доходов жителей. На вино они выменивали продукты и другие необходимые в обиходе вещи. Так что за виноградниками бережно ухаживали.
Слева же, со стороны Йори, с высоких, поросших грабом и можжевельником холмов, хорошо просматривался старый город. Сквозь разрушенные стены и провалы окон виднелось темно-синее, уходящее за горизонт море.
Спустившись с холма, Йори заметила притаившуюся хищную зеленую цикаду. Девушка остановила Суаткана и, мысленно связавшись с Влартом, предупредила отряд о засаде. Путникам пришлось обходить холм вокруг, потеряв на этом почти полтора часа.
По мере приближения к синеющим в утренней дымке горам изрезавшие долину балки становились глубже и круче.
Спугнув стайку крупных кузнечиков, Йори выехала на старую дорогу. Здесь она остановилась, поджидая отряд. Из зарослей фисташки тихо выехал Марк, и спрыгнув с геккона, улегся на пологий склон, поперек которого и проходила дорога. С юга натягивало свинцово-серые тучи, обещая сильный ливень.
Через час ожидания к дороге вышел отряд.
- Вларт, через пару часов может начаться ливень. Надо бы его переждать, - подошел Марк к капитану. - Тут недалеко есть остатки строений…
- Конечно, - Вларт кивнул Марку, - ты проводник - веди.
И Марк быстрым шагом направился круто к югу. Йори, поняв, куда ведет людей Марк, пристроилась в хвост отряда.
- Там когда-то был карьер, - сообщил спутникам Марк, - и еще остались кое-какие строения. Правда, мы немного отклонимся от маршрута и сделаем порядочный крюк, однако вещи и люди останутся сухими. Заодно и пообедаем…
Через час ходьбы, взобравшись на высокую крутую гору (Вларт отметил про себя, что Марк вывел их к морю) перед глазами потрясенных людей открылся гигантский провал на месте старых выработок.
Красновато-рыжие обнаженные скалы местами покрыла невысокая поросль деревьев. Кое-где поверхность карьера заросла травой, однако даже спустя столь долгое время природа не смогла полностью возродить когда-то уничтоженные человеком горы. Склоны террасами сходили на дно гигантского котлована.
- Здесь наши предки добывали строительный камень… А неплохо бы нам поторопиться. Если на спуске нас застанет дождь, то нас просто смоет грязевыми потоками.
Люди поспешно начали спускаться. На дальнем краю карьера виднелись полуразрушенные строения. Марк направился именно в ту сторону. Дождь таки успел немного намочить путешественников, но уже перед самым входом.
Торопясь скрыться от крупных капель начинающегося ливня, люди ввалились в двери невысокой постройки. В отличие от соседних, крыша этого дома осталась цела. Длинное широкое помещение насквозь пронизывал сильный ветер, дующий из множества щелей и проломов.
Марк постарался немного обнадежить спутников, зябко передергивающих плечами:
- Здесь частенько отдыхают и ночуют следопыты, а посему найдутся и дрова, и вода.
Вскоре посреди помещения горел небольшой костерок, над которым весело булькал котелок с травяным чаем. Люди тесно сидели вокруг, изредка вздрагивая от особо громких и мощных раскатов грома.
Йори подошла к порогу и прислонилась плечом к потрескавшемуся косяку, наблюдая сквозь полуоткрытую дверь за дождем.
Тучи серыми клубами быстро мчались на север. Мимо приютившего путешественников строения глубокие потоки грязи, смешанной с камнями и отломанными ветром ветвями деревьев, промывали на мягком глинистом грунте новые русла. Они текли через карьер и, набирая большую скорость, сметали все на своем пути, а затем с грохотом падали с высокого обрыва в море.
К девушке тихонько подошел Вларт. - Скажи, а у вас подолгу идут дожди?
- Такие - от нескольких минут до пары часов. Это летняя гроза - она совсем недолгая. То ли дело зимой. Тогда дожди льют неделями.
На западе сквозь просвет в облаках показалось солнце, подкрасив желтым отсветом нижний край уходящих туч. Дождь прекратился.
Под горячим июньским солнцем земля быстро высыхала. Жесткая каменистая почва так быстро впитывала влагу, что спустя час после ливня сменившийся ветер кидал в лица путников пыль с песком и мелкими камешками.
Отряд быстрым шагом двигался на север. Позади остался карьер и ведущая к нему зеленая балка. Дорога поворачивала на восток. О чем-то посовещавшись, Марк и Йори свернули со старой дороги и повели отряд на север, следом за уходящими тучами.
Путешественники спустились в глубокую долину, по дну которой бежала быстрая узенькая речушка. В долине, куда ни кинешь взгляд, простирались брошенные сады. Долгие годы никто не ухаживал за деревьями и виноградными лозами, и теперь виноград обвивал не специально вкопанные столбики, а выросшие в беспорядке деревья.
Кое-где они образовали непроходимые заросли, из которых до людей доносился странный, зловещий скрип, чьи-то вопли и скрежет.
За речкой начинались предгорья. Степные холмы вдруг точно выросли, превратившись в небольшие горки, густо поросшие лесом. В северо-западной части долины высилась одинокая гора с плоской, платообразной верхушкой. Со стороны долины на нее легко было подняться, а с противоположной склоны отвесно падали вниз. Плато густо заросло степными травами и издали напоминало пестрый ковер, сотканный из всевозможных цветов.

Предыдущая страница 3 Следующая страница


Разлом 4

По этой заросшей густым лесом долине люди медленно пробирались вперед. Шаух настороженно покачивал мохнатой головой.
«Где-то рядом охотники. Ждут удобного случая».
Вларт внимательно всмотрелся в густые, темные заросли. Неясные тени с большой скоростью изредка проносились вдоль дороги.
Марк вплотную приблизился к голове колонны, слез с Хорша и пошел рядом с капитаном. Йори, пропустив мимо весь отряд, пристроилась в конце колонны, также спрыгнув с Су.
Оба геккона, задрав головы, сосредоточенно наблюдали за верхушками нависавших над узкой тропой деревьев.
Внезапно почувствовав сильное давление на свой разум, Вларт тут же отпрыгнул в сторону с того места, на котором стоял.
И вовремя - промедли он хоть секунду, и коричневый, высотой по пояс взрослому человеку клещ, спрыгнув с дерева на спину моряку, оторвал бы ему голову своими мощными челюстями.
Вскочив на ноги, капитан выхватил из ножен подаренный Агларом меч и начал кружить вокруг насекомого. Клещ, быстро перебирая лапами, кинулся на Вларта. Тот отпрыгнул, полоснув коричневую тварь мечом по лапам. Две перебитые конечности неподвижно повисли вдоль тела чудовища, однако и Вларт отшатнулся, зажимая ладонью распоротый бок. Быстро придя в себя, моряк снова двинулся вокруг хищника.
Краем сознания Вларт ловил неодолимое чувство голода, терзавшее тварь, и где-то в глубине души ему даже было немного жаль клеща, вся вина которого заключалась в желании вкусно покушать. Однако, когда из кустов выполз еще один хищник, капитану стало не до жалости. Теперь Вларт отбивался сразу от двух врагов, и хотя один из них был частично обездвижен, он все же оставался довольно серьезным противником. Человеку пришлось довольно туго. Рубаха Вларта превратилась в лохмотья под ударами острых челюстей клещей, несколько глубоких царапин неприятно дергали. Но и у клещей заметно поубавилось желания достать человека.
Когда выдалась небольшая передышка, капитан обернулся посмотреть на своих людей. Всюду мелькали коричневые, слегка приплюснутые тела хищников. Остальным путешественникам явно тоже было несладко - с деревьев и кустов сыпались на людей целые полчища тварей. Вларт понимал, что долго они так не продержатся.
Внезапно откуда-то из-за спины лихорадочно отбивающегося уже от трех клещей моряка вылетела стрела и, воткнувшись в голову ближайшего хищника, заставила чудовище отпрянуть назад в густой куст.
- Уводи людей! Сейчас их тут будут сотни! Эти твари реагируют на тепло, так что сейчас сюда подтягиваются остальные, - не переставая стрелять по клещам, Йори начала продвигаться по тропе.
Суаткан прикрывал спину девушки, отбиваясь от наседавших тварей. У его ног валялось уже три забитых чудовища, однако и храбрый ящер немного припадал на переднюю лапу, оставляя при каждом шаге на земле кровавый след.
Вларт, полоснув клинком ближайшего клеща, побежал следом за отрядом.
Марк прекрасно понимал, что спасение людей только в скорости, и со всей возможной прытью, неразборчиво ругаясь, пробивал дорогу сквозь плотные ряды все прибывавших хищников. Слева его прикрывал Хорш, справа двое моряков - Тэрк и Моу.
Моу осторожно прижимал к груди покалеченную правую руку, светло-карие глаза юноши от боли стали почти черными. Тэрк пока не был ранен и отчаянно дрался с наседавшей четверкой насекомых, стараясь одновременно защитить раненого друга. За ними следовали остальные. В центре Фар-ран почти тащил на себе тяжело раненного Карри. Моряк оставался в сознании и, стараясь помочь русоволосому гиганту, сжав зубы пытался идти сам. Рядом с ними с трудом отбивался от двух клещей молодой Рэйч. Шаух носился по ветвям нависавших над тропой деревьев. Он выбирал удобный момент и падал на спины чудовищам, парализуя их. Коснувшись мысленно мозга паука, капитан обнаружил на его счету шестерых убитых тварей.
- Марк, вперед! Или защищать будет некого, - в словах Йори прозвучал страх. Девушка с Суатканом медленно двигались позади уходящих людей, слаженно отбивая атаки клещей.
Покосившись в сторону посеревшей от усталости девушки, Марк кивнул и с невесть откуда взявшимися силами ринулся вперед.
Сзади послышался громкий шелест и скрежет. Обернувшись на звук, люди на мгновение в ужасе застыли - с большой скоростью к ним приближалась сплошная стена из хитиновых панцирей и громадных челюстей. Йори всадила стрелу в нападавшего на Рэйча клеща, затем помогла Карри забраться на Суаткана. К этому времени темно-серые глаза тяжело раненного моряка смотрели в одну точку, ни на что не реагируя. С трудом поняв, что ему надо крепко держаться за седло на спине у ящера, Карри попытался нагнуться и потерял сознание. Йори пришлось привязывать моряка, чтобы он в пути не упал. Марк сделал то же самое с Моу, только тот все же оставался в сознании, так что смог держаться сам.
Забыв об усталости, люди бросились прочь из-под густых крон деревьев. Марк что-то неразборчиво и хрипло крикнул, в последнем усилии прорубая дорогу сквозь густые заросли ежевики. Хорш и Суаткан просто перепрыгнули кустарник, измученные моряки, раздирая одежду и руки, наконец прорвались сквозь ежевику и выбежали из заросшей лесом долины на покрытую степной травой горку.
Задыхаясь, путешественники мчались по склону, однако клещи и не думали отступать. Раздававшийся за спиной шелест подгонял людей лучше всякого кнута. Спасение пришло с неожиданной стороны. На людей вдруг упала огромная тень. Вскрикнув, Вларт вскинул над головой меч, однако огромная птица и не думала нападать на людей - куда больше ее интересовал сплошной шевелящийся ковер из клещей. С хриплым криком птица метнулась к насекомым. Когда она взлетела, в гуще клещей словно зияла дыра. Птица развернулась, заходя на следующую атаку. Издав омерзительный резкий писк, от которого у людей свело зубы, насекомые бросились наутек. Спасшая людей птица преследовала клещей до самого леса.
Моряки облегченно попадали на землю. Вларт отдыхал недолго - надо было оказать помощь Карри.
Когда капитан поднялся, оказалось, что его опередили - возле лежавшего на спине Карри уже стоял на коленях Марк и аккуратно промывал глубокую, рваную рану, тянувшуюся через весь живот потерявшего сознание моряка. Фарран, сидевший рядом на корточках, держал наготове плотные полосы серебристо-серого цвета, сотканные, как объяснил Марк, из собранной в лесу рядом с Городом паутины. Вларт повернулся к Моу, доставая из заплечной сумки такую же ткань.
Перевязав и напоив раненых обезболивающим травяным настоем, капитан направился к Суаткану. Марк, устало пошатываясь, оперся о спину Хорша.
- Спасибо за спасение Карри… Йори?! - Капитан заметил оседавшую на землю Йори, изумленно и беззащитно смотревшую куда-то сквозь моряка. В одну секунду Вларт подхватил девушку, не давая ей упасть. Из-под руки Йори, крепко прижатой к левому боку, на куртке расплывалось темное пятно. Подбежавший Марк уже доставал прихваченную из дома склянку с обеззараживающей жидкостью. Вларт осторожно уложил девушку на землю и быстро расстегнул на ней куртку.
- Все нормально… я сейчас… немного отдохну и пойдем дальше. - Йори, дернувшись, зашипела сквозь стиснутые зубы - Марк начал обрабатывать неглубокую, но довольно длинную рану.
- Ага, побежишь! - Вларт ехидно щурился, пряча за насмешкой свою тревогу. - Только сначала Марк тебе поможет не помереть при попытке подняться… Умеют же некоторые так глупо подставляться…
Девушка растерянно посмотрела на капитана, затем ее глаза потемнели от незаслуженной обиды. Отстранившись от Вларта, Йори оперлась спиной о стоявшего рядом Суаткана.
Вларт же, мысленно обругав себя за такую резкость, приблизился к приходившему в себя Карри.
Со столь тяжело раненным участником группа не могла быстро передвигаться, и потому требовалось искать ночлег поблизости. Однако всем так хотелось отойти подальше от предательского леса, что Марк и Вларт пройти вперед и оставить за спиной хотя бы невысокий зеленый холм, к которому вела вновь появившаяся дорога. Карри осторожно укрепили в седле на спине Хорша. Ящер старался по возможности облегчить поездку раненому человеку. Йори медленно брела рядом с прихрамывающим Су. Шаух, в качестве разведчика, семенил далеко впереди отряда, изредка предупреждая идущего впереди Марка об опасности.
Медленным шагом путешественники прошли через старое заброшенное поселение. Немногие уцелевшие за долгие годы домики почти сплошь заросли различными кустарниками. Никого из людей не тянуло посмотреть, что внутри - уж больно неуютно было в этой деревушке. Невольно люди прибавили шаг.
Вларт попытался мысленно определить, кто тут обосновался. Сначала он ничего не смог уловить, кроме какого-то невнятного движения где-то на границе чувств, затем как будто кто-то открыл ставни, и на мозг человека обрушилось, сметая все на своем пути, беспросветное одиночество, боль и тоска неведомого существа. Больше всего это напоминало безмолвную жалобу, мольбу о помощи, тепле и поддержке. Вздрогнув, капитан замедлил шаг. Он напряженно всматривался в густые заросли слева от дороги, около очередных остатков строения, откуда, как ему показалось, и исходили все эти импульсы. Обернувшись к своим людям, Вларт хотел было спросить, ощущает ли кто-нибудь то же самое, что и он. Но в этот момент человека настиг такой мысленный «вопль о помощи», что капитан, забыв обо всем, кроме жалости и желания помочь, бросился в густые кусты.
Йори медленно брела рядом с Суатканом, мысленно проклиная тот день, когда собралась идти в сумасбродный, никому не нужный поход вместе с этим подлым, злобным, мерзким… Влартом. Ну, зачем вот и куда она тащится вслед за этим… бесчувственным гадом. Сейчас бы упасть вон под тем деревом и уснуть, и спать, спать, спать… Споткнувшись, девушка тряхнула головой, чтобы проснуться, и украдкой, надеясь, что Вларт этого не заметит, посмотрела назад, на то место, где шел капитан.
Как ни странно, но Вларта там не было. Мгновенно очнувшись от дремотного состояния, девушка обежала глазами весь отряд. Капитана нигде не было.
Остановившись, Йори сосредоточилась, изгнав из головы все ненужные желания и мысли, оставив только одно: «Вларт. Где он и что с ним». Ей даже не пришло в голову спросить Марка - может быть, капитан просто пошел далеко впереди отряда. Девушка интуитивно была абсолютно уверена, что с капитаном случилась беда.
Перед мысленным взглядом девушки мелькали ветви густого кустарника. На мгновение удивившись тому, что видит их в естественном цвете, вместо оттенков синевато-серого, Йори отбросила эту мысль прочь. Кустарник расступился, и перед внутренним взглядом девушки открылась маленькая полянка, заросшая высокими сочными лопухами.
В центре полянки перед разрушенной стеной небольшого дома неподвижно застыл Вларт, а над ним… (Йори передернуло от отвращения) нависла громадная студенистая масса. Больше всего девушку поразило то, что капитан абсолютно не сопротивлялся - более того, он протягивал вперед руку, как будто хотел погладить стоявшее перед ним существо. При этом на лице Вларта застыло выражение жалости и сострадания.
«Что-то, когда Марк лечил мне бок, таких чувств на его физиономии не наблюдалось», - ехидно усмехнулась девушка, затем, посерьезнев, попыталась найти на этом громадном слизняке уязвимую точку. Йори представила мысленно хищника - на его теле горели непонятные красные точки от пяти до десяти сантиметров в диаметре.
Собрав всю свою волю и желание спасти Вларта, девушка как копьем ударила слизняка в самую крупную точку. Дернувшись и издав какое-то подобие лягушачьего кваканья, хищник обернулся к Йори. Он не мог ее видеть, ведь девушка находилась на этой полянке мысленно, однако хищник направился прямо в ее сторону. Едва он переключил внимание с капитана на Йори, Вларт замотал головой, словно просыпаясь. Увидев это, девушка второй раз ударила слизня в ту же точку. Хищник противно вякнул, но, не успела Йори обрадоваться победе, как на нее обрушилась чужая, злобная воля, медленно высасывающая из девушки силы. С ужасом она поняла, что через несколько минут не сможет уже вернуться в собственное тело. Рванувшись, Йори бросилась бежать, но слишком медленно, слишком медленно…
Кто-то тряс ее за плечи и что-то кричал, затем на ее голову полилось что-то мокрое и холодное. Вздрогнув, Йори откинулась в сторону от льющейся на голову воды.
- Ух, наконец-то, я уж думал, ты так и останешься навсегда без сознания, - у себя над головой девушка увидела улыбающееся лицо Вларта. - Я сразу хочу тебя поблагодарить. Хоть и помню все довольно смутно, однако тебя я почувствовал. Более того, я видел - не глазами, конечно, а мысленно, - как ты меня спасала. Спасибо. Не знаю, что бы эта тварь со мной сделала, но уж точно ничего хорошего.
- А как тебя угораздило туда попасть? - Морщась от боли, Йори медленно поднималась на ноги.
Вларт нахмурился.
- На меня обрушилась мысленная волна этого существа. За долгие годы оно научилось выманивать добычу, находя в чувствах других существ их слабости. Пока я стоял возле этой пакости, невольно смог читать его мысли. Так вот оно прикидывалось добычей для охотников, или родственным существом, или, как меня, завлекало, давя на чувство жалости и желание помочь…
«Суаткан и Хорш, - продолжал он уже мысленно, - это существо погубило четырех ваших братьев по клану. К сожалению, я не смог выяснить имен, потому как оно само этого не знало».
Закатное солнце окрасило видневшиеся за холмом горы всеми оттенками от оранжевого до красного, когда отряд двинулся дальше. Довольно скоро путь их пересекла извивающаяся лента реки.
Покрытие старого, поросшего травой моста едва ли напоминало мощеную дорогу. Кое-где бетон выщербился, и сквозь дыры в плитах проглядывала мутная, медленно текущая вода.
С моста Вларт заметил, как потревоженный голосами людей водяной паук, мысленно излучавший волны недовольства и беспокойства - как бы такие большие чужаки не пошли к воде да не порвали только что сплетенную и натянутую ловчую сеть, - нырнув, скрылся в воде.
За рекой дорога круто поднималась на вершину холма. Шедший впереди Вларт поравнялся с Марком.
- Хэй, рыбак, где здесь можно остановиться на ночь?
Обернувшись, Марк весело улыбнулся, указывая вниз с вершины холма.
- Вон внизу озеро. Вот около него оставим раненых с охраной и посмотрим два подходящих места. Одно - заброшенная штольня. В ней стоят какие-то приборы, но для чего - понятия не имею, второе же - старая, даже по меркам наших предков, башня. Надо только выяснить, не сделались ли эти укрытия домом для каких-нибудь хищных тварей.
Вларт и подтянувшиеся к вершине люди с интересом рассматривали раскинувшуюся внизу долину.
Горы стискивали долину с трех сторон, с четвертой она узким длинным языком уходила на запад. Внизу почти по центру отливало золотом от вечернего солнца озеро. С севера в долинку спускались пологие склоны молодых холмов, с востока же высокие обрывы краснели проплешинами свежих обвалов.
Люди, ободренные видом воды и возможностью вскоре отдохнуть, прибавили шаг и вскоре чуть не бежали к озеру. Первые несколько минут после спуска Вларт блаженно плескался в холодном прозрачном горном озере.
«Ну что, капитан. Пока не село солнце, надо бы проверить башню и штольню». - Светло-желтые глаза Хорша смотрели, как всегда, без всякого выражения - во всяком случае, моряк в них ничего не заметил. Однако в мысленном послании ящера ясно прозвучало веселье.
Пожав плечами, Вларт направившись к брошенным на берегу вещам. Захватив арбалет и колчан со стрелами, он присоединился к уже собравшемуся Марку. Через несколько минут люди осторожно и тихо обходили башню вокруг.
Древние, очень древние камни, намного старше предков и Марка, и Вларта, высились неприступной стеной, высоко вздымаясь над лежащим внизу озером. Крыши у башни не было, как давно не было ни ворот, ни ставней в окнах.
Марк махнул рукой в сторону входа и, перебегая от одного куста к другому по заросшему дворику, быстро приближался к зияющему чернотой провалу входа. Подбежав вплотную, разведчик несколько раз с силой взмахнул рукой и тут же зигзагами бросился прочь от стен башни. Подбежав к Вларту, он остановился.
- Бросил несколько камней. Если есть кто - выползет, - пояснил Марк, встретив недоуменный взгляд моряка.
Из дверей башни послышалось разъяренное шипение, и на свет медленно высунулись черные клешни взрослого скорпиона. Марк попятился, прячась за ближайший густой кустарник. Вларт как мог вжался в неглубокую земляную впадину, искренне надеясь, что его не заметят. Пошипев, скорпион прошелся вдоль входа, но, к счастью, никого не обнаружив, вернулся в свое логово.
Марк махнул моряку рукой - отползать. Когда мирная с виду башня скрылась из глаз, люди наконец поднялись на ноги и отряхнулись.
- Ну что, если очень припечет, мы, конечно, можем его оттуда выгнать… если он, конечно, один. Но такая драка может нам дорого обойтись. - Марк медленно направился вдоль подступившей вплотную к дороге скальной стене на север.
Поминутно оглядываясь, Вларт двинулся за ним.
Через полчаса, в наступавших уже сумерках люди подошли к невысокому каменному забору, окружавшему развалины двухэтажного здания.
- Теперь нам понадобится свет. - Разведчик быстро соорудил из остатков пропитанных смолой пластов бывшей крыши подобие факела и с помощью кремня разжег огонь.
Когда факел хорошенько разгорелся, Марк медленно пошел вглубь одичавшего сада. Вларт зарядил арбалет. Впереди виднелись ржавые остатки больших ворот, за которыми открывался вход в штольню.
О чем-то поговорив с Шаухом, Марк отошел к стене и опустился на корточки. Геккон быстро скрылся в чернеющем устье тоннеля.
Через несколько минут ящер вернулся.
«Пусто, нет никого - странно. Но людям удобно и спокойно. Можно идти», - на этот раз Хорша услышал и Вларт. К временному лагерю разведчики подошли уже в полной темноте. Обрадованные люди быстро собрали вещи и вскоре уже раскладывали одеяла на полу штольни. Марк по дороге запасся большим количеством неизвестного, но хорошо горевшего покрытия крыш и теперь на стенах, вбитые в трещины, весело мигали факела. Фарран и Рэйч приготовили ужин, а Йори, несмотря на рану, сварила хороший травяной чай из собранных по дороге трав.
Оставив на первую половину ночи сторожем Тэрка, нестерпимо уставшие путешественники забылись сном.
Йори проснулась от жуткого чувства - будто ей нечем дышать. Открыв глаза, девушка первые несколько минут не могла сообразить, где она. Встав, Йори поздоровалась со сторожившим Рэйчем и немного побродила по штольне, рассматривая непонятные приборы и одновременно пытаясь прогнать охватившую ее тревогу.
Случайно взгляд девушки упал на громоздкий, покрашенный в черный цвет ящик. Подвешенная к перекладине стрелка, сплошной коркой покрытая ржавыми потеками, медленно дрожала и раскачивалась, напоминая толстый и тяжелый маятник. Йори могла бы поклясться - когда они сюда пришли, прибор не работал.
«Надо уходить. Будет страшное. Буди других», - в мысленном голосе Суаткана звучали нотки паники.
На границе слуха медленно нарастал вибрирующий гул, шедший, казалось, снизу, из-под пола. От этого звука сердце бешено застучало. По спине у Йори поползли мурашки.
«Но там же скала!» - недоуменно подумала она, и тут же вспомнила большой обвал в Городе, когда она была еще совсем маленькой. Тогда слышался такой же гул, а ночесветки, освещавшие коридоры, панически бились в своих стеклянных пузырях.
- Вставайте! Обвал! Быстро, надо бежать или нас похоронит заживо! - Йори с криком трясла Вларта, одновременно пытаясь разбудить Фаррана.
С потолка шахты начал сыпаться мелкий песок с пылью. Холодея от ужаса и желания броситься прочь, девушка принялась трясти моряков. Первым проснулся Рэйч и, уяснив из неразборчивых выкриков Йори, что происходит, начал ей помогать. Проснувшиеся Фарран, Моу и Тэрк, забыв обо всем, в панике ринулись прочь от шахты. Марк и Вларт, подхватив Карри, бросились следом. Последними выскочили Йори и Рэйч, навьючив на себя все вещи. Вместе с ними из шахты выбежал Шаух. Оба ящера уже сидели у озера.
Не успели путешественники, так толком и не проснувшиеся, выскочить на поверхность, как за их спиной земля тяжело вздохнула, и с негромким хлопаньем вход в штольню перестал существовать. На том месте, где еще недавно чернело устье пещеры, в воздухе плыла огромная туча пыли и слышался грохот падающих камней. Через некоторое время все стихло.
Выскочившие первыми Фарран, Тэрк и Моу старательно отводили взгляд, стыдясь своего бездумного, панического бегства - они даже не помнили, как оказались у озера.
Наступал рассвет. Небо на западе совсем просветлело. Из кроны густого каштана послышалась робкая птичья трель. С озера потянуло прохладой. Тэрк и Моу взялись готовить еду. Марк перевязывал Карри - моряку было немного получше, он даже пытался подшучивать - что-то по поводу отбивных из человечинки и цвета глаз у несостоявшегося отпечатка Йори на стене обвалившейся штольни. Если б Карри не был ранен, то непременно схлопотал бы подзатыльник.
С рассветом стал виден склон и обвалившаяся пещера. Путники поразились тому, сколь серьезны были разрушения. Перед крутым склоном горы громоздилась высоченная груда обвалившихся сверху глыб, поверх которых лежали два толстых можжевельника. Над горой камней в склоне образовалась огромная воронка - почва просто ушла вниз на глубину около двух метров. Нависавший над устьем штрека карниз оставил на память о своем существовании большое пятно обнажившихся коренных пород красновато-бурого цвета.
Еще долго люди не могли оторвать глаз от развалин. Молча позавтракав, путешественники направились дальше.
Марк, как всегда, шел в голове отряда, Вларт же на этот раз занял место позади. Пока они двигались в густой тени, отбрасываемой спереди вершиной горы, люди не чувствовали жары. Но стоило им выйти на открытый, поросший редкими деревцами дуба и колючим можжевельником склон, как лучи утреннего солнца начали ощутимо нагревать спины поднимающихся на невысокий перевал путников. Дорога наверх представляла собой выбитую в камне колею, с которой за долгие годы дождями смыло тонкий слой почвы. Подъем закончился, и перед вышедшими на перевал странниками открылся узкий, извилистый каньон, по дну которого текла Каррасу. Отвесные склоны гор с обросшими редким леском вершинами стискивали речку с двух сторон неприступными стенами. Воду внизу невозможно было увидеть из-за вздымающихся над речкой густых крон высоких деревьев, над которыми сизыми клоками поднимался туман.
Люди невольно поежились несмотря на жару.
- Нам вниз. И пусть помогут нам Боги. Дальше этого перевала я не бывал. Но о каньоне кое-что слышал. - Прикрыв глаза от слепящих лучей солнца, Марк внимательно вглядывался в затянутый туманом лес.
Вларт молча двинулся вниз, стараясь идти по возможности бесшумно. В лесу, окружавшем его родной город, у капитана это получалось. Однако на крутой горной дороге, сплошь покрытой острыми, легко разрезающими обувь камнями, идти тихо не получалось. Предательские камни шумно вылетали из-под ног, заставляя моряков скользить, незаметные и сухие, как порох, маленькие веточки, стоило их зацепить, громко потрескивали. А если учесть, что беспристрастное эхо разносило звуки по всему ущелью, то спуск людей больше напоминал камнепад, и не ведать о присутствии чужих мог только глухой. К большому удивлению путешественников, на дне каньона засады хищников не было, из кустов никто не выпрыгивал, с высоких буков на голову никто не сыпался.
По старой, выложенной крупными камнями дороге путники медленно пробирались вдоль речки. Местами зеленоватая вода Каррасу подступала к самой дороге. Кое-где отряду приходилось продираться сквозь густые заросли молодых деревьев. Густой прохладный полумрак леса постепенно начал светлеть, сквозь кроны расступавшихся деревьев уже проглядывало голубое небо.
Шедший впереди Марк внезапно замер, поднятой рукой дав команду остановиться. Встревоженные люди потянулись за оружием. Вларт и Йори приблизились к разведчику. Прямо впереди серебрилась на солнце тонкая сеть.
- Пауки.
Марк попытался перерубить сеть мечом. Липкие нити едва не вырвали оружие из рук человека.
«Не мои братья. Другие. Живут в лесу и охотятся ночью. Им сейчас очень жарко. Я чувствую своих родичей, но мы очень разные. Обычно они ночью поджидают добычу, сидя рядом с сетью. Здесь проходит дорога на водопой для всякой живности. Днем ходить жарко и опасно - ходят ночью, а пауки только этого и ждут. Сейчас же они очень голодны, так как добычи не было уже несколько дней. Если хотим жить, надо поспешить», - Шаух незаметно спустился с деревьев перед самой сетью. Пока паук с ним мысленно говорил, Марк разжег небольшой костерок.
Когда дрова охватило пламя, разведчик вытянул из костра горящую ветку и начал прожигать дорогу. Не успел он закончить, как за спиной раздалось тихое шуршание. Йори подбежала к Суаткану, затем, обернувшись лицом к приближающимся хищникам, медленно повернула руки ладонями вверх, постепенно разворачивая их в сторону хищников. В нескольких метрах позади отряда встала стена огня.
- Быстрее, она сможет продержать огонь очень недолго. - Марк подтолкнул вперед Рэйча.
Люди бросились сквозь выжженную разведчиком паутину в густые заросли терна. Цепкие кусты не давали сделать ни шага, однако довольно скоро напуганные и ободранные люди вырвались из объятий терна на широкий, залитый горячим летним солнцем луг. Последним выскочили Марк с Хоршем. На спине последнего, за спиной Карри, висела, слабо цепляясь за сбрую ящера, Йори. Впереди быстро передвигался Су, изредка оглядываясь на девушку.
Вларт шагнул навстречу.
- Что с ней?
- Через некоторое время отойдет - слишком много сил потратила, да еще и раненая… Надо идти, иначе эти голодающие нас догонят. Причем желательно выйти из каньона до наступления ночи.
Вларт с трудом заставил себя развернуться и пойти вперед, вместо того чтобы броситься к Йори. Капитан с удивлением отметил, что девушка ему совсем не безразлична, и волнуется он за нее больше, чем за всех остальных, даже за себя. Не останавливаясь, путешественники миновали луг. Вларта заинтересовали развалины какого-то строения у правой оконечности луга, заросшие густыми кустами сирени.
- Старая мельница, - пояснил Марк. - Когда-то, за много лет до Кометы, сюда пришли великие воины из далекой страны на теплом Срединном море. Они построили неприступные крепости в горах, воспользовавшись множеством естественных пещер. Несколько таких крепостей есть на вершинах окрестных гор. Здесь, в долинке, у тех воинов были хозяйственные постройки и мельница - удобно, рядом река.
Впереди обрывистые склоны вновь стиснули речку каменными стенами. Люди медленно продирались по заросшей колючим кустарником тропинке. Теперь впереди отряда Марка сменил Фарран, как более сильный. Ему приходилось длинным клинком прорубать дорогу для остальных. Затем вперед вышел Тэрк. Однако вскоре заросли закончились, и путешественники вновь окунулись в полумрак густого, высокого леса.
Немного пришедшая в себя Йори спрыгнула со спины ящера и, слегка пошатываясь, присоединилась к бредущему в конце отряда Рэйчу. Вларт неодобрительно покачал головой, вздохнул и догнал опять шедшего впереди Марка.
Заросшая густой травой дорога подвела путников вплотную к Каррасу, и больше уже не отдалялась от речки. В ее лениво текущих водах изредка проносились крупные тени каких-то существ. Однажды впереди отряда, спугнутое шумом шагов, в воду с громким плеском шлепнулось темно-коричневое тело, отдаленно напоминающее лягушку, но только раз в сто крупнее. Волна, поднятая спрыгнувшим в воду существом, омыла корни стоявших в метре от уреза воды деревьев.
Вскоре путешественники вышли к преграждавшей дальнейший путь скале. Немного в стороне можно было переправиться. На мелком перекате вода прозрачными пенящимися струйками омывала гладкие валуны. На дне переливалась серо-коричневая и черная, обточенная водой галька. Первым в воду ступил Марк, как и положено проводнику. Когда он поднялся на противоположный, пологий берег, в воду вошел Хорш с Карри на спине.
Фарран, шедший последним, уже заканчивал переправу, когда вода выше по течению забурлила и пенистая волна с нарастающей скоростью понеслась к человеку. Моряк прикладывал титанические усилия, чтобы добежать до спасительного берега. Вларт сорвал с заплечной сумки моток веревки и, разматывая ее, бросился к товарищу. Вода в очередной раз вскипела, из нее в воздух взметнулись большие коричневые челюсти. Следом вынырнуло длинное, такого же цвета тело личинки ручейника, оканчивающееся двумя жесткими кисточками. В голову личинки полетели камни и арбалетные стрелы - впрочем, особого вреда насекомому они не нанесли, только раздразнили. Фарран выхватил меч в безнадежной попытке защититься. Однако мощные челюсти перекусили стальной меч, как соломинку. Еще через мгновение моряк скрылся под опустившимся на него чудовищем. Вода опять вскипела, а когда волны улеглись, на месте Фаррана осталось быстро расплывающееся темно-красное пятно. В нескольких метрах ниже от места неравной схватки на поверхность реки всплыл пустой разорванный короб моряка.
Потрясенные люди молча стояли на берегу. Карри тихо всхлипывал, прижавшись к теплому боку Хорша. Первой опомнилась Йори, сообщив, что в реке могут быть и другие голодные хищники.
Молча люди пошли дальше. На другом конце залитой солнцем поляны путешественников поджидала очередная переправа. В воду заходить никто не захотел, но выше по течению Марк обнаружил переброшенные через Каррасу толстые бетонные балки - остатки бывшего на этом месте моста.
На той стороне дорога опять увела в прохладный сумрак леса. Палящее солнце медленно клонилось на запад. Изредка просматривающиеся вершины деревьев понемногу окрашивались в золотисто-оранжевые тона.
Прорвавшись сквозь очередные заросли колючек, люди вышли на лишенный деревьев склон. Разведчики - Марк и Йори - прошли немного дальше вдоль речки, однако очень скоро дорога стала непроходимой. Отвесные скалы спускались прямо в реку. У их подошвы вода с ревом неслась по камням, сметая все на своем пути. Надо было искать другую дорогу.
Вернувшись к оставленным на склоне друзьям, проводники предложили обойти реку вдоль тянувшегося на запад хребта. Капитан согласился и, взвалив на плечи поклажу, люди двинулись дальше.
Вларт медленно переставлял ноги рядом с Марком, все еще не опомнившись от гибели друга, когда его внимание привлек тихий шорох над головой. Капитан поднял голову. По ветвям быстро сновали какие-то тени.
«Шаух! Все в порядке, или тебе нужна помощь?» - моряк мысленно обратился к передвигавшемуся по деревьям пауку.
«Все в порядке. Я встретил дальних родственников. Сначала они испытывали желание вами пообедать, но, узнав, что вы мои друзья, отказались от этой мысли. Хотя и не без сожаления. Они говорят, что впереди два больших озера. Там живут муравьи. Надо обогнуть этот хребет, там и будут озера. Меня пригласили пообщаться, так что я немного задержусь».
«Смотри, как бы твои новые знакомые не захотели пообедать тобой вместо нас ».
«Нет. Я не чувствую от них угрозы».
Последовав совету новых приятелей Шауха, усталые путники вскоре вышли на широкую, окруженную низкорослыми деревьями поляну. Обрывистые стены каньона остались позади. Горы впереди выступали такие же высокие, но с более пологими склонами.
В самом центре маленькой котловины находились два разделенных земляной дамбой озерца. По этой перемычке быстро сновали муравьи. Вларт рассмотрел их дом - трудяги построили его на южном склоне поднимавшейся на север горки.
Почти все склоны над озерами поросли невысоким лесом, но местами виднелись гладкие скальные карнизы, под которыми легко могли разместиться около сотни человек. Под одним из таких карнизов, предварительно выяснив, не занимает ли пещерку какой-нибудь хищник, и расположились путешественники.
Рэйч и Моу, держа наготове оружие, отправились за водой. Йори снарядилась, как она объяснила, «за травой на чай». Марк склонился над Карри. Вларт же принялся собирать тяжелые камни, чтобы уменьшить чересчур широкий вход под скальный карниз. Вернувшихся с водой моряков сразу послали собирать дрова.
С востока медленно, но неотвратимо натягивало свинцово-серые дождевые тучи. Авангард их уже потихоньку нависал над заходящим солнцем. Люди восхищенно наблюдали небесный пожар - солнце окрасило подступивший вал грозовых облаков переливами красного, золотого и оранжевого цветов.
Муравьи на земляной дамбе суетливо бросились к своему дому и принялись быстро закрывать все входы-выходы.
Вларт порадовался, что сборщики дров постарались на славу - хватит на всю ночь и даже на утро. Ветер затих, и в воздухе разлилась душная тишина. Лес замер в предвкушении долгожданной влаги.
Поужинав усталые путешественники улеглись спать. Рэйч напряженно всматривался в сгущавшиеся сумерки - на нем лежала ответственность за жизни спутников.
Разве мог он когда-то представить, что водное странствие к неведомым землям заведет его так далеко от моря… Молодой человек вздрогнул от гулкого раската первого грома. Первые капли звонко щелкнули перед входом в пещеру.
Рэйч поглубже натянул на плечи куртку и… мгновенно оказался на ногах, выдергивая из ножен меч. Впрочем, он тут же вернул оружие обратно в ножны - испугавшая юношу многоногая тень оказалась Шаухом. Паук счел полезным представиться, пока испуганный Рэйч его не проткнул.
Устроившись рядом с Влартом, паук задремал, изредка вздрагивая от все более громких раскатов быстро приближающейся грозы.
«Покажи мне, с кем ты общался?» - мысленно попросил паука капитан.
Шаух мелко застучал лапками, повернувшись к человеку, и тут же пред глазами Вларта, как в тумане, замелькали ветви высоких деревьев. Моряк как бы смотрел вокруг глазами смертоносца.
Изображение в глазах паука делилось на несколько фрагментов, и когда-то, в самом начале их знакомства человеку было довольно трудно привыкнуть к такому зрению. Однако, чем дольше они общались, тем легче Вларту было понимать восьмилапого спутника. И теперь капитану не составило труда смотреть на мир глазами паука.
Из густой листвы вниз спускалась крупно ячеистая сеть, больше напоминавшая своей неширокой, сильно вытянутой формой веревочную лестницу. По паутине спускался паук эрезус. Его ярко-красная спина с четырьмя крупными симметричными пятнами ярко выделялась на фоне зеленовато-коричневых оттенков леса. Две пары задних ног, покрытые, как и все тело, густыми волосками, отличались светло-рыжим окрасом, пересеченным белыми полосами. Передние пары лап и голова были обычного для пауков черного цвета. Лишь ближе к туловищу волоски на голове постепенно рыжели. Крупные и такие же лохматые жвалы только с виду казались мягкими - на самом деле эрезус мог спокойно раздробить ими самый прочный камень.
Вларт почувствовал, как Шаух насторожился и приготовился к атаке - если незнакомец все же попытается напасть. Однако тот спокойно приблизился и мягко завязал безмолвный разговор, который являл собой обмен и мыслями, и чувствами одновременно. Мысленное общение происходило с такой скоростью, что сам разговор Вларт не смог всего разобрать, однако понял, что Шаух и Харс - так звали незнакомца - за эти несколько секунд разговора успели сообщить друг другу основные сведения о себе. Затем капитан мысленно услышал, как его спутник убеждает своего знакомца не нападать на идущих внизу людей. После недолгого колебания Харс согласился и пригласил Шауха прийти к ним в город.
Следующая картинка, возникшая в голове моряка, показывала паучье поселение как бы с верхушки растущих рядом деревьев. Эрезусы жили на каменистой пустоши рядом с гигантской осыпью, длинным, потихоньку шевелящимся языком спускающейся к реке. Путешественники видели осыпь с противоположного берега Каррасу.
Всюду между крупными глыбами были натянуты сети. В некоторых, безнадежно запутавшись, бились гигантские стрекозы и тщетно боролись за жизнь клопы-солдатики. Их яркая окраска против пауков не помогала. В двух сетях неподвижно висели осы.
Из кокона в центре каждой паутины выглядывала голова совершенно черной самки. Размером самки эрезусов больше самцов раз в пять, и на улице они появляются очень редко. Множество ярких товарищей Харса сновали по паутинам, упаковывая добычу. Земля начала медленно приближаться - Шаух спускался вниз. На этом месте паук, вежливо извинившись, закрыл свой мозг от Вларта, объяснив, что все дальнейшее человеку не понять. Капитан пожал плечами и, повернувшись на бок, провалился в глубокий сон.
В эту ночь Йори настояла на том, что будет охранять лагерь наравне со всеми. Теперь, сменив Рэйча, она ходила возле заложенного на ночь камнями выхода. Днем Марк и Вларт проверили карниз на предмет расщелин и трещин и, убедившись, что таковых немного, устроились под ним на ночевку. Однако девушке нелегко было выкинуть из головы мысли об обвале. Раненый бок немного поднывал. Чтобы отогнать от себя боль и глупый страх, Йори откатила несколько камней и вылезла из пещеры.
Далеко на востоке девушка увидела зарево, подернувшее снизу затянувшие небо тучи. Время от времени на все небо полыхали зарницы от бьющих в землю молний. На западе сквозь разрывы в облаках ночную землю заливал призрачный свет полной луны. Вдали, в той стороне, где остался покинутый дом, в небе мерцали звезды.
За спиной девушки послышались шаги. Йори тихо отпрянула к склону уходящей вверх горы. В густой тени можно было спрятать ящера, а не только человека. С тихим шуршанием меч мгновенно оказался в руке Йори. Из пещеры выбрался Марк.
- Выходи. Здесь водятся сколопендры. Густые кусты возле склонов - их любимое место отдыха.
- Знаю. И нечего шататься по ночам. - Йори вышла из своего укрытия.
- На востоке горит лес. Но очень далеко. Скорее всего, у юго-западной оконечности Черного озера в Бай-Дере. Так что завтра нам придется идти по выжженной земле.
- С чего ты это взял?
- Смотри, какой багровый цвет у туч. Это значит, что где-то полыхает огонь. Ветра почти нет, а дождь едва капает - опять же огню нет препятствий… Лишь бы утренний ветер не погнал огонь в нашу сторону, а то не миновать беды. Ладно, завтра тяжелый день - пойду-ка я спать. - Марк глубоко вздохнул и полез обратно в пещеру.
Йори еще немного посмотрела на далекое зарево и, поежившись, вернулась к тлеющим углям костра.
Под самое утро девушку разбудили бьющие по ушам грозовые раскаты. Приподняв голову с одеяла, она разглядела сидящего у костра Вларта. Услышав звук льющейся с неба воды, девушка успокоенно вздохнула и поглубже закопалась в одеяла - огонь им в такой ливень явно не грозил.
Утром путники с удовольствием шли по влажному лесу. После дождя дышалось приятно и легко.
Пахло грибами и свежей землей. Мимо сновали неутомимые муравьи, кое-где, обычно перед выходом на какую-нибудь полянку, приходилось обходить натянутые между деревьев сети лесных пауков. Вларт, настроившись на заторможенные после дождя мысли лесовиков, чувствовал их недовольство и раздражение от поминутно дергавшихся сигнальных нитей паутины, унизанных крупными дождевыми каплями, которые то и дело падали с еще не успевших обсохнуть деревьев.
Горы постепенно становились ниже, а покрывавшие их леса - гуще и выше. Каньон Каррасу заканчивался. Перед путниками открылась Бай-Дерская долина. На другой стороне огромного, пересеченного редкими холмами пространства, местами зеленеющего от зарослей кустарника, вставали в темно-синей дымке горные гряды, намного выше оставшихся за спиной путешественников. Вларт потрясенно охнул.
- Это сколько ж нам еще идти?!
- Ну… пожалуй, за пару недель доберемся. - Марк горящими глазами пожирал далекую гряду.
К югу от устья каньона поблескивало на солнце Черное озеро. Там и решили сделать привал.

Предыдущая страница 4 Следующая страница


5 Джаспер Крайм

В озеро с восточной стороны выдавался узкий и длинный полуостров, на западной оконечности которого высился густой лес.
Странники направились к озеру.
Берега широко разливавшейся здесь реки окаймляли плотные заросли камыша. Кое-где людям приходилось прорубаться сквозь этот «лес», норовивший скрыть от путников дорогу. В одну из таких вынужденных остановок Тэрк заметил перебегавшую через тропу куропатку. Издав нечленораздельный вопль, моряк бросился следом. Напрасно Вларт кричал, чтобы тот остановился - в азарте погони Тэрк его просто не услышал. Йори и Су бросились следом.
На влажной почве следы человека отпечатались глубоко и четко, так что для Йори, умевшей выслеживать добычу на гладких камнях, не составляло труда по ним идти. Вскоре ящер и девушка вышли на небольшую проплешину в зарослях. В самом центре поляны на нескольких высоких камышах висел грушеобразный, сплетенный из нитей, клубок зеленовато-коричневого цвета, почти сливавшийся с окружающими зарослями.
На этом клубке и висел увлекшийся охотой моряк. Тонкие клейкие нити крепко держали бившегося в западне Тэрка. Йори с ужасом узнала в клубке кокон паука аргеопа - и надо же было неосторожному моряку попасться в ловушку ни раньше, ни позже, чем когда подошел срок вылупления паучков. Кокон начал раскачиваться и трещать. Подбежавшая вплотную к Тэрку Йори лихорадочно пыталась перерубить нити. Вот из кокона показались темно-серые, с редкими коричневыми полосками лапы одного из детенышей, и в следующую минуту стенки клубка разорвались и на землю посыпались сотни маленьких хищников. Все они целеустремленно двинулись к бившемуся в сети моряку. Девушка поняла, что не успеет перерезать прочные нити, да и Тэрк в панике метался, еще больше запутываясь.
Тогда Йори попыталась испугать паучков. Она нарисовала мысленный образ виденной однажды гигантской сколопендры и постаралась воспроизвести воинственный импульс нападающей хищницы. Но едва паучки начали пятиться, позади них из густых зарослей раздался треск ломающихся стеблей камыша. На Йори обрушилась мысленная волна ярости и угрозы. Едва не потеряв сознание от острой головной боли, девушка качнулась, земля под ногами тронулась куда-то вбок. Схватившись за седло ящера, она попыталась удержаться на ногах и медленно осела на землю. Сквозь пелену боли до Йори донесся страшный крик съедаемого заживо человека.
Потомство аргеопа добралось до бессильно висящего в паутине путешественника и, забравшись на него, начало цепкими хелицерами выщипывать из человека куски мяса вместе с одеждой. Моряк с мольбой в глазах повернулся к девушке. Собрав в кулак всю свою волю, Йори встала на дрожащие от слабости и боли ноги. Достав и зарядив арбалет, она прицелилась в голову облепленному вылупившимися хищниками Тэрку. Окаменев и запретив себе думать о том, что собирается сделать, Йори выстрелила. Жуткий, бивший по ушам крик оборвался, тело моряка, дернувшись, обмякло.
Тут же новый приступ боли швырнул девушку на колени. Из кустов напротив показался взрослый аргеоп. Длинное, разрисованное белыми, желтыми и черными неровными полосами туловище заканчивалось светло-серым, покрытым пухом горбом, на краю которого помещалась маленькая голова чудовища, увенчанная длинными зазубренными хелицерами. Оглядев поляну, хищник медленно направился к силившейся подняться на ноги Йори.
Паук медленно приближался. Дрожащими руками девушка попыталась зарядить арбалет. Суаткан, злобно шипя, двинулся навстречу аргеопу. Чьи-то сильные руки внезапно подхватили Йори.
- Суаткан, беги! - следом за криком Вларта в аргеопа полетели стрелы.
Перед пауком, замахиваясь длинным копьем, возник Марк. Широкий листообразный наконечник брошенного со всей силы оружия пронзил хищника и откинул назад. Аргеоп издал тонкий сиплый возглас и забился на земле, разбрызгивая вокруг бесцветную жидкость. Головная боль, не дававшая Йори подняться, мгновенно прекратилась. Вскочив на ноги, она бросилась прочь. Следом через заросли побежали остальные.
Полоса выступавших на дорогу камышей оборвалась, и усталые люди повалились на землю. Перед глазами Йори предстал застреленный Тэрк. Давясь стоявшим в горле комом, девушка, стараясь не показывать боли, скрылась за густыми кустами ивы. Там, где ее уже не могли бы увидеть друзья, Йори, вся сжавшись, затряслась в безмолвных рыданиях.
Через несколько минут кто-то обнял ее за плечи. Йори напряглась в ожидании расспросов и упреков, однако Вларт молчал. Не дождавшись ни слова, девушка подняла глаза на капитана - и утонула в теплой нежности, льющейся из синих глаз моряка. Вларт осторожно привлек Йори к себе.
- Ты сделала все, чтобы его спасти, и отпустила, не дав замучить.
Йори вздрогнула и обессилено закрыла глаза. Из-под сомкнутых век безудержно бежали слезы. Вларт не успокаивал уткнувшуюся ему в плечо девушку, он лишь тихонько гладил ее русые волосы, каждым движением руки умаляя душевную боль.

* * *

Оставив позади мост через Каррасу, отряд обогнул извивающиеся бухточки и заливы и наконец выбрались на южный берег озера. Перед усталыми путниками открылось место ночного пожара. Черная, выжженная земля местами еще дымилась. От рощицы молодых деревьев, стоявших на пути огня, остались только обугленные пеньки, заливающиеся смолой, точно слезами несчастных, не способных себя спасти деревьев. Обнаженные корни неведомыми чудищами высились на склонах холма.
Кое-где обгорелыми грудами лежали не сумевшие убежать существа, которых теперь уже невозможно было опознать. Ночной пожар продвигался так стремительно, что птицы не успевали улетать и падали, сгорая на лету. Долина была усыпана трупами этих несчастных. К счастью, небольшая речка, впадавшая в озеро с юго-запада, не позволила смертоносному огню распространиться на север.
Потрясенные уничтожением всего живого на столь громадном пространстве, люди остановились на отдых прямо на берегу озера, там, где начиналась оставленная огнем пустыня. Йори старалась смотреть на полную жизни степь на северном берегу озера.
Пока отряд пробирался вдоль водоема, люди старались идти по степи и держаться подальше и от сплошь заросшего камышами берега, и от небольших рощиц, слишком хорошо помня участь несчастных Фаррана и Тэрка. Теперь же, когда вокруг не было ни лесной чащи, ни камышовых зарослей, путешественники осторожно спустились к воде.
Вларт, Йори и Марк мысленно постарались выяснить, нет ли рядом на суше и в воде желающих полакомиться человечиной.
Все вокруг кишело жизнью, однако представлявшие опасность для людей хищники уже успели насытиться спасавшимися от огня существами. Воистину, у них был славный ужин и завтрак, так что теперь они мирно отдыхали. Убедившись в этом, люди всласть накупались.
К вечеру путешественники, оставив за спиной выжженную долину, единственное достоинство которой было в том, что никакие хищники на людей не нападали, так как были уничтожены огнем, вошли в остатки села у самого основания заслонивших полнеба гор. Здесь выжженная долина закончилась. Видимо, прошедший ливень смог погасить пламя, и росшие на склонах деревья не пострадали. В селе, рядом с горельником никто оставаться не захотел: слишком много вокруг лежало обожженных, но еще живых существ, старавшихся забиться в густые заросли между остатками домов, нескольких «погорельцев» люди видели рядом с дорогой, по которой шли. Уже в подступавших сумерках отряд начал подъем по крутой горной дороге, ведущей к перевалу. Путешественникам приходилось идти очень осторожно - к границе сгоревшей долины начали подтягиваться хищники. Людям пока везло - ими никто не заинтересовался. Впрочем, несколько раз шедшие впереди Вларт и Марк сталкивались с неожиданно выскакивавшими из леса пауками-охотниками, раскрашенными неровными широкими полосами, от светло-до темно-коричневого, и гигантскими сколопендрами. Однако ощетинившийся мечами и копьями отряд хищников не заинтересовал - они спешили на пир к уже не сопротивлявшимся жертвам огня.
После очередной такой встречи путешественники не захотели больше рисковать и, заметив слева от дороги темнеющие входы пещер, остановились на ночлег рядом с маленьким, бившим прямо из склона родничком.
Прежде чем войти в пещеру, Вларт разжег костер и забросил внутрь горящую ветку. Из пещеры послышался громкий скрежет и наружу выбежала темно-коричневая, с множеством ярких желтых лап огромная сколопендра. Длинные передние усы ощупывали пространство впереди насекомого в поисках обидчиков. Суаткан, со спины которого уже сняли раненого Карри, зашел сзади длинного тела хищницы и, выждав удобный момент, мгновенным броском впился в среднюю часть насекомого. Сколопендра тут же скрутилась, пытаясь достать наглеца, однако Суаткана там уже не было, а Хорш, воспользовавшись моментом, прыгнул к отвернувшейся хищнице и вцепился сбоку, там, где голова насекомого соединяется с туловищем. Люди поддержали ящера выстрелами из арбалетов. Сколопендра, почувствовав укус геккона, с силой развернулась, ударив висевшим на «шее» ящером о выступ скалы. Геккон едва успел отпрыгнуть в сторону. Разъяренная сколопендра высмотрела себе другую цель - сидевшего за камнем Кэрри, и с нарастающей скоростью ринулась в сторону человека. Выхватив мечи, Вларт и Йори не сговариваясь бросились наперерез чудовищу. Су и Хорш кинулись на сколопендру сзади. Меч капитана прочертил длинную полосу вдоль бока хищницы. Молниеносно развернувшись, сколопендра зацепила не успевшего отскочить моряка челюстями и, мотнув головой, отбросила человека на тянувшийся рядом с пещерой длинный каменный выступ. Тяжело ударившись о скалу, Вларт медленно сполз на землю, оставляя на сером камне широкую кровавую полосу.
Увидев это, Йори с криком бросилась на поднявшуюся на дыбы сколопендру. Громадное тело начало опускаться, погребая под собой девушку. Тут на голову хищницы с ветвей бука спрыгнул Шаух. Внезапно, почти полностью опустившись, насекомое забилось в конвульсиях, еще до того как паук успел ее укусить. Нервно пытаясь свернуться, сколопендра дергалась из стороны в сторону, пока не докатилась до небольшого обрыва с права от пещеры. Там, дернувшись в последний раз, длинное тело полетело вниз.
Марк с отчаянным криком подскочил к лежавшей без движения Йори. Он опустился перед неподвижным телом девушки на колени и старательно прислушивался, бьется ли у нее сердце. Наконец, услышав неровный слабый стук, он облегченно вздохнул и достал из всегда висевшей на боку сумки с лекарствами, одну из склянок. Приподняв голову Йори, он осторожно разжал стиснутые губы девушки и влил несколько капель темно-коричневой жидкости.
Затем лекарь направился к Вларту. Моу уже успел при помощи Рэйча перенести капитана на мягкую подстилку из сухих, слежавшихся за зиму листьев.
Едва склонившись над капитаном, Марк понял - не разумом, а интуитивно, - что Вларта не вылечить теми средствами, что имелись у проводника. Все же он обработал многочисленные ушибы и раны на теле капитана своими средствами, хотя и без особой надежды, из необходимости что-то предпринять.
Моу и Рэйч помогли лекарю перенести пострадавших в опустевшую пещеру, предварительно проверив, нет ли там кого-то еще, как в воду опущенные бродили вокруг Вларта. Марк заставил их заняться приготовлением к ночевке. Карри, не менее потрясенный неожиданной потерей человека, на которого все они привыкли полагаться в сложных ситуациях, нашел в себе силы отвлекать своих спутников от грустных мыслей. И хотя над большинством его шуток никто не смеялся, Карри ничуть не расстраивался.
Разделив время охраны своего лагеря, усталые путники уснули. Марк бесцельно ворошил остывающие угли. Йори, тихо застонав, дернулась, охнула от боли и открыла глаза.
В мгновение ока рыбак оказался рядом и, осторожно приподняв голову девушки, заставил ее выпить приготовленный травяной отвар.
- Вларт?! - мгновенно охрипшим голосом Йори окликнула неподвижно лежавшего рядом моряка.
- Он ничего не слышит, и я не смогу ему помочь - у меня нет таких лекарств. - Марк, скрывая предательские слезы бессилия, отвернулся.
- Помнишь, когда мне было шесть весен, а тебе тринадцать, мы отправились к скальным крабам? - Марк кивнул, недоуменно пытаясь понять, что хочет сказать девушка. Йори между тем медленно и тихо говорила: - Тогда ты, наверно, помнишь, как маленький Су не смог удержаться на склоне, когда из-под его ног вывалился большой камень, и поехал вниз, а я постаралась ему помочь и успела вытолкнуть геккона на скальную полочку?
Марк вспомнил свой ужас и передернул плечами. Заметив это, Йори засмеялась и тут же скрючилась в жестоком приступе кашля.
Марк схватив сосуд с лечебным отваром и заставил Йори немного выпить. Отдышавшись, она продолжала:
- Так вот, ты так же, наверное, помнишь, как маленькая Йори успела спасти друга, но не смогла спасти себя и навернулась с сорокаметрового обрыва, хотя ей, конечно, хватило бы и трех метров. И как юный Марк в ужасе от того, что ему скажут дома, а одновременно и от жалости к маленькой подружке, совершил весьма странную вещь?
- Это было очень давно, и я уже не помню, что именно тогда сотворил. Я ведь так испугался, что до сих пор помню все как в тумане.
- Зато я помню и очень хорошо, как ты смог увидеть, а скорее почувствовать и увидеть внутренним зрением многочисленные переломы и сильный ушиб головы. А потом зажмурил глаза и просто держал руку над моей головой, не касаясь ушиба. А еще помню, как ты, красный от напряжения, с застывшими в глазах слезами водил правой рукой над моими переломами, а боль быстро отступала, пока наконец не ушла вовсе. Потом пару недель на мне были красивые - всех цветов радуги - синяки на местах переломов, однако кости таки срослись. Вот тогда-то старый Тойр и взял тебя к себе - обучать лекарскому делу. Так вот, я думаю пора вспомнить, что ты можешь и как это у тебя получилось… иначе Вларт умрет… а я следом… - последние слова Йори прошептала едва различимо, однако Марк услышал и понял.
Девушка обессиленно откинулась на одеяло и устало закрыла глаза.
Марк смотрел на нее невидящим взглядом. Перед глазами его разворачивались события далекого детства. Он вспомнил, как сначала в диком страхе, а потом с невыразимой словами смесью нежности, жалости и желания помочь, не понимая, но зная каким-то шестым чувством, что нужно делать именно так, протягивает правую руку и поворачивает ее ладонью вниз над головой маленькой Йори. Как его рука немеет, и такое ощущение, будто он долго на ней лежал, а потом пошевелился - тысяча маленьких иголочек, пробивавших до самой кости, «бегают» по ладони мальчишки…
А потом Йори открыла глаза и улыбнулась сквозь бегущие по щекам слезы. Маленькому Марку захотелось танцевать от радости - тот, кто с ним шел, жив! Но мгновением позже на мальчишку обрушилось чувство вины - ей ведь больно и плохо, а он тут радуется.
Но как же выяснить, где и что у нее болит… Марк решил попросить помощи у наставника Аглара. Он расслабился и постарался мысленно сосредоточиться на дороге домой, однако перед его мысленным взглядом все время стоял образ распластавшейся на песке Йори. Тут он с удивлением заметил, что у представленной в воображении девочки в разных частях тела темно-красными огоньками мерцают какие-то пятна. Особенно много их на руках и ногах.
Марк открыл глаза и на месте одного из таких пятен - на руке девчонки - увидел огромный кровоподтек. Тогда мальчик закрыл глаза и, сосредоточившись, вызвал перед внутренним взглядом картину пляжа с лежавшей на нем Йори, а затем, не открывая глаз, протянул руку к одному из мерцавших пятен. С удивлением Марк заметил, как от его руки к телу девочки тянется, точнее медленно стекает мягкое зеленовато-желтое сияние и как бы размывает красный цвет пятна. Когда вместо красного пятно сделалось теплым золотисто-оранжевым, Марк, опять-таки не разумом, а чем-то более мудрым и скрытым понял, что на этом месте перелома больше нет. Хотя, если бы его спросили, почему мальчик решил, что там был именно перелом, Марк затруднился бы ответить. Он просто знал, что это именно так.
Так некоторые люди знают, что им по какой-либо причине или просто без всяких причин совсем не надо идти на какую-то важную встречу, или купаться в море, или… да мало ли всяких «или» может быть. Они ничем не могут объяснить это свое внезапное «нежелание», а потом выясняется, что на условленное место важной встречи обрушилось огромное дерево, в море разыгрался страшный шторм и кто-то погиб…
Теперь, уже успев основательно подзабыть тот давнишний случай, Марк старательно пытался восстановить в памяти все случившееся, а главное - как он смог без лекарств вылечить изрядно покалеченную Йори.
Через некоторое время Марк перевел невидящий взгляд с Йори на Вларта. Капитан неподвижно лежал возле стены пещеры. Только редкое, неровное дыхание говорило о том, что моряк еще жив.
Марк попытался вызвать те же чувства, что он испытывал в далеком детстве, когда склонялся над израненной Йори. Через какое-то время ему это удалось. Тогда рыбак вызвал перед мысленным взглядом распростертую на одеяле фигуру капитана и с радостью увидел те же темно-красные пятна - показывающие раны и повреждения на теле Вларта. Затем Марк медленно встал и подошел к моряку. Он склонился над капитаном, медленно протянув правую руку к самому яркому из пятен на позвоночнике раненого…
Когда, спустя два часа поднялся Рэйч - наступала его очередь охранять стоянку, - первые несколько минут он пребывал в большом недоумении, сменившемся ужасом - Марк неподвижно лежал рядом с тяжело раненным Влартом, причем последний глубоко и спокойно спал.
Рэйч потряс рыбака за плечо. Марк не реагировал. Зато отозвалась Йори и попросила молодого моряка оставить друга в покое. Ничего не поняв, но послушавшись девушку, Рэйч уселся к почти потухшему костру и подбросил несколько веток, чтобы раздуть огонь.

ГЛАВА 4
ГОРОД НАД МОРЕМ

Три дня люди отдыхали и набирались сил перед дальнейшей дорогой. Марк, который заново открыл в себе способность помогать людям, не прибегая к лекарствам и травам - лишь усилием воли и чем-то еще, чему человек так и не придумал точного наименования, - отдохнув и придя в себя от колоссального перерасхода сил, постарался помочь и Йори, и выздоравливающему Карри. Это ему весьма неплохо удалось.
У моряков теперь было время спеть поминальные и прощальные песни по Фаррану и Тэрку. И сложить небольшие каменные пирамидки в память о друзьях - такова была традиция на родине Йори и Марка. Они рассказали об этом Карри, Моу и Рэйчу. Морякам обычай понравился, а Вларт не возражал. Рано утром, задолго до восхода солнца путешественники покинули приютившую их пещеру и двинулись вверх по горной дороге. По мере подъема склон становился все круче, пока не превратился в отвесный обрыв, по дну которого, стиснутая склонами соседних гор, с ревом неслась вода. Марк назвал горную речку Узужей.
Забираться на гору становилось все труднее, и скоро людям пришлось идти вплотную к поднимавшемуся прямо в небо склону, потому что давно заброшенная дорога почти полностью обвалилась, оставив узкий и ненадежный карниз, нависавший над пропастью. Где-то высоко над ними в голубой дымке парили птицы, их громкие и хриплые крики заставляли путешественников теснее прижиматься к склонам.
Легче всего приходилось гекконам и Шауху. Природа изначально наделила их способностью ходить по совершенно гладким и крутым поверхностям. Поэтому они помогали людям как могли: ящеры подстраховывали людей, идя над ними с закрепленными на спинах веревками. Шаух выискивал и по возможности отпугивал хищников, которые могли напасть на путников.
Когда стало ясно, что дальше придется лезть по почти отвесным скалам, люди обвязались веревками и, страхуя друг друга, медленно подвигались вперед. К счастью, вскоре склоны стали более пологими, и перед путниками опять появилась легко проходимая дорога. Наконец, за очередным поворотом она выровнялась и даже немного спустилась вниз, уводя к зарослям граба.
Стискивавшие Узужу горные гряды круто разошлись, образовав небольшую скособоченную долинку, расположившуюся на пологом склоне. У северной стороны ее звенела на перекатах горная речка.
Миновав редкие, правильной четырехугольной формы, горки заросших кустарниками камней, говорившие о том, что здесь когда-то была деревенька, усталые люди вышли на широкий, усыпанный огромными ромашками мягкий склон, по краям которого торчали невысокие деревца. Здесь дорога оборвалась, не оставив после себя ни тропинки.
Йори, раскинув руки и затаив от восхищения дыхание, медленно шла вверх по склону. Поле в россыпи белых звезд с ярко-желтой серединкой плавно поднималось вверх. Казалось, волнующееся под ветром море бело-зеленых трав уходит прямо в небо. И от этой красоты, для которой не хватает обычных слов, становится легко на сердце, а душа следом за взглядом поднимается над землей, стремясь улететь в бездонный синий омут над головой.
Далеко позади в сизой дымке темнели отроги стороживших каньон Каррасу горных гряд.
Вларт достал из заплечного короба подаренную Агларом карту и вместе с Марком над ней склонился.
На бумаге, которую выделывали из сброшенной во время линьки гекконов кожи, был нарисован весь маршрут. Алгар составлял карту по древним записям предков, найденным в библиотеке корабельного завода, и по описаниям немногочисленных путешественников из местных жителей. Пробелов и неточностей на ней обнаруживалось много - однако это было лучше, чем ничего. Узкими тоненькими ленточками обозначались пролегавшие здесь когда-то дороги и тропы. Теперь от них остались одни воспоминания. Посовещавшись, люди решили двигаться вдоль горной гряды, тянувшейся с южной стороны. На карте она называлась Айпри и вела как раз на восток.
Марк и Йори, как и в самом начале путешествия, пошли на некотором расстоянии перед отрядом. Разведчики тщательно осматривали подступавшие к сужавшемуся полю невысокие заросли. Шаух бесшумно двигался в конце группы.
Пока на путников никто не нападал. Между тем низкорослые деревья становились выше, пока их кроны не сомкнулись над головами людей. Отряд пробирался сквозь густой подлесок, состоящий из поросли держи-дерева, шиповника и молодых деревьев, переплетенных стволами и побегами дикого винограда, омелы и хмеля.
Йори ехала верхом на Суаткане и почти все время осматривала внутренним зрением расстилавшийся впереди лес. Марк старательно вслушивался в раздававшиеся вокруг шорохи скрытой от человека лесной жизни.
Часто путникам приходилось сворачивать в сторону, если Йори и Марк предупреждали о поджидавших впереди хищных сколопендрах.
Иногда Вларт «слышал» неспешные, точно вода в огромном озере, мысли пауков-крестовиков, плетущих из листьев коконы для своего потомства. Однажды мимо пробежали два коричневых паука-хироканта. Капитан уловил их мысленный настрой - хищники были заняты поисками укромного места для будущего потомства и не заметили людей, притаившихся за массивными стволами буков.
К вечеру путешественники оставили позади густой буково-дубовый лес и вышли на широкую Айпринскую долину, покрытую редкими рощицами граба. Кое-где на ней поднимались невысокие холмы.
Из одной такой рощицы на бегущего впереди Шауха бросилась крупная цикада. Зеленое тело трехметровой хищницы настолько сливалось с такими же зелеными листьями на деревьях, что паук не заметил хищника, а Йори слишком поздно увидела, куда направился смертоносец.
Восьмилапый, однако, продемонстрировал отменную защиту, так что отделался лишь вывернутой лапой. Поврежденную конечность Марк быстро вылечил.
После этого случая путешественники старались держаться подальше от зеленых рощиц.
На ночь люди остановились около небольшого родничка, бившего из-под высокой скалы.
Последним в эту ночь сторожил Вларт. Подбросив в едва мерцавший костер веток, моряк при свете разгоревшегося костра внимательно изучал карту. Дальше маршрут пролегал по почти безводному Ялинскому хребту. Значит, надо запастись водой… В который раз капитан с тревогой смотрел на карту, на тот громадный отрезок пути, что предстояло пройти шестерым людям, двум ящерам и пауку. Так, задумавшись, моряк и просидел до самого рассвета, а затем принялся будить друзей. К счастью для путешественников, на безводной Айпринской долине живых существ было немного, и отряд смог двигаться немного быстрее, чем в предыдущие дни.
Когда солнце поднялось повыше, Йори и Марк почти одновременно заметили яркие блики немного левее направления их пути. Посовещавшись, люди решили выяснить, от чего так отражается солнце, и, удвоив осторожность, свернули в ту сторону.
Когда разведчики поднялись на верхушку маленького холма, перед ними открылся вид на громадные, похоже, металлические конструкции, напоминавшие верхнюю часть медуз-корнеротов.
Создатели этих странных куполов явно постарались воздвигнуть их навечно - долгие годы не оказали на неизвестный металл никакого воздействия, а когда подошедший вплотную Рэйч попытался поцарапать поверхность одного из трех куполов ножом - сломал лезвие. Обойдя все три металлических купола, люди не нашли даже намека на вход. Путешественники испробовали все, вплоть до того, что ходили вокруг конструкций, произнося всяческие слова - Йори вспомнила, как читала в одной из найденных на корабельном заводе книг, что у предков существовали устройства, реагирующие на голос или какое-то определенное слово.
Устав от бесплодных попыток проникнуть внутрь, люди развалились на траве под росшим рядом со средним куполом деревом фисташки. Один Рэйч остался бродить между куполов.
На яростно пылавшее в небе солнце набежала разлапистая серая туча.
Рэйч в очередной раз попытался поцарапать металлическую поверхность. Внезапно часть стены бесшумно провалилась вовнутрь. Молодой моряк отпрыгнул в сторону, мгновенно вытянув из ножен клинок. Из открывшегося проема показалась голова человека. Вскочившие на ноги путешественники медленно приблизились к неизвестному.
Человек стоял моргая и щурясь от солнца. Выцветшие от времени глаза жадно перебегали с одного из подходивших людей на другого. Бледную до синевы кожу на лице незнакомца глубоко изрезали морщины. В руках старик держал какую-то трубку из белого, незнакомого путешественникам металла, слегка закругленную и с утолщением на конце. По бокам трубки мерцали красным и зеленым цветом четыре выпуклые кнопки.
- Шестьдесят лет Великие Видящие не посылали Астрам новых людей, - проговорил старик очень быстро и глотая окончания. - Что ж, раз Видящие вас сюда привели, значит, такова их Цель. Входите, незнакомцы, и насладитесь милостью Великих. - Старик повел рукой, сжимавшей странную трубку, в сторону входа.
Заметив, что путешественники не решаются принять странное приглашение, он первым шагнул в темнеющий на солнце проем. Гости, озираясь, последовали за ним.
Дверь, издав слабое шипение, закрылась за спиной вошедшего последним Вларта. Вместо кромешной темноты, которой подсознательно ожидал капитан, помещение встретило их мягким, умиротворяющим сиянием, шедшим с высокого потолка. Капитану показалось, что стены, пол и потолок длинного коридора покрыты таким же металлом, как и наружная стена купола.
Старик, прихрамывая, быстро двигался впереди отряда.
- О да! Великие смилостивились над забытыми Астрами. Они все знают и все видят. Напрасно молодой Регул диспутировал со старым Бетельгейзе. Его мать много разумнее - она не сомневалась в моей правоте… - Бессвязная речь странного провожатого внезапно прервалась, и старик свернул в боковой коридор.
Через несколько шагов боковой коридор привел путешественников в огромный зал. Прямо в центре, вплотную к куполу помещалось какое-то огромное устройство, напоминавшее скрученный в трубку лист пергамента. Только в отличие от последнего, оно имело десяток метров в поперечине и сотни две длины. Из опущенной к полу утолщенной части непонятного прибора торчали какие-то приспособления, рычаги и трубки. Прямо под ним на полу лежал большой ковер, на котором кто-то расставил металлические мисочки и керамические кувшины, заполненные какой-то кашеобразной массой и водой.
Друзья с таким всепоглощающим интересом разглядывали стоявший перед ними прибор, что не сразу заметили собравшихся в дальнем углу людей, которые с не меньшим удивлением рассматривали стоявших в центре путешественников.
Из почти восьми десятков находившихся в зале местных жителей было всего с десяток молодых людей и детей. Все остальные выглядели такими же древними, как и встретивший путников старик.
Откуда-то со стороны сооружения раздался звучный голос:
- Чужестранцы, вошедшие в наше святилище, куда и зачем вы идете?
- Путешествуем в поисках знаний. - Вларт старался понять, откуда доносится голос.
- Так узнайте Великое Откровение Всевидящих. Праведные, услышавшие Откровение, расскажут вам. Именно здесь, в этом святилище, хранятся все знания наших предков. Других знаний в мире не существует! В лишенном Света Всевидящих мире процветает только смерть, безумие и обитают чудовища, вроде тех, что явились вместе с вами…
Оба ящеры и паук возмущенно зашевелились.
- Впрочем, я допускаю, что идущие с вами суть ваши слуги… - после минутного молчания более доброжелательно продолжил голос. - Вы Услышите и останетесь вместе с нами вкушать Свет… Теперь идите, и пусть ведет вас… Орион, сын Беги и Арктура. Он хоть и молод, однако сможет справиться с такой задачей и объяснит вам, каков наш мир, пронизанный Светом.
Голос затих. Из стоявших людей выступил вперед невысокий худощавый отрок лет десяти. Длинные темно-каштановые волосы стягивала налобная повязка, вышитая какими-то синими значками и звездами. Как и остальные его соплеменники, паренек был облачен в обрывки серебристого материала, отдаленно напоминающие куртку, а также в черную рубашку из неизвестного путешественникам материала и короткие кожаные штаны. На ремне, переброшенном через плечо, висел длинный нож в простеньких кожаных ножнах и такая же трубка, как у встретившего отряд старика. Ноги у мальчика, как и у прочих обитателей купола, были босы.
- Я Ори… Орион. Мне надо проводить вас… туда, где вы будете общаться со Всевидящими, - с этими словами паренек развернулся и быстро зашагал в сторону другого коридора, вход в который находился на противоположном конце зала.
По дороге Вларт попытался разговорить Ори. Это оказалось непросто, но кое-что капитану удалось узнать.
Народ астров - так они сами называли себя, сокращенно от «астрономы», - это потомки живших и работавших здесь в древности ученых, а купола из странного металла некогда являли собой астрономическую станцию, наблюдавшую за планетами, звездами и различными явлениями, происходившими в космосе.
Большой прибор, которому поклонялись астры, - это последнее достижение их далеких предков. Жителями управляли Слышащий Голос (Вларт определил его как главного священнослужителя) и Совет Старших - несколько старейших представителей астров.
За разговорами подросток незаметно привел путешественников ко входу в одно из помещений. В небольшой комнатке, где вдоль стен стояли десять полуразвалившихся кроватей, все было покрыто серым ковром пыли. Покачав головой, Вларт спросил, нет ли более чистого помещения. На что Ори, смутившись, ответил, что все остальные еще хуже.
Вздохнув, капитан потребовал два ведра воды и тряпку.
Когда в комнату уже можно было войти, не боясь задохнуться, путешественники начали устраиваться на ночлег. Орион, принесший воду и тряпки, исчез.
Едва усталые люди начали готовиться к ужину, как в дверях появился Ори с приглашением на трапезу. Паренек с интересом рассматривал еду и вещи путешественников.
- А как там, снаружи? - робко спросил мальчик и тут же начал озираться по сторонам, нет ли поблизости кого из горожан.
Всю дорогу к месту ужина Вларт пытался объяснить, что такое море, лес, река, горы… Как выяснилось, Ори за свои шестнадцать лет из купола выходил всего пять раз. Последний выход был два года назад. Капитан с сочувствием и жалостью покосился на паренька.
Юный проводник привел путешественников в большой зал, немногим уступавший размерами центральному - с телескопом. Похоже, здесь собралось все население купола.
Вларта и его спутников провели к приготовленным для них местам в самом конце одного из трех длинных столов, за которым сидели все жители. Два остальных стола оставались пустыми. Капитан попросил Ори сесть вместе с ними. Ящеры и паук устроились за спинами людей. На столе стояли несколько металлических мисок с какой-то зеленовато-коричневой кашицей, пять высоких кувшинов и металлические столовые приборы. Никто из сидящих рядом к еде не прикоснулся. Люди чего-то ждали.
Где-то хлопнула дверь, и послышались шаги. Через некоторое время в зал вошло множество людей, которые отличались от уже сидящих за столом только цветом одежд. У одной группы вошедших обрывки одежды были желтого цвета, у других - синего.
Новоприбывшие расселись за оставленными пустыми, но накрытыми для еды столами, каждый со своей группкой.
Когда все устроились за столами и шум смолк, на ноги тяжело поднялся уже знакомый Вларту и путешественникам старик, встретивший их у входа.
Он долго и витиевато, а зачастую просто непонятно говорил о Великих Всевидящих, Откровениях, Услышавших и прочее. Капитан не особо прислушивался к его речи. Больший интерес у него вызывали сами жители. Они с горящими глазами, покачиваясь в такт словам старика, периодически повторяли за ним отдельные фразы и слова. В это время они словно не замечали ничего вокруг.
Капитан попытался проникнуть в разум окружавших его людей. Поначалу у него ничего не получалось - не так-то просто подобраться к разуму людей, - затем на моряка обрушилось множество едва различающихся изображений произносящего речь старика. У Вларта создалось такое впечатление, что из всех находящихся в зале мыслит только его команда. Все остальные напоминали зеркало - отражавшее только слова и мысли единственного говорящего в зале.
Мысленно капитан отшатнулся, едва не потеряв себя среди сотни повторяющихся слов и образов, а затем его помимо воли повлекло к источнику сосредоточенного внимания жителей. Перед мысленным взглядом моряка закрутились какие-то яркие пятна.
Вларт полностью потерял всякое представление о том, где находится. Такого с капитаном еще не происходило - он хотел вырваться из цепких объятий чужого разума и не мог. Когда моряк начал забывать собственное имя, чей-то знакомый голос тихо, но уверенно позвал бьющегося в чужом разуме Вларта.
«… капитан. Ты - Вларт - капитан корабля, приплывший из другой страны. Ты ведешь нас на поиски зерна чужепланетной жизни…» - настойчиво повторял голос.
«Я понял, - прервал его капитан. - Ты кто?»
И тут же перед мысленным взглядом моряка возник образ светловолосой девушки, с застывшим в глазах отчаяньем и одновременно решимостью держаться до конца.
«Йори?! - серо-зеленые глаза блеснули радостью и облегчением. - Похоже, я обязан тебе спасением моего разума!»
«Себе, капитан, только себе. Если бы ты не хотел вырваться из объятий этого сумасшедшего, но очень сильного разума старика, у меня ничего бы не получилось. Теперь давай попробуем объединить свои разумы и попытаться понять этого… вождя безумных».
Вларт осторожно попытался проникнуть в разум Йори. Он ожидал, что сейчас узнает о девушке все, так же, как и она о нем, однако ничего подобного не произошло. Появилось такое ощущение, как будто они стали спиной к спине и, ощущая мысли и чувства другого, тем не менее могли проникнуть только в те области разума, куда их хотели пустить.
Как Йори узнала образ мыслей, отличный от ее собственного, так и Вларт смог взглянуть на мир с точки зрения человека с другим мышлением. Он стал замечать то, что прежде от него было скрыто - например, он намного острее начал ощущать оттенки окружавших их разумов. В то же время, сравнив свои мысли и мысли девушки об одном и том же явлении, капитан заметил, насколько различны пришедшие решения, и даже обнаружил недостатки каждого из них.
Немного приспособившись к необычному мысленному состоянию, молодые люди попробовали еще раз проникнуть в разум сумасшедшего старика. И на этот раз мысленное давление последнего не смогло запутать их объединенные сознания. Внезапно борьба трех человеческих разумов закончилась, и Йори с Влартом оказались в самом центре безумного мозга.
Теперь вдвоем им ничего не стоило пройти сквозь защиту чужого мозга и выяснить все, что требовалось. Но путанные мысли старца не давали ключа к пониманию - так что стоило людям начать «читать» одну мысль, как ее перебивал десяток абсолютно разных.
Вларт и Йори смогли понять только одно: старик упивался властью над своими отвыкшими думать согражданами и использовал эту власть отнюдь не во благо своих людей. Кроме того, молодые люди поняли, что их не собираются отсюда выпускать - наоборот, старик хотел всех забредших к ним путешественников сделать рабами горожан, а Йори - своей личной служанкой. Ящеров же и паука он намерен был просто убить и пустить в пищу. На этой мысли Йори возмущенно попыталась ударить по коварному мозгу, однако Вларт не позволил. Про себя капитан отметил, что покоробившие его картины будущего девушки, красочно воображаемые стариком, не только не испугали, но даже не разозлили Йори, тогда как ничем не примечательная сцена убиения Суаткана, Хорша и Шауха, представленная больным разумом, едва не побудила ее с яростью броситься на старика.
Покинув чужой мозг, Йори и Вларт вновь стали отдельными личностями, однако на будущее запомнили, что могут объединять разумы, становясь намного сильнее. И капитан, и девушка чувствовали себя так, будто их изваляли в грязной, полной нечистот луже - так подействовали на них безумные измышления старика.
Тем временем старик закончил свою речь, и собравшиеся в зале люди наконец принялись за еду. Вларт осторожно попробовал кашицу в своей тарелке. Несмотря на неприятный цвет, еда оказалась вполне съедобной, правда с необычным, навязчивым, сладковатым привкусом. В кувшинах содержалась холодная и чистая родниковая вода.
После еды произносивший речь старик пригласил путешественников последовать за собой. Он долго вел людей по каким-то переходам, пока, наконец, не свернул в одну из боковых комнаток.
На полу небольшой комнатушки лежали ковры, частью протертые до дыр. Ближе к правой от входа стене горой валялись грязные подушки. Старик уселся на пол, жестом предлагая путешественникам последовать своему примеру. Вларт вместе с друзьями неохотно сели, выбирая на устилавших пол коврах участки почище.
- Вы разделили с нами пищу, а по старинному закону это значит, что вы не таите против нас зла. Более того, это значит, что вы стали нам братьями… если бы, конечно, вы, чужестранцы, пришли одни. Однако вы привели с собой зверей. Их в моем доме обыкновенно не мешкая употребляют в пищу.
- Суаткан, прищурив глаза, повернул голову в сторону старика. Хорш, более умудренный опытом, отреагировал спокойнее - просто дернул хвостом.
- Но раз они вам подчиняются, я согласен терпеть в своем доме присутствие животных. Теперь о вашей будущей семье. Здесь все равны перед Всевидящими. Мы носим ту одежду, что и все вокруг - это не дает пищи раздорам и зависти, мы едим, только чтобы не умереть с голоду - это открывает разум Великим и способствует духовному росту. Мы сообща работаем, а если у кого-либо из нас возникают вдруг какие-то трудности, мы сообща ему помогаем. Так как вы наконец Прозрели настолько, что Всевидящие привели вас к дверям моего дома, то вам придется усвоить определенные правила и порядки, которые у нас заведены.
Вларт попытался возразить, что он и его люди вовсе не собираются тут оставаться, что у них совсем другая цель, однако старик покивал головой, с предвкушением глянул на Йори и, позвав Ориона, приказал проводить путешественников в выделенное им помещение.
Вларт вошел в отведенную им комнату и, сжав кулаки, опустился на свое расстеленное еще до того, как пойти на ужин, одеяло.
- Он даже не попытался нас выслушать… Он просто решил, что мы здесь останемся, и все тут… Что же это за бездушные люди, они же слушают только себя… - бессильный гнев душил Йори. - Впрочем, я знаю намерения их правителя насчет нас…
- Некоторым людям города совсем не нравится жить такой жизнью, но уходить-то некуда. - Йори прервал знакомый, чуть хрипловатый голос.
Вларт удивленно поднял взгляд от пола, который он внимательно разглядывал, пытаясь успокоиться.
Орион, до этих пор незаметно стоявший около дверей, вышел на середину комнаты. Изумрудно-зеленые глаза бесстрастно смотрели на капитана.
- Старик всерьез собрался оставить вас здесь. Будь он во главе всего десятка сумасшедших теней, вам ничего не стоило бы выбраться отсюда, однако нас… их здесь полсотни, а еще незнакомые вам, но довольно опасные механизмы. Думаю, что не намного ошибусь, если скажу, что оружия у вас намного больше, чем кажется. - При этих словах Марк весь подобрался, как будто ожидал нападения. - Вы же смогли добраться сюда, а обсерватория - не самое доступное место в этом мире, - усмехнувшись пояснил Ори. - Откуда мне это известно, если я не выходил из купола? Два года назад я вышел наружу в последний раз, и только для того, чтобы спасти умиравшего у дверей человека. Его звали Тойар, - услышав это имя, Марк и Йори одновременно вздрогнули, - и он проделал долгий путь, прежде чем упасть у наших дверей. Я выходил его, наперекор приказу старшего. Когда Тойар поправился, я снабдил его пищей и водой на два дня, а потом вывел через тайный ход наружу. Больше об этом человеке я ничего и никогда не слышал. Надеюсь, он добрался до своего Вечного Города. Такие люди, как он, либо находят искомое, либо создают свою мечту сами.
- Зачем ты помог ему? - в голосе Вларта ясно чувствовалось недоверие и подозрительность.
- Когда Тойар стоял перед нашим Советом и старшины выносили приговор, он не дрожал и не просил пощады. Более того, он вступился за меня, когда Арктур, бывший в то время главой Совета, пытался приговорить меня к смерти за то, что я привел в Астрон, так называется наш город, чужака. Арктур был помешан на обороне и всюду видел заговоры и разведчиков из других государств. Меня лишили права выходить наружу. Навсегда.
- Тойара выкинули за пределы Астрона, - продолжал мальчик. - Поздней ночью через тайный и давно забытый ход, который я обнаружил, когда был совсем маленьким, я вышел наружу и помог чужаку добраться до города. Под Астроном имеются глубокие дальние ходы, о которых никто не помнит или не знает - туда нет дверей, точнее когда-то двери были, но уже давно завалены всяким хламом и мусором. В детстве я очень любил исследовать заброшенные коридоры и комнаты. Однажды я свалился в какой-то колодец, здорово испугался и ударился. Когда же я осмотрелся вокруг, то обнаружил, что нахожусь в каком-то широком коридоре. С тех пор я часто лазил под городом, а потом нашел выход наружу. Часто им пользоваться я не мог - если бы меня заметили за пределами города, то лишили бы всех прав и превратили бы в последнего из слуг. Однако пару раз я все же выходил. Вот там, под городом, в одной из комнат я и поселил Тойара. Мне не хотелось, чтобы человек, спасший мне жизнь, погиб. Он много рассказывал о той стране, откуда пришел, о своих приключениях и о том, сколько всего интересного есть за стенами Астрона. А еще Тойар рассказывал о своей мечте, за которой он прошел сотни километров и собирался еще пройти невесть сколько. Он мечтал найти Вечный Город, этот человек верил, что где-то есть место, в котором можно жить, не заботясь о завтрашнем дне. Где никто не нападает на людей и где все живут в мире друг с другом и со всеми населяющими это место существами. Он верил, что где-нибудь, в каком-то бункере остались люди, владеющие древними знаниями наших предков. Тойар думал, что найдет там друзей, таких же, как он сам - мечтателей, вместе с которыми будет постигать тот мир, в котором живет. Он звал меня с собой, однако мне было все же слишком страшно покидать дом и кроме того… здесь живет девушка - Марра, тогда я думал, что она меня любит… А Тойар говорил, что нет - и оказался прав. Теперь я помогу вам выбраться отсюда, но с условием: вы возьмете меня с собой - я хочу отыскать Тойара.
- Почему мы должны отсюда бежать? - Вларт задумчиво теребил пряжку поясного ремня.
- В городе почти не осталось слуг - добыча еды на равнине, на той самой, откуда вы сюда пришли, нелегкое занятие, а вы достаточно выносливы, чтобы протянуть подольше. Кроме того, народ астров постепенно вырождается, и пора мешать кровь с чужаками. Заодно и слуг прибавится.
- Хорошо, когда выходим?
- Через два часа запечатают на ночь дверь, и все, помолившись Всевидящим, пойдут спать. Вот тогда-то я и приду за вами. - Покидая комнату гостей, Ори тщательно осмотрел коридор и скрылся в лабиринте переходов.

Предыдущая страница 5 Следующая страница


Разлом 6

Следующие два часа Вларт, Марк, Йори, Карри и Моу обсуждали рассказ Ориона, пытаясь понять, не ловушка ли это. Рэйч же сразу и безоговорочно поверил пареньку. В конце концов люди решили довериться неожиданному помощнику, все равно другого выхода не было - не драться же со всеми жителями сразу.
Как и обещал, Орион явился через два часа. Тихо постучав в дверь, он вошел в комнату. Знаком показав, чтобы никто не разговаривал, он вышел в коридор поманив путешественников за собой. На спине паренька висела сумка. Он продел руки через два закрепленных на сумке ремня, и теперь она висела на спине, ничуть не мешая двигаться. Вларт решил выяснить устройство креплений, чтобы такое же проделать с ношей своих людей.
Ори раздал людям небольшие округлые цилиндры, прозрачные с одного конца, сообщив, что эти фонарики сохранились у них еще с древности. Он показал на маленький рычажок сбоку каждого цилиндра, объяснив, что этой штукой приводится в действие какой-то механизм, заставляющий прозрачный торец светиться - надо только его постоянно нажимать. Йори пару раз прижала пальцами рычажок к цилиндру, как показал Ори, - тут же раздалось отрывистое жужжание, и из торца фонарика выбился короткий сноп света. После того как люди научились обращаться с новым приспособлением, паренек повел путешественников в противоположном направлении от выхода в центр города.
Они быстро подвигались вперед, время от времени «вжикая» своими фонариками. Ори долго вел отряд по каким-то извилистым переходам. Дважды им приходилось прыгать в какие-то колодцы - хорошо хоть до дна было неглубоко. Гекконы, благодаря своим цепким пальцам, легко преодолевали препятствия. Шаух молчаливой разлапистой тенью сопровождал отряд.
Наконец, после очередного поворота люди ощутили ветерок, напоенный ароматом степных трав. Выход был близок. Орион куда-то исчез, вскоре раздался его тихий голос - он звал кого-нибудь из людей помочь. Моу пошел на голос. Паренек попросил его потянуть за какой-то скользкий металлический рычаг, торчавший из большой коробки, укрепленной на стене.
Моу спросил, что это такое.
- Это пульт управления механизмом, заставляющим двери открываться и закрываться.
Луч света из фонарика заметался по сторонам, выхватывая на мгновение то противоположную стену, то потолок, когда Ори налег на рычаг. Моу взялся чуть пониже щуплых рук мальчишки.
С громким скрежетом стена впереди подалась и отодвинулась в сторону где-то на три шага, открыв широкий проем, ведущий наружу. Едва люди попытались выйти, как прямо к ним потянулись стремительные, тонкие, желтые лучи. Там, где эти лучи касались пола, оставалось выжженное пятно - металл плавился и огненными струйками стекал по наклонным плитам, выстилавшим пол. Кто-то из путешественников сдавленно вскрикнул.
Ори, выдернув из-за пояса тонкую трубку, повел ею в сторону входа. Из более узкой ее части вырвался такой же желтый луч. Снаружи раздались крики. На мгновение «выстрелы» прекратились. Вларт и Марк воспользовались моментом, чтобы выскочить навстречу врагам.
Понимая, что другой возможности освободиться не будет, капитан и проводник выхватили мечи и, не особо надеясь на победу, бросились на нападавших. Что они, вооруженные всего лишь мечами, против оружия, сжигавшего на расстоянии! Друзья знали, с каким оружием они столкнулись: это были лазеры - далеко не самое мощное из арсеналов далеких предков, однако против мечей… Вларта удивила только миниатюрность и незнакомая конструкция оружия. У себя дома он встречался с различными типами вооружения, но такого не видел.
Орион выбежал следом за Влартом и Марком и тоже бросился в начавшийся бой. Следом приближались Карри, Моу и Йори. Шаух мелькнул где-то справа, и тут же оттуда донесся истошный вопль, мгновенно оборвавшийся. Хорш и Су не отставали от паука и, воспользовавшись своей скоростью, внезапно напали на врагов сзади.
Напрасно Марк и Вларт считали, что не справятся - за долгий путь люди и их спутники неплохо научились вместе отбиваться от врагов, кем бы они ни были. Через несколько минут все было кончено. У порога тайной двери лежало восемь астров. Еще четыре их соплеменника слабо шевелились, пытаясь уползти в густые кусты, росшие близ выхода.
Орион нагнулся над одним из убитых, направив на него фонарик. Внезапно мальчишка вздрогнул всем телом и отпрянул в сторону, закрывая лицо согнутой рукой. Всхлипывая, он прислонился к наружной стене купола.
- Ори, это кто-то, кого ты знал? - Йори с жалостью положила руку на его тонкое плечо.
Паренек кивнул. Затем запрокинул голову к ночному небу.
- Великий, если ты слышишь, знай, я не хотел его смерти! Я не хотел ничьей смерти! Но, Великий, они были не правы?! - Ори весь съежился. - Ты слышишь, но я все равно предатель… Пойдем. Нам надо уйти подальше - скоро сюда прибегут остальные. У каждого из них есть передатчик-сигнализатор, и уж, верно, все они успели послать призыв о помощи… - Паренек устремил невидящий взгляд поверх головы девушки.
Осмотревшись, Йори определила, что Орион вывел их немного левее того входа, через который они вошли в город астров.
- Марк, никто не ранен? - Йори подошла к лекарю.
- Нет.
«Сюда идут люди города Ориона. Идут быстро. Надо уходить». - Суаткан настороженно глядел в направлении тоннеля, выведшего путешественников из города. Хорш, покачивая головой, внимательно всматривался в сторону главного входа.
Ящера услышали все. Даже Орион, вздрогнув, оглянулся на смутную тень геккона. Подхватив вещи, люди поспешили прочь от негостеприимного Астрона, с его Великими Всевидящими и потерявшими разум жителями.
Когда путники оставили за собой не меньше трех километров, Вларт и Шаух начали подыскивать место для ночлега. Пауку приглянулась совершенно белая скала, по форме напоминавшая вытянутый в небо палец.
Марк и Йори воспользовавшись своей особой прозорливостью, мысленно осмотрелись вокруг и, не обнаружив никаких врагов, одобрили выбор капитана и Шауха.
Вскоре у подножия скалы весело потрескивал огонь и уже закипал травяной чай.
- Ори, почему нас не караулили, если уж так хотели приобрести слуг? И откуда твои сограждане узнали о «заброшенном выходе», который оказался вовсе не таким заброшенным? - Капитан затачивал маленьким точильным бруском режущие кромки меча и, казалось, был полностью поглощен этим занятием, однако в его голосе ясно прозвучали ледяные нотки.
- Я не знаю, как люди города выяснили, где находится еще один выход, однако во времена моего детства, - при этих словах Орион слегка покраснел, - при старом Голосе Всевидящих - так у нас называют вождя или правителя города, - владения Астров, включая земли вокруг куполов, очень хорошо охранялись. Попади вы к нам тогда, мне вряд ли удалось бы вас вывести - к вашим дверям была бы приставлена сильная охрана из десятка отборных воинов. Более того, я не смог бы вас провести по тоннелю - тогда каждый коридор обходили охранники. Теперь же все мысли нового Голоса направлены на служение Всевидящим. Он жестоко карает за невыполнение ритуалов и недостойное поведение, но совсем не заботится об охране. Того, кто непочтительно отзовется о Всевидящих, тем более не будет с должным вниманием и сосредоточенностью слушать Голос Всевидящих, ждет долгая и мучительная смерть, - паренек на мгновенье замолчал. - Наверное, это Барк выследил меня сегодня - я ведь не слишком осторожно пробирался к тайному выходу. Барк - это избранник девушки, которую я любил. Мне жаль, что доставил вам неприятности. Расскажи поподробнее, что это за большая труба… в центре вашего главного зала? - В изменчивом свете костра глаза любопытной Йори сверкали зелеными огоньками.
- Это Телескоп - прибор, который дает нам возможность увидеть Звезды - дар Богов и их великую милость, - при этих словах Ори склонил голову к сложенным вместе ладоням, затем продолжил: - Те, что особо отличились в чем-либо, награждаются возможностью видеть звезды не только в праздники, но и в будни. До сих пор я считал, что Всевидящие слышат всех, кто обращается к ним с просьбой, но теперь начинаю понимать, что наши Боги слышат только тех, у кого есть власть. - Последние слова Орион произнес с горечью и недоумением. Затем он отвернулся, подняв невидящий взгляд к небу.
Больше за эту ночь никаких гостей на ночную стоянку не заявлялось, только уже в предрассветных сумерках мимо проскользнул возвращавшийся с ночной охоты крупный паук-галеод. Судя по безжизненно висящему в высоко поднятых передних лапах хищника зеленому пилохвосту, охота была удачной. Обе задние конечности кузнечика, своей формой напоминающие длинные пилы, волочились по земле, оставляя за собой неглубокие длинные борозды. Не обратив внимания на людей, уже приготовившихся к драке, галеод, задевая мощными челюстями верхушки поросли граба, скрылся в глубокой балке к западу от лагеря путешественников.
Утром, собрав вещи, отряд вновь пошел на восток.
Вскоре расстилавшееся в обе стороны плато начало сужаться, пока не превратилось в узкий обрывистый гребень.
С правой стороны ставший отвесным склон ниспадал в море. Кое-где узкие и короткие участки суши очерчивала белая полоса прибоя. В основном же, набегающие из открытого моря языки волн лизали подошву обрыва.
- Здесь когда-то был широкий берег, на котором стояли дома, были проложены дороги и почти везде жили или приезжали отдыхать люди… наши предки. Потом разразилась катастрофа. Не уцелели ни дома, ни их обитатели. За многие годы оползни, море и землетрясения довершили разгром. Мой дед мне рассказывал, как рушились в море скалы, когда Побережье трясло. Он тогда был совсем маленьким, но свой страх и падающие глыбы запомнил.
Марк, остановившись, с интересом рассматривал лежащие внизу остатки берега.
- Так, может быть, и от того города, где ты назначил встречу Хаулу, ничего не осталось?
- Поживем - увидим, - пожал плечами капитан, - давай-ка лучше поторопимся. Не нравится мне вон та тучка. Уж больно серая.
Рыбак обернулся на запад, куда указывал Вларт.
И правда, со стороны далекого дома Йори и Марка наползала огромная, на полнеба, свинцово-серая туча в форме гигантской наковальни.
Впереди темнело разрушенное корнями деревьев полотно старой дороги, круто обрывавшейся вниз на том месте, где когда-то был спуск к берегу. Много лет назад эта дорога вела к исчезнувшим в море городам.
Вларт, Марк и Йори мысленно обследовали ближайшие заросли, чтобы выяснить, какая опасность поджидает впереди отряд. В укромных местах под высокими кучами бурелома капитан обнаружил четырех затаившихся жужелиц. Йори не столько мысленно увидела, сколько почувствовала возбужденное предвкушение добычи, исходящее от трех небольших мухоловок. Эти светло-желтые в коричневую маскирующую полоску многоножки представляли немалую опасность за счет удивительной стремительности при нападении.
Марк подтвердил присутствие хищников в окружающих старую дорогу зарослях, и Вларт счел за лучшее обойти дорогу по кромке обрыва. Благополучно миновав засаду, люди вновь вышли на открытый гребень.
Теперь путники осторожно пробирались меж нагромождений камней, с двух сторон ограниченных обрывистыми склонами. Перед собирающимся ливнем в воздухе повисла духота. Скачущие между камнями люди обливались потом, вдыхая застоявшийся воздух.
Внезапно шедший последним Моу провалился между двумя камнями в глубокую расщелину. Моряк успел выставить поперек трещины копье и теперь пытался подтянуться на потрескивавшем под его весом древке. Карри, развернувшись, ухватил друга за руку за мгновение до того, как древко сломалось, однако сам, не найдя опоры для ног, начал сползать следом. Подбежавшие Вларт и Орион не дали морякам свалиться вниз и принялись их вытягивать из провала. Потихоньку из щели показалась голова, а затем и судорожно сжавшие сломавшееся копье руки Моу.
Со дна расщелины послышался громкий скрежет, и к ногам все еще висевшего путешественника потянулись длинные золотисто-коричневые конечности.
Узнав по продолговатой узкой голове, у основания которой находились сильно выдающимися в стороны глаза, онкоцефала, Марк прокричал Йори. Чтобы та не медля развела огонь и сбросила его на голову насекомому.
Пока девушка стучала кремнем, коричневые конечности мягко обхватили ноги несчастного Моу. Моряк испуганно закричал и, выронив сломанное древко, вцепился в Карри.
Онкоцефал начал подтягиваться поближе к пойманной жертве и на свет медленно выказалась вторая пара конечностей - они сильно напоминали руки силача с непомерно развитыми плечевыми мышцами. Вскоре уже можно было рассмотреть поблескивавшую на солнце, цвета темной меди заднюю часть хищника.
Моу неотвратимо съезжал вниз. Марк и Вларт с рыком вцепились в сбрую Хорша и Суаткана. Рэйч скатывал на голову чудовищу крупные камни. Йори наконец разожгла костер и на скорую руку пыталась соорудить несколько факелов. Когда к спасавшим Моу людям присоединились ящеры, несчастный в мгновение ока оказался в нескольких метрах от края расщелины. Однако голодный онкоцефал ничуть не собирался упускать свой «обед». Еще бы, он так долго его ждал!
Йори подскочила сбоку и хлестнула горящим факелом по глазам насекомого. Одна из лап, отцепившись от моряка, поползла в сторону девушки. Выхватив меч, Йори оставила глубокий рваный порез на задней, широкой части лапы и молниеносно отскочила в сторону. Извернувшись, на спину хищника запрыгнул Шаух и несколько раз глубоко вонзил жало в основание шеи онкоцефала. Спустя несколько долгих минут лапы хищника разжались, и он мягко опустился на траву.
Моу, всхлипывая от пережитого ужаса, отполз подальше от неподвижно лежавшего на камнях насекомого. Марк дрожавшими от напряжения руками отцепил от седла кувшин с водой.
Несмотря на едва отхлынувшее напряжение и усталость, никто из людей рядом с парализованной тушей хищника оставаться не захотел, и маленький отряд двинулся дальше по бесконечным каменным глыбам.
Наконец каменный хаос закончился, и путники взобрались на небольшое плато. Впереди, прямо на востоке зубчатые вершины становились почти отвесными. Марк задумчиво разглядывал более пологий спуск в маленькую долинку.
- Вларт, как ты думаешь, если мы отклонимся немного на юг от нашего пути, сделаем маленький крюк, но побережем жизни и силы людей?
- Давай попробуем. Зелени я не вижу, значит и меньше риска встретить какую-нибудь очередную гадость.
Осторожно пробуя ногой каждый камень на ненадежном и крутом склоне, путешественники медленно спускались вниз. Когда-то эта долинка была продолжением склона, однако дожди и землетрясения сделали свое дело. Оживший оползень утащил за собой часть берега и вызвал проседание участка скалистого хребта. Видимо, именно в этом месте на поверхность выходили более слабые, легко разрушающиеся породы. По краям просевшего участка были видны глубоко вдававшиеся в скалы трещины.
Марк попытался нащупать глубину - древко копья провалилось полностью, так и не достигнув противоположной стены.
Путники двигались вдоль гигантского разлома, вскрывшего тысячелетиями таящиеся от солнца горные породы. Белые и красно-розовые мраморовидные известняки переслаивались у самого основания серыми и коричневыми глинами. Кое-где виднелись полосы песчаника. С правой стороны от разлома до самого горизонта переливалось на солнце море.
Солнце скрылось за подошедшими с запада тучами. Путешественники минули долинку, и теперь им предстояло подниматься круто вверх, к оставленному ранее хребту. Но теперь отряду требовалось подняться к более пологой, нетронутой оползнем части горы.
Перед подъемом они остановились немного передохнуть. Однако, едва путешественники расположились на привал, с неба начали падать крупные капли дождя. Вларт предложил поторопиться - весь отряд легко могло смыть со скользкого склона. А в долинке и вовсе льющаяся со склонов вода потечет грязевыми потоками.
Голодные и уставшие люди, ящеры и паук медленно полезли вверх по крутому склону.
Редкие дождевые капли быстро переросли в ливень. Сильные порывы ветра швыряли по склону невесть откуда взявшиеся комья сухих листьев и веток.
Земля намокла и как будто разбухла от воды. Навстречу с трудом поднимавшимся путникам текли уже не ручейки, а потоки.
Ливень длился всего несколько минут, однако на путешественниках не было сухого места. Поминутно спотыкаясь и поскальзываясь, они упрямо ползли вверх.
К возглавлявшему отряд Вларту пробрался Марк и, подождав, когда они поднимутся на сравнительно ровный участок склона, напоминавший небольшую полку, обратился к моряку:
- Немного левее вершины в склоне что-то темнеет. Если это пещера - неплохо бы до нее добраться, - Марку приходилось кричать, чтобы капитан мог его услышать сквозь дикие завывания ветра.
- Я подожду остальных, а ты попробуй выяснить, что это такое.
Рыбак кивнул и через несколько шагов растворился в густой пелене дождя.
Вларт помогал подняться на полку идущей последней Йори, когда сверху спрыгнул Марк.
- Там пещера. Можно укрыться. Хищников нет - она пустая.
Капитан молча пошел вслед за проводником. Через несколько минут весь отряд забрался в маленькую пещерку.
Сбросив вещи, люди старательно выжимали мокрую одежду. Несмотря на лето, задувавшие в пещеру порывы ветра вряд ли можно было назвать теплыми. Прижавшись спинами друг к другу, путешественники сгрудились в самом дальнем углу пещерки, стараясь хоть немного согреться. Мокрый и всклокоченный Шаух прижимался к ногам Вларта. Хорш и Суаткан расположились у входа - им дождь абсолютно не мешал. В отличие от своих далеких предков, ящеры сами регулировали температуру своего тела, используя внутренние резервы организма.
Йори и Марк, более привычные к подобной погоде, нежели остальные, доставали из сумок еду и раздавали трясущимся от холода людям.
Так же внезапно, как начался, ливень иссяк. Потоки воды быстро начали редеть, пока не превратились в отдельные капли, которые вскоре и вовсе падали только с деревьев ежась, Вларт выглянул наружу.
Серые тучи быстро уносились в сторону открытого моря. Сквозь разрывы светлеющих на глазах облаков пробивалось солнце. Лес внизу переливался всеми цветами радуги. Ярко-зеленые, омытые дождем листья трепетали под слабыми дуновениями ветра.
Взвалив на спину сумки, озябшие люди с удовольствием вышли под жаркие лучи полуденного солнца.
Последние несколько метров до вершины первой одолела Йори и тут же, приглушенно охнув, распласталась на мокрой земле. Вларт остановил людей и, прячась за неровными холмиками, осторожно подобрался к лежащей девушке.
- Что случилось?!
- Тсс… Там столько стрекоз… Посмотри, как красиво! Только не привлекай их внимания, а не то нас съедят.
Знаками Вларт позвал ожидавших внизу людей, предупредив, чтобы двигались тихо, а сам осторожно приподнял голову над холмиком, за которым прятался.
Перед ним открылся вид на лежащее меж двумя покрытыми лесом хребтами озеро, вода которого отражала ярко-лазоревое небо… или сама по себе имела столь удивительную синеву. Небольшой, но очень широкий каньон сплошь был покрыт густым разноцветным ковром трав. Вларту было хорошо видно и слышно, как мутная после дождя река с грохотом бежала в сторону озера. Но как он ни вглядывался, синяя озерная вода нигде не рыжела от той глины и грязи, что несла быстрая горная речка.
Впрочем, все это он рассматривал потом, а первое, бросившееся ему в глаза, - это сотни сверкающих на солнце всевозможными цветами и оттенками стрекозы. Темно-зеленые, коричневые, золотисто-вишневые, иссиня-черные, светло-голубые, желтые в коричневую полоску, длинные тела насекомых переливались на солнце. Неразличимые глазом движения прозрачных золотистых крыльев создавали блестящий ореол над туловищами стрекоз. Их здесь летали сотни.
Вларт услышал за спиной тихий вздох восхищения. Резко развернувшись, он пригнул почти стоявшего на коленях Ори к земле, надеясь, что сделал это до того, как их заметили такие красивые и такие опасные для всего живого хищники.
- Здоровенные их жвалы не заметят, что ты восхищался крылышками! - прошипел капитан испуганному мальчишке. - Этим красоткам надо что-то кушать. И желательно, чтобы пища была как можно крупнее.
Побелевший Орион молча косился на летающих стрекоз. Вларт пожалел, что так грубо обошелся с пареньком, который первый раз в своей жизни увидел дождь, озеро, стрекоз. Такие красивые насекомые могли ввести в заблуждение кого угодно.
Люди наблюдали за сказочным выступлением множества крылатых хищников еще два часа, прежде чем небо очистилось от стрекоз и можно было идти дальше.
Теперь кто-нибудь из идущих людей постоянно поглядывал на небо - как бы эти разноцветные красавицы не вылетели на охоту. Впереди отряда вновь шли Марк и Йори. Вларт брел позади. Усталые люди растянулись длинной цепочкой по пологой высокогорной равнине.
Йори, постоянно озираясь, тихо приближалась к небольшой зеленой рощице, которую Марк уже успел обойти. Девушка немного убавила шаг перед первыми деревцами - ей почему-то было не по себе. Она тщательно всматривалась в густую тень. От множества солнечных пятен заросли казались расплывчатыми. Постояв немного, Йори так ничего и не обнаружила. Поднимать панику не хотелось, и, оглянувшись еще раз на тяжело бредущих людей, девушка медленно двинулась дальше. Сил на мысленное обследование рощи у Йори уже не осталось. Догнав Марка, она попросила его проверить заросли. Удивившись такой просьбе от никогда не ищущей чьей-либо помощи девушки, рыбак спрыгнул с Хорша и, прикрыв глаза, мысленно переместился под деревья.
В ту же секунду раздался дикий вопль, оборвавшийся так же внезапно, как и начался. Марк мгновенно вскочил, бросившись следом за Йори к отряду. Оба разведчика на бегу выхватили мечи.
Обогнув рощу, они едва не столкнулись с несшимся на них чудовищным богомолом. Коричневато-серое тело с белыми пятнами и полосами настолько сливалось с деревьями, что заметить богомола среди зарослей возможно было только с очень близкого расстояния. В передних лапах хищник держал безжизненно обмякшее тело Моу.
Увидев подбегающих людей, богомол выпустил неподвижного моряка, сложил оснащенные острыми пилами толстые передние ноги и присев на задние, приготовившись к атаке. Йори, увидев окровавленного Моу, на мгновенье окаменела, а затем медленно направилась к хищнику. Суаткан встревоженно зашипел, бросившись наперерез. Марк пытался схватить девушку за руку, но тут же отлетел в сторону от меткого удара, а Йори продолжала приближаться к чудовищу.
Вларт выбежал из-за деревьев и на миг оторопел от внезапно охвативших его чувств девушки. Поняв, что девушка сейчас погибнет, ослепленная яростью и чувством вины, он подхватил с земли камень и с силой, умноженной страхом за подругу, метнул булыжник в голову богомолу.
С громким цверканьем насекомое развернулось в сторону обидчика. Суаткан сбоку вцепился в заднюю ногу хищника и тут же отлетел, обливаясь кровью, однако поврежденная нога все же помешала богомолу нанести точный, смертельный удар по Вларту. Капитан, зажимая разодранный бок, успел перебить еще одну ногу насекомого, но и сам, откатившись в сторону, замер. Рэйч, убедившись, что раздраженно цверкающий богомол убирается-таки прочь, бросился к Вларту.
Марку только со второй попытки удалось сгрести разъяренную Йори в охапку. Подбежавший Карри склонился над Суатканом, а Орион принялся помогать Рэйчу, возившемуся с раненым капитаном.
Хорошенько встряхнув девушку, Марк показал ей на Моу:
- Ему уже ничем не поможешь. Возьми себя в руки! Перестань терзать себя. Я тоже виноват! Я тоже не заметил опасности! Ты, что, хочешь убить остальных?! Тогда беги, догоняй богомола!
Отпустив, наконец, Йори, Марк поспешил к пытавшемуся встать капитану.
- Нам нужна вода. Дальше, по карте, исток реки Хаши. Там же можно остановиться на ночь. Сейчас я попробую помочь Суаткану - ему сегодня досталось. Вларта надо привязать к седлу Хорша - он его довезет. Карри и Йори, вам надо насобирать камней - нельзя оставлять Моу на поживу хищникам. Ори и Рэйч, мне нужна ваша помощь, - с этими словами Марк склонился над тяжело дышавшим Су.
Следующий переход показался им сущим кошмаром.
Оставив за спиной сложенную из камней пирамиду над телом Моу, путешественники только силой воли заставляли себя двигаться вперед по изрезанной холмами и оврагами местности. Стараясь не думать о потерях и ранах, они по-прежнему брели по вершине длинного, уходившего на юго-восток горного хребта.
Йори, ненавидя и проклиная себя за глупость, шла впереди всех, заглядывая под каждый куст и за каждый камень. Она мысленно проверяла всю дорогу на несколько сот метров впереди, пока голова девушки от перенапряжения и усталости не начала раскалываться от страшной боли. И в то же время - как ей хотелось поделиться своими силами с тяжело ступавшим Суатканом! Они настолько были мысленно связанны, что его боль девушка ощущала как свою.
Наконец впереди послышался шум бегущей воды. Измученные люди прибавили шаг. Вот и спуск - на дне узкого каньона быстрая звонкая речка образовывала маленький залив. Вот к этому заливу и начали спускаться путешественники. Йори выбирала самую пологую дорогу, но почти у самой речки пришлось-таки слезать по крутому обрывчику.
Девушка остановилась сбоку, помогая спускаться остальным. Суаткан шел предпоследним. Внезапно из-под его ног вылетел раскачанный впереди идущими камень. Ящер тяжело споткнулся и покатился вниз. Никто не заметил, когда Йори успела броситься ему наперерез. Тяжелое тело геккона не могло остановиться сразу. Девушка попыталась смягчить падение друга, и ее с силой ударило о камни. Суаткан дернулся, почувствовав на мгновение боль Йори. Девушка осторожно поднялась на ноги, стараясь не показать, что ей больно. Она постаралась заблокировать свою мысленно-чувственную связь с Су. Наказывая себя за гибель и ранения друзей, она силилась не замечать режущую боль в боку при каждом вдохе. Марк, занятый капитаном и Су, ничего не заметил.
Когда, обессиленный после лечения Вларта и ящера, Марк уснул, а Карри и Орион были заняты приготовлением ужина, Йори отошла за раскидистый орех и, достав из сумки длинную полоску ткани, крепко стянула поломанные ребра.
На следующий день Суаткан уже мог довольно быстро передвигаться, но Вларт ходить пока не мог, а Марк настолько устал, помогая ящеру, что на лечение Вларта у него не было сил. Людям требовался отдых, и путешественники решили задержаться около речки.
На следующий день Карри и Йори решили наловить рыбы в маленьком заливе. Девушка вынула из седельной сумки давно хранившуюся без дела сеть. Тонкая, но необычайно прочная сеть была сплетена из паутины лесных пауков, которую Йори вместе с Суатканом сами собрали прошлой осенью на виноградниках родного города.
Карри перебрался на другой берег по поваленным весенним половодьем бревнам и помог девушке устанавливать сеть. Затем они, отойдя чуть подальше, принялись бросать в воду камни, стараясь заманить в ловушку как можно больше рыбы.
После двух часов бултыхания в ледяной воде озябшие «рыбаки» выбрали сеть на берег. Как ни хотелось им похвастаться уловом, а кроме трех маленьких окуньков в сеть ничего не попало. Йори попросила моряка снова поставить сеть на ночь.
Два дня люди приходили в себя, лечили раненых и приводили в порядок вещи и оружие. Первый неудачный опыт с рыбалкой не отвадил Йори от попыток наловить рыбу. Ее упорство увенчалось успехом, и на следующий день в сеть попались несколько карпов и одна довольно крупная форель.
На третий день отдохнувшие люди собрали вещи и вновь направились на восток.
Капитан ехал впереди отряда на Хорше. На этот раз он не стал посылать вперед ни Марка, ни сторонившейся его Йори - зачем, если из восьмерых вышедших с ним людей осталось всего четверо, да присоединившийся в Астроне Орион. Лучше держаться вместе - больше шансов, что в случае чего другие успеют помочь.
Потирая не до конца заживший бок, Вларт вспоминал своих погибших спутников и друзей - он знал их почти с детства. По мере того, как перед внутренним взглядом капитана возникали знакомые лица, Вларту все больше хотелось умереть - ведь это он повел их за собой и не уберег. Но прыгать с горя в пропасть, биться в истерике от того, что ничего не выходит, или же в молитвах всевозможным Богам оставаться на месте, ожидая смерти, он не имеет права - он должен довести до цели тех, кто доверил ему свою жизнь. Только тогда, когда он вернется с остатками выживших, если таковые все-таки будут, домой он имеет право решать, как жить или не жить дальше, вот тогда он и будет вспоминать и каяться, а пока - есть цель и есть дорога, которую теперь уже надо пройти до конца. Ради тех, кто погиб.
Выйдя рано утром, путешественники по холодку успели миновать небольшое, сплошь покрытое густой, ароматной травой плато и теперь двигались по незаметно понижающемуся хребту, густо заросшему шибляками, в сторону синевших в утренней дымке двух высоких горных вершин.
Низкие заросли пушистого дуба местами сменялись островками фисташки, грабинника и можжевельника. Отдельно высились кусты держи-дерева. Их путники старались обходить подальше: стоит зацепиться - и уже не вылезешь. Длинные колючки сплетались в сплошную сеть, цепляясь за все, что попадется.
Сверившись с картой, Вларт и Марк пришли к выводу, что западная, более высокая вершина - это Ромакш, самая высокая точка в этой местности. За Ромакшем начиналось плато Байухан.
Через некоторое время Йори и Марк заметили, что на смену низкорослым шиблякам приходят широкие стволы дуба, перемежающиеся пока еще маленьким буковым подростом. Заросший молодыми деревьями спуск больше напоминал старую дорогу.
Рэйч ковырнул землю ножом. Почти сразу клинок уперся во что-то очень прочное.
Моряк немного раскопал ямку, оставленную ножом. Твердый камень, который он обнаружил, напоминал материал, которым их предки покрывали проезжие пути, - Марк и Йори оказались правы, путешественники вышли на очередную дорогу, соединявшую прибрежные города с внутренними областями.
К полудню маленький отряд подобрался к устремлявшимся высоко в небо горам. Путешественники начали подъем, стараясь до обеда взобраться на перевал, более низкий, чем взлетавшая в небеса вершина Ромакша. Обливаясь потом, скользя и падая на осыпях, люди упрямо лезли вверх по склону. Хорш отвез наверх капитана и вернулся за едва передвигавшим ноги Орионом. Рэйч пока мог помогал Йори вытаскивать наверх Суаткана. Ящер часто поскальзывался и тяжело падал, сползая по осыпи вниз.
Йори старалась не обращать внимания на режущую боль в покалеченном боку, но в какой-то момент в глазах у девушки потемнело, и она покатилась по склону. Марк едва успел ее подхватить на самом краю небольшого обрыва. Он попытался привести девушку в чувства. Глубоко вздохнув, Йори зашлась кашлем и скорчилась, обхватив рукой бок. Встревоженный Марк осторожно поднес ладонь к раненому боку Йори и тут же тихонько выругался.
- Ты, что, не могла сказать, что у тебя ребра сломаны?! Или надо было ждать того момента, когда кто-нибудь из-за тебя попадет в беду?!
- Я не просила меня ловить! Мог бы и не спасать, - рванувшись из-под руки Марка, Йори резко встала на ноги. Покачнувшись, она едва не свалилась вновь, однако заставила себя выпрямиться и пойти вперед.
Наконец все путешественники поднялись на перевал. Марк все еще косился в сторону девушки, но ничего не говорил.
Рыбак понял - Йори скорее прыгнет вниз, чем признается, что ей плохо. В конце концов, Марк что-то буркнул себе под нос и тяжело зашагал вверх по ущелью с невысокими, но дававшими хоть какую-то тень отвесными склонами.
Жаркое послеполуденное солнце нещадно жгло спины упрямо идущих по каменистой пустоши людей. Узкое и короткое ущелье, начинавшееся от перевала под Ромакшем, вывело путешественников на выжженное неведомым огнем плато. Несколько километров длиной и три километра шириной оно тянулось далеко на восток. Ни одного деревца не прорастало сквозь почву, спекшуюся в твердую стеклянную корку. Далеко впереди, на самом краю этой пустыни виднелся сплошной ковер леса, но здесь… Идущим путешественникам казалось, что они находятся где угодно, только не на Земле. Трескающаяся и ломающаяся под ногами стеклистая поверхность прорезала подошвы прочных сапог, точно нож масло. Вскоре люди охали едва ли не при каждом шаге. Даже ящеры старались аккуратнее ступать по камням. Наконец Суаткан попросил Йори привязать ему на лапы какие-нибудь кусочки кожи, чтобы не так ранить конечности. Девушка достала из сумки прочную куртку из кожи гидры и, разрезав её на полосы, обмотала ящеру лапы. Марк поступил так же, помогая Хоршу.
Наконец плато «Смерть сапогам, или пробегись босиком по лезвию», как именовал его Карри, закончилось, и путники с облегченным вздохом растянулись под первыми деревьями. Боль и усталость не помешали Йори мысленно обследовать густые заросли на краю пустыни. Путешественников никто не поджидал.
Перекусив немного, путники немного отдохнули в благословенной тени молодых зарослей ореха. Солнце, однако, медленно, но упорно клонилось к западу.
Люди, кряхтя и постанывая от боли в натруженных ногах и исколотых ступнях, поднялись - через пару часов солнце скроется за горизонтом и начнет темнеть, а до темноты надо выбрать место для ночлега.
Вларт тяжело взобрался в седло на спине Хорша. Кроме капитана, ящеру пришлось нести на спине сложенную сбрую и седельные сумки Суаткана, который все еще был слаб и не мог нести прежний груз.
С края выжженной пустоши хорошо просматривалась вся местность на много километров вокруг. Еще раньше Марк заметил далеко внизу озеро, но до него отряд доберется только завтра: ходить по лесу в темноте - то еще удовольствие. Очень легко можно стать добычей ночных хищников. Вларт и Марк решили немного спуститься вниз и, выбрав удобное место, разбить лагерь.
С высоты густой лес, покрывавший все пространство внизу, казался мягким кудрявым ковром нежно зеленого цвета. Дальше на восток синела горная гряда - Демежи. Но до нее еще идти… хорошо, если пару дней. На запад, до самого горизонта, тянулся зеленый ковер леса. Там, где в составе древесных пород преобладали сосны, он казался сизо-зеленым, где граб и буки - более светлым.
Все горные гряды имели ярко выраженный наклон в сторону моря. Пологие западные и северные склоны на юге и западе перерастали в отвесные обрывы. Местами отдельные вершины имели столообразную форму. На некоторых вершинах лес отсутствовал, зато высокая трава под порывами ветра напоминала морские волны.
Йори застыла, завороженная и восхищенная открывшимся ей зрелищем. На такой высоте, когда кажется, будто весь мир под ногами, а ты, если захочешь, вот сейчас, сейчас возьмешь и полетишь… надо только очень сильно этого захотеть, - в таких местах не хочется думать ни о чем плохом, и в свою очередь не ожидаешь ничего плохого от других, будь то человек, паук или какое другое существо.
Налюбовавшись горными красотами, путешественники стали медленно спускаться вниз. В лесу к людям быстро вернулась осторожность.
В эту ночь, видимо, какие-то Высшие силы решили, что с маленького отряда хватит приключений. Никто не вламывался в лунном сумраке на стоянку. Никто не выскакивал из кустов, не спрыгивал с деревьев и не пытался поужинать людьми.
Последней, уже под утро, лагерь сторожила Йори. Она изредка вставала и прохаживалась возле костра, чтобы не уснуть. Когда лес вокруг начал сереть в предрассветных сумерках, а небо делалось все светлее и бездоннее, девушка немного отошла от стоянки на открытое место, где хорошо просматривалась накануне оставленная позади вершина Ромакша. В эту ночь было полнолуние, и ярко-желтое блюдце луны еще не успело скрыться. Было довольно странно наблюдать, как одну сторону горы заливает зарево пробуждающегося солнца, а другая все еще окрашена бледно-желтым, призрачным светом луны. Йори потеряла счет времени, наблюдая, как луна медленно бледнеет и растворяется в светлом, почти белом утреннем небе. Последняя звезда, висевшая, казалось, прямо над зубчатой вершиной темневшего на севере Чатыраха, растворилась и исчезла до следующей ночи.
Наконец, Йори тихо вернулась обратно в лагерь и, морщась от неуемной ноющей боли в боку принялась готовить завтрак.
Все утро путешественники спускались к подножию Байухана.
Это место на карте было отмечено как ущелье со множеством родников. И правда, больше десяти родников, родничков, небольших лужиц - где выходили на поверхность грунтовые воды - встретил отряд только по одному боку высившегося над морем плато. А сколько они не заметили, да прибавить сюда родники на других спусках!
Обогнув небольшой мыс, выдававшийся поперек пути, путешественники вышли к истоку полноводной горной речки, текшей в сторону того озера, что они видели с перевала. Вдоль этой речки и решили двигаться - чем не дорога.
Русло реки плотно обступали высокие деревья бука и дуба. Кое-где в зеленом ковре растительности белыми пятнами выделялись обнаженные, лишенные растительности скалы. Несколько раз на невысоких холмах над речкой темнели хвоей рощицы сосен. Их пепельно-серые стволы густо покрывала стекающая из глубоких трещин янтарная смола. Сосновые рощи куда лучше просматривались - широкая пышная крона не позволяла деревьям расти близко одно к другому. Так что по возможности путешественники предпочитали идти именно по сосновому лесу.
Очередной поворот русла вывел путников в пологую и довольно широкую долину. Едва взглянув на соседний берег, люди сочли за лучшее поскорее вернуться под деревья. Весь противоположный берег занимали возделанные поля, на которых уже начинала желтеть пшеница. Вернувшись немного назад и оставив Рэйча и Хорша наблюдать за ведущей вдоль речки и хорошо наезженной дорогой, остальные искатели собрались на совет.

ГЛАВА 5
ДОЛИНА БОГОВ

Покуда Вларт, Марк, Карри, Орион, Йори, Суаткан и Шаух решали, как поступить дальше - стоит ли выйти к живущим здесь людям или лучше миновать неизвестное поселение, не рискуя поплатиться за доверчивость свободой и жизнями, - господин случай распорядился за них. Позади временной стоянки отряда громко зашуршали кусты, и на поляну вылетел, тяжело дыша, мальчишка в странных коротких, но очень широких штанах и ярко-красной безрукавке. Он дико озирался и что-то кричал. Следом из зарослей появился огромный жук с двумя гигантскими наростами на уровне рта. Эти наросты немного напоминали рога некогда обитавших на Земле, а теперь вымерших животных - оленей. Только были они намного шире и больше, да и росли параллельно земле. Кроме того, у жука рога не ветвились - каждый состоял из двух скреплённых зазубренных внутри полукругов, причем меньший полукруг держался на большем. Каждый рог заканчивался острым двузубом.
У выбежавшего за мальчиком жука голова напоминала вытянутую дыню, к которой крепилась маленькая грудная часть с передней парой ног. Другая часть туловища напоминала обрубленный на конце желудь - и не только формой, но и цветом. Остальные две пары ног росли из широкой части тела насекомого.
Жук раздраженно и злобно тряс рогами, всем своим видом показывая, что никого не боится, при этом выпуклые, растущие по бокам головы глаза то втягивались внутрь глазниц, то вытягивались во всю длину, а передние четыре уса стояли дыбом.
Марк успел перехватить испуганного мальчишку и крепко сжимал его худую руку. Суаткан, присев на задние лапы, медленно надвигался на жука.
Внезапно Йори почувствовала, как в ее мысли пытается проникнуть чей-то разум. Девушка тряхнула головой.

Предыдущая страница 6 Следующая страница


7 Джаспер Крайм

Назойливый «посетитель» сдаваться не собирался. Тогда Йори закрыла глаза и сосредоточилась, пытаясь обнаружить настырного чужака, - мысленные образы и «голоса» каждого ее спутника были девушке хорошо знакомы. Ей оставалось решить, кто из находившихся на поляне двоих чужих пытался с ней мысленно соединиться. Йори предполагала, что это человек, однако перед внутренним взглядом девушки возникла фигура жука. «Вы, явившиеся издалека! Вы дружите с пауками и ящерицами, но вы защищаете моего врага?! Кто вы и зачем здесь. Лес - территория жуков-оленей, и людям (на этом месте Йори уловила образ нечистот, плещущихся на дне глубокой ямы) на нашей земле не место!»
«Что сделал тебе этот мальчик?» - Йори передала жуку образ трясущегося от испуга мальчишки.
«Когда-то, задолго до того, как на нашу территорию пришли предки этого слизняка, здесь жили только мы - жуки. Когда его предки приползли к нам на коленях, моля спасти от съедавшего их дом моря, Совет решил помочь. Мы дали им землю и помогли построить дома. Первую зиму мы даже кормили их. Думаю, всякий на нашем месте рассчитывал бы на благодарность. Чего же дождались мы?! Войны! Этим, - (опять перед девушкой мысленно возник образ вонючей грязи), - стало мало места, к тому же им понравилось крыть нашими панцирями крышу! На Великом Кленовом празднике толпы сородичей этого сопливого червяка вероломно напали на нас и перебили большую часть впавших в священный транс старейшин. А потом сказали, что мы напали на них первыми! Теперь между нами война, однако на чужую территорию ходят только люди. Ни один жук не переступил границу их земель, а у людей убийство жука-оленя - признак взрослости. Отдайте мне это недоразумение Богов».
«Какой бы он ни был - это человек, а значит наш сородич. Я не смогу отдать его тебе на расправу, но обещаю, что в ваших владениях его больше не будет. В свою очередь прошу извинить - мы не знали, по чьей земле идем, и вскоре покинем вашу долину».
Раздраженно поводя из стороны в сторону усами, жук что-то проскрипел и, потоптавшись немного на месте, все-таки скрылся в густом подлеске.
Йори с интересом повернулась в сторону беглеца.
- Ну, так от кого и почему ты убегал? Черноволосый паренек что-то быстро залопотал на непонятном девушке языке. Пожав плечами, она повернулась в сторону Вларта.
- Тебе эти звуки о чем-нибудь говорят?
- Нет. Этого языка я не знаю.
Йори попыталась мысленно заговорить с мальчиком, но, едва он почувствовал касание разума девушки, как сжался в комок, упал на колени и, закрыв глаза и уши, начал очень быстро бормотать непонятные слова.
Удивленно хмыкнув, девушка подняла его на ноги и, закинув на спину едва снятый короб, предложила спутникам поискать город спасенного мальчика.
Путешественники долго шли вдоль речки, продираясь сквозь заросли ежевики и граба, пока очередной поворот русла не вывел их к озеру.
Впереди в горной котловине расстилалось прозрачное синее озеро. На другой стороне, в круто поднимавшемся к небу склоне горы виднелись какие-то строения.
Мальчишка, безучастно шедший рядом с Марком всю дорогу, увидев озеро, очень оживился и, что-то проговорив, быстро пошел к речке. Не снимая одежды, он по пояс в ледяной воде пересек ее и побежал к домам.
Недолго думая, путешественники последовали его примеру и бодро полезли в воду.
Широкая высокотравная долина вывела путников к толстой каменной стене с толстенными деревянными воротами. Две огромные створки, шириной каждая с хвост геккона, крепились к громадным железным кольцам.
Уже на подходах к городской стене путешественники увидели небольшую толпу жителей. С два десятка вооруженных луками и арбалетами мужчин в пестрых и очень ярких одеждах в ожидании застыли у ворот. Почти все они были черноволосыми, с темными глазами.
Мальчишка стремглав домчался до молчаливо ожидавших сородичей. Он начал что-то говорить, возбужденно размахивая руками.
Один из мужчин, стоявший впереди, без размаха ударил паренька так, что беднягу отбросило на несколько метров. С трудом поднявшись, тот, опустив низко голову, бросился бежать к воротам.
Йори невольно сжала кулаки - тот, кто так легко срывает дурной нрав и раздражение на человеке слабее его, так же легко пустит в ход оружие против не причинивших зла.
Вларт вышел вперед и, показывая пустые руки - всеобщий знак мира, представился.
В ответ самый высокий из мужчин что-то сказал. Вларт покачал головой, и разведя руками, сказал, что не понимает.
Внезапно Суаткан, пригнувшись, отпрыгнул в сторону, а на том месте, где он только что стоял, дрожала, воткнувшись в землю на два пальца ниже оперения, стрела.
Рванув из-за спин мечи, обидевшиеся за ящера люди направились к сгрудившимся у ворот жителям - у тех в предвкушении драки загорелись глаза.
Вларт, понимая, чем все может обернуться, остановил своих людей.
В свою очередь, и среди местных нашелся мудрый человек.
Толпа черноволосых раздалась в стороны, и к Вларту подошел старик, увешанный цветными камешками, браслетами и какими-то металлическими фигурками.
Капитан почувствовал, как с ним кто-то пытается мысленно поговорить. Моряк как можно осторожнее потянулся навстречу чужому разуму.
«Зачем вы пришли? Нам не нужны чужаки. Уходите».
«Мы спасли вашего человека! Вы могли бы быть к нам поласковее».
«Он не оправдал ожиданий своего отца и будет наказан. Более того, он привел к нам врагов! Убирайтесь. Иначе ваши кости отдадут жукам».
Пожав плечами, Вларт развернулся и, махнув рукой, повел своих людей в сторону гор - прочь от негостеприимных жителей.
- Старая история - хотим больше, чем можем, никому не доверяем, никого не любим, ничего не хотим знать. Хорошо бы таких, как они, в мире осталось поменьше, - Марк на всякий случай взвел арбалет и, обогнав Вларта, первым полез в гору.
Поднявшись на седловину высившейся над озером горы, отряд остановился, с интересом рассматривая лежащий внизу, как на ладони, такой нелюбезный к путешественникам, город.
Коробки домов с плоской крышей лепились одна на другой. Узкие улочки даже с такой высоты напоминали сточные канавы, но почти на каждой крыше лежали сотканные из какого-то странного цветного материала подстилки или коврики.
В каждом маленьком дворике росло не меньше трех деревьев, но все какие-то чахлые и невысокие… хотя, возможно, это были кусты. И с каждой крыши вниз вели узенькие лесенки.
В центре поселения находилась большая площадь. На удивление, вся она была вымощена, отчего имела беловато-сероватый цвет. Ровно по центру площади местные жители сложили из камня высокую, где-то с десяток метров, башню.
Крепостная стена охватывала городок со всех сторон. Незамеченным не смог бы войти никто. Выйти, впрочем, тоже.
Полдень маленький отряд встретил у полотна старой дороги, уводившей на север. Перекусив, Марк достал карту.
- Теперь нам надо двигаться прямо по дороге - это легче и безопаснее всего… А хотелось бы мне знать, что это за Великий Кленовый праздник… - Рыбак задумчиво жевал сорванную травинку.
Отдохнув, путники начали долгий подъем по извивающейся, точно змея, дороге.
Йори и Марк уже наловчились мысленно осматривать путь далеко вперед и теперь, меняясь, ехали впереди отряда на Хорше.
Суаткан уже мог нести груз на спине, и моряки сгрузили на ящера свои изрядно полегчавшие сумки, оставив при себе только оружие.
К вечеру путешественники поднялись на высокий перевал. Слабо холмистое пространство тянулось в обе стороны от дороги на два-три километра, плавно поднимаясь вверх. Люди с интересом рассматривали удивительные иглы и башни, в которые ветер и вода превратили когда-то монолитные вершины. На высоком холме, перед причудливыми вершинами высились остатки неимоверно древних стен, возле которых можно было разглядеть густые верхушки ореха и абрикосовые деревья. Видимо, когда-то у стен старинной крепости рос плодовый сад.
- Вот та гора и есть Демежи, - Марк вытянул руку, указывая на гору правее.
Начинало темнеть. Вларт, Орион и Марк принялись таскать на стоянку сушняк для костра. Рэйч взялся за приготовление еды, а Йори стала расстилать одеяла для ночлега.
После ужина Йори, вздохнув, вытянулась на одеяле и невольно поморщилась от резкой боли в боку. Закрыв глаза, она попыталась уснуть, но безуспешно. В конце концов, что-то недовольно буркнув, девушка подсела к огню.
- Что, не спится? - Вларт подбросил в костер дров.
- Почему-то да. - Это, наверное, из-за луны - вон какой блин на небо вылез… О, посмотри-ка, а что это там так мерцает… справа от Демежи?
Йори, не ответив, вскочила на ноги.
Сзади послышался громкий треск и хруст ломающегося под чьими-то тяжелыми шагами подлеска. Полусонные люди вскочили на ноги, потянувшись к оружию.
Они едва успели отскочить за толстые стволы буков, как прямо через стоянку ринулось на юг целое стадо жуков-оленей.
Они бежали, ничего не замечая вокруг. Если на дороге встречалось дерево, они либо ломали его, либо, упершись рогами в ствол, долго пытались сдвинуть его с места и только потом, сообразив, что это не удастся, обходили препятствие и неслись дальше.
Изумленные люди, прячась за толстыми стволами, радовались тому, что сметающие все на своем пути жуки бегут в другую сторону.
Едва стадо скрылось с глаз, Вларт начал лихорадочно собирать вещи. Остальные, ничего не понимая, последовали его примеру.
Собравшись, капитан направился следом за жуками. Остальные, ворча, последовали за ним. Только Йори догадалась, куда направляется моряк, и, поравнявшись с ним, пошла рядом.
Шаух, по своему обыкновению, взобрался на ближайшее дерево и едва заметной тенью помчался вперед по верхушкам деревьям.
Несмотря на кромешную тьму под деревьями, идти по следу было довольно легко - за жуками осталась настоящая дорога из поваленного древесного подроста.
Путешественники с удивлением рассматривали громадные, похожие на неведомых каменных исполинов скалы, с двух сторон окружавшие протоптанную жуками дорогу.
Таинственный свет медленно приближался. Он призрачным, голубоватым свечением озарял зубчатые вершины высокого хребта, пересекавшего дорогу. Путешественники взобрались на хребет. Тропинка, словно лестница в каменном городе, уводила вниз, в узкое ущелье.
До путешественников донесся необычный звук - как будто кто-то дул в гигантский охотничий рог.
Насторожившиеся было путешественники вскоре успокоились - это ветер и эхо от шагов людей тысячи раз повторяло в громадных утесах малейший звук.
- Йори, попробуй со мной мысленно поговорить, - внезапно остановился Вларт.
Девушка удивленно обернулась к капитану. Увидев встревоженное лицо моряка, Йори проглотила вертевшиеся на языке вопросы. Сосредоточившись, девушка привычно послала свой мысленный импульс к Вларту и… ничего не получилось. Йори попробовала еще раз… опять ничего. Девушка изумленно подняла взгляд на моряка.
- У меня тоже, - ответил на невысказанный вопрос Вларт, - и думаю, здесь это не получится ни у кого. В этой долине мы глухи и немы. Хотелось бы мне знать, что это значит. Протоптанный жуками путь вывел отряд к неглубокой, но очень быстрой речке. В самом узком ее месте люди накидали камней покрупнее и кое-как перебрались на другой берег.
Дорога медленно поднималась вверх. Вскоре странное свечение настолько приблизилось, что в его слегка голубоватом свете можно было рассмотреть лица окружающих людей даже в густой тени деревьев.
Капитан убавил шаг, а потом и вовсе пополз.
По мере приближения к источнику таинственного света на дороге попадалось все больше поваленных стволов довольно крупных деревьев. Передвигаться ползком по сплетенным ветвям и стволам - удовольствие сомнительное. То и дело капитан слышал за спиной сдавленные проклятья передвигавшихся следом товарищей.
Одолев последнюю сотню метров до вершины, путники вползли на узкий скалистый гребень. Теперь светящаяся долина находилась прямо под ними. След жуков вел прямо вниз по крутому, но проходимому откосу.
Перед глазами путешественников раскинулась глубокая котловина, в самом центре которой высилась абсолютно голая скала.
Страшной силы взрыв расколол ее на части, и теперь скала напоминала по форме цветок, из глубины которого и шел яркий голубовато-белый свет. Окружавший скалу густой лес не давал рассмотреть творившееся в долине.
Вларт с удивлением рассматривал стволы никогда прежде не виданных им высоких деревьев с серебристо-белыми листьями. Трава в долине, казалось, также тянулась к небу, будучи в полвысоты странных деревьев.
На маленьком, сравнительно ровном пятачке, скрытом громоздившимися вокруг крупными глыбами, маленький отряд расположился на остаток ночи, решив, что бессмысленно во тьме лезть в заросли внизу.
Судя по медленно клонившемуся к западу диску луны, полночь давно миновала. Рэйч устало привалился к боку лежавшего рядом Суаткана. Орион скорчился между двумя нависавшими глыбами.
Карри все еще пытался сделать вид, что залитая призрачным светом котловина его страшно интересует, однако у моряка это плохо получалось, и вскоре его голова мягко съехала на лапы Хорша. Йори, потирая вновь заболевший бок и запрокинув голову, смотрела в небо.
Марк и Вларт тихо обсуждали завтрашний переход к расколотой скале.
Йори проснулась от того, что кто-то немилосердно трясет ее за плечи. С трудом разлепив веки, девушка открыла глаза.
- Вставай. Сегодня нам надо добраться до скалы, - Вларт посмотрел в сторону котловины. - Ты по-прежнему ничего не можешь мысленно увидеть или услышать?
- Суаткана и Хорша слышу. Надеюсь, что опасность смогу, если не увидеть, так почувствовать. Правда, с интуицией у меня всегда было не очень хорошо, но выхода, похоже, нет?
- Нет. Пойдешь последней. Марк уже спускался вниз. Рэйч осторожно съезжал по самому крутому месту на склоне. Проверив седельные ремни на спине Суаткана, Йори пристроилась следом за Орионом.
Вларт быстро догнал Марка, и они вместе осторожно пошли по протоптанной вчера жуками просеке в траве.
Нависавшие над головой стебли напомнили девушке камышовые дебри Черного озера. Невольно поежившись, Йори прибавила шаг.
Оставив позади густые заросли травы, люди наконец добрались до первых деревьев. Высоченные стволы заканчивались густой кроной, плотно сплетенной в непроницаемую для солнца крышу. Ступив в теплый и влажный сумрак леса, путешественники удвоили осторожность.
Шаух, обычно пробиравшийся по вершинам деревьев, теперь отчего-то жался к ногам капитана. Йори попыталась рассмотреть ветви и листья лесных гигантов и едва не вывернула шею. Вверх уходили ровные и очень толстые стволы, под густыми кронами висела дымка, напоминавшая марево, так что необычные серебристо-белые листья сливались в одно размытое туманное пятно. Изредка между деревьями мелькали тени каких-то крупных существ. То справа, то слева доносился хруст сухих веток и громкий вой. Путешественники непроизвольно ускорили шаг.
Внезапно отряд остановился. Йори пробралась вперед. Вларт и Марк встревожено глядели на развилку впереди и уводившие в разные стороны тропинки.
Рыбак уговаривал капитана разделить отряд. Отвечавший за жизнь других, Вларт не спешил с ним соглашаться. Однако выхода не было - как узнать, куда именно надо идти?
В конце концов, Вларт согласился и назначил встречу обоим отрядам у замеченной с ночной стоянки, пологой дороги. Она начиналась у подножия «каменного цветка» и вела вовнутрь, меж двух отвесных склонов. С окружающих странную долину гор они рассмотрели рядом со входом в «каменный цветок» глубокую складку.
Марк, зажав в кулаке длинные и короткие прутики, по очереди подходил к каждому из путешественников, миновав лишь Йори. Окаменев от незаслуженной обиды, девушка повернулась к Вларту.
- Мне уйти?! За меня что, опять все давно решили?!
Девушка рывком вскинула на спину короб с вещами. Вларт быстро встал на пути у собравшейся уходить Йори. В глазах девушки застыли слезы. Вларт схватил ее за плечи и развернул лицом к себе.
- Подожди! Тебя никто не хотел обижать! Моя вина, я думал, ты поняла… В отряде два геккона - Хорш и Суаткан. Естественно, в каждом из отрядов должен быть ящер. Марк ведь тоже не тянет жребий. Извини. - Вларт пристально смотрел в глаза обиженной Йори.
Кляня себя за глупость, девушка отвернулась, едва сдерживаясь, чтобы не расплакаться.
С Марком выпало идти Карри и Ориону. Рэйч и Вларт отправлялись с Йори. Девушка предпочла бы залезть в логово разъяренных пауков, чем идти с капитаном, но судьба распорядилась иначе.
Вларт выбрал левую тропинку, и теперь, неразборчиво ругаясь, Йори и Рэйч медленно лезли на очередную гору. По обе стороны от тропинки стволы деревьев были поцарапаны и ободраны панцирями и рогами жуков-оленей. Еще бы - дорожка и для геккона была тесновата, а жуки раза в два шире.
Между гигантскими стволами деревьев ютились невысокие - в рост человека, но очень красивые кустарники с роскошными пунцовыми цветами. Под одним таким кустиком Рэйч заметил клешни и панцирь красного скорпиона.
- Похоже, эти красивые цветочки вовсе не такие безобидные, как кажется. На моей родине тоже есть растения-хищники, однако здесь я пока таких не встречал, - внимательно рассматривая останки скорпиона, проговорил капитан. - Надо поосторожнее относиться к здешним растениям.
Узкая тропинка вскоре привела путешественников к маленькому, бившему из склона родничку. Не дойдя до него десятка шагов, капитан настороженно замер.
Запах прелых листьев, грибов и сырой земли, мешался с приторным ароматом огромного раскидистого куста шиповника. Йори удивленно присвистнула - цветки на кустарнике были крупнее головы Суаткана!
- Это ж какие тут плоды?! - воскликнула она в изумлении.
Как раз над громадным шиповниковым кустом, среди плотно сплетенного ветвями деревьев купола получился просвет. Серебристая струйка родничка, весело звеня, стекала в маленькую, выбитую в камне выемку.
- Здесь есть люди. Правда, я не знаю, стоит ли этому радоваться.
Вокруг родника была сложена каменная стеночка, а рядом кто-то даже сделал скамейку и поставил на нее глиняную чашу для воды. Возле родника дорога опять расходилась на две тропинки. Одна, с отметинами на деревьях, заворачивала влево, а другая, более узкая и аккуратная, вела вправо. Наполнив фляги свежей водой, Вларт, Рэйч, Йори, Шаух и Суаткан решили проверить, куда ведет узенькая дорожка.
Вскоре между деревьями посветлело. Еще через несколько шагов друзья вышли на маленький лужок с коротко подстриженной травой. В центре его уютно стоял добротный каменный домик. Судя по обычной для человеческих поселений двери, хозяевами дома были люди. Над крышей вился тоненький белый дымок. С двух сторон домика хозяева построили загоны - один побольше, другой поменьше. В меньшем бродили, лениво ковыряясь в земле, откормленные куры. Из второго, с пристроенной крышей, доносилось мычание и блеянье.
Скрываться среди деревьев не имело смысла - маленький отряд уже давно было видно как на ладони, поэтому Вларт спокойно направился ко входу.
На стук тяжелая буковая створка отошла от косяка. Оставшиеся в нескольких шагах сзади Йори и Рэйч заранее направили на дверь взведенные арбалеты. Наученные горькой встречей с врагами жуков-оленей, путешественники не хотели рисковать.
- Входите, не заперто, - слова прозвучали из глубины дома. - Я на кухне… А! Вы чужаки. Тогда поверните в левый коридор, сразу от входа в комнату.
Путешественники настороженно пошли на голос.
Полутемный коридор вывел их в просторную, залитую солнцем комнату. Возле маленькой печки суетился невысокий, слегка сгорбленный старичок. Светло-желтые волосы, блеклые серые глаза и непонятного покроя и цвета обноски дополняли впечатление о человеке, как о глубоком старике.
- Давайте знакомиться, я - Нефан. Живу здесь лет десять. До этого обошел весь берег. Теперь караулю Священную гору жуков-оленей и святилище в ней, посвященное богине Суутш и Киильсе. Суутш - покровитель воинов, а Киильсе - «Приносящая Наслаждение» в переводе с их языка, - покровительствует праздникам, дарит удачу и спокойствие. Раз в год наступает праздник Киильсе. Он длится две недели. В это время сюда являются сотни жуков из разных краев. Некоторым приходится добираться сюда неделями. В такое время я не появляюсь около храма - мне нельзя. Вы попали как раз на начало праздника.
- Почему ты все это рассказываешь нам?
- Я ждал вашего прихода. Тойар обещал, - при звуке этого имени Вларт и Йори переглянулись. Старик, казалось, не обратил на это никакого внимания, - что пришлет кого-нибудь из своих людей - посмотреть на праздник. Правда, он не говорил, что с людьми придет ящер и паук, но я все равно рад вашему приходу. От одиночества, знаете ли, человек устает. Иногда хочется поговорить с соплеменниками. Я тут заварил чай из остатков прежних запасов шиповника, ожины и яблок. Не откажитесь составить мне компанию.
Все еще не доверяя очень уж гостеприимному хозяину, путешественники заняли места вокруг струганого стола.
Кроме стола и печки, в просторной кухне стоял большой шкаф. На стенах сушились толстые пучки различных трав, между которыми на деревянных полках помещались какие-то керамические баночки.
Старик достал из шкафа две оловянные кружки.
- Здесь недалеко развалины какого-то строения. Я нашел там некоторые сохранившиеся в нормальном состоянии вещи. В том числе и посуду, - ответил на недоуменный взгляд путешественников старик, - Я надеюсь, вы останетесь ночевать у меня.
- Да, только нам надо… - Вларт замялся, - хочется затемно посмотреть на храм и побродить по окрестностям.
- О, конечно. Впрочем, на храм вам лучше смотреть завтра с утра. А по окрестностям можете побродить хоть сейчас, только в некоторые места вам лучше не ходить - там стойбища жуков.
Напившись горячего, душистого чая, путешественники покинули гостеприимный дом и вернулись обратно к роднику. Рэйч, весело насвистывая, шел первым. Рядом с ним, тяжело переваливаясь, двигался ящер. Вларт шел последним.
Йори, хмурясь, что-то шипела сквозь зубы.
Внезапно Вларт ускорил шаг, догоняя девушку.
- Тебе тоже не понравился Нефан? - капитан пристально смотрел на Йори.
- Да. Он какой-то… липкий, что ли? Не верю я ему и очень не хочу возвращаться в его дом.
Вларт кивнул, как бы подтверждая слова девушки.
- Знаешь, пожалуй, мы не поведем к нему Марка и Карри. Пусть они будут нашей страховкой. Мне тоже очень не хочется ночевать у Нефана, однако этот старик очень много знает о жуках. Было бы неплохо выяснить побольше, прежде, чем соваться в храм рогатых.
«Нефан очень плохой, он не человек. Он очень опасен. Но не всегда. Не сейчас. Позже», - неожиданно вступил в разговор Су.
«Что значит «плохой, не человек», и когда он станет опасным?»
«Он не человечьего рода. В нем есть другой. В одном теле человека живут два существа. Одно из них - другое существо. Может убить. Второе только как прикрытие - маскировка от врагов и для заманивания людей. Пока другое спит. Может проснуться в любой момент. Его собратьев тут много. И они довольно облизываются всякий раз, как видят человека ».
Вларт и Йори переглянулись и прибавили шаг.
Не задерживаясь, они свернули от родника вправо. Благодаря Нефану они теперь знали все стойбища жуков. Суаткан подтвердил, что старик их не обманывал. Одна из очень хороших способностей ящера - это умение распознавать ложь.
Маленький отряд спешил к условленному месту встречи, уже никуда не сворачивая. Несколько раз им пришлось переходить речку. Дважды дорогу пересекали тропы. На часто встречавшихся лесных прогалинах Йори останавливалась, засмотревшись на тот или иной цветок. Вларт и Рэйч терпеливо ее ждали, а иногда и они заинтересованно останавливались. Уж слишком много незнакомых, а то и знакомых, но достигавших огромных размеров, растений пестрело вокруг всевозможными красками. Яркие цветущие ковры привлекали полчища бабочек, взмахами громадных крыльев поднимавших вокруг себя небольшие смерчи.
Шаух тут же погнался за одной из бабочек, ударом парализующей воли заставил жертву замереть в воздухе, но порыв ветра отнес ее на несколько сотен шагов в сторону.
Нагнав добычу, смертоносец вонзил в неподвижное тело хелицеры, впрыснул яд и приступил к долгожданной трапезе.
- Однажды один из монахов, живущих в древних катакомбах рядом с нашим городом, вырубленных в скале еще предками наших предков, рассказывал мне про Бога и про Рай - место, где когда-то жили первые на Земле люди. Так вот, он, похоже, описывал именно это место.
- Тогда не было разумных насекомых. Ни добрых, ни злых, - усмехнулся Вларт, - может, и к лучшему. - Да, но зато были какие-то львы. Судя по описанию монаха Сима, они тоже были весьма опасными хищниками.
- Не знаю. Что может быть опаснее гигантской Саги или Сколопендры?
- Брр…
Незаметно люди вышли к подошве закрывавшей «каменный цветок» горы. До места встречи оставалось каких-то двести метров. И это пространство покрывал ковер цветущих маков. Широкая полоса ярко-алых цветов как бы опоясывала гору. Немного выше, где уклон становился более ощутимым, маки сменяли заросли васильков и ромашек. Еще выше к небу тянулись розовато-сиреневые цветки чабреца.
От пьянящего травяного запаха кружилась голова и быстрее бежала кровь. Хотелось бегать, прыгать, веселиться…
Внезапно Вларт засмеялся, высоко подпрыгнул и. гигантскими скачками побежал вперед. Йори удивленно посмотрела ему вслед, а затем, ехидно усмехнувшись, сорвала горсть маковых лепестков и ринулась следом. Догнав перешедшего на шаг капитана, девушка подскочила вплотную к моряку и закинула цветочные лепестки ему за шиворот. Восторженно взвыв, Вларт кинулся догонять бегающую с заливистым хохотом шутницу.
Рэйч немного испуганно наблюдал за происходящим, а затем… дернул Суаткана за хвост и стрелой бросился под защиту Йори. «Разозлившись», ящер, на которого тоже подействовала цветущая степь, с радостью бросился догонять «обидчика».
Вларт тем временем, сграбастав Йори, запихивал ей за ворот охапку васильков. Девушка смеясь пыталась вырваться. Ей почти удалось, когда капитан подхватил ее на руки и начал кружиться.
Взвизгнув, девушка крепко вцепилась в куртку моряка. Внезапно Вларт остановился и неожиданно серьезно посмотрел в смеющиеся глаза Йори. Девушка не отвела взгляд, как обычно, а так же пристально и немного испуганно смотрела в глубокие, точно небо, синие глаза моряка. В какой-то момент Йори поняла, что тонет в этом бездонном синем омуте. Мысленное общение было уже ей не нужно - она и без прикосновения сознания знала все, что знал Вларт, и понимала его так, как никогда и никого до этого момента. Йори догадывалась, что и капитан испытывает сейчас то же самое.
Моряк поморщился, невольно согнувшись, и аккуратно поставил девушку на ноги, но руку с ее плеч не убрал, а продолжал мягко обнимать.
- У тебя ребра сломаны. Когда придет Марк, мы не тронемся с места, пока он тебя не вылечит, - теперь Йори заметила в его глазах тревогу и такую нежность, что на мгновение у девушки захватило дух.
- Ты-то сам давно ли перестал хвататься за раненый бок?
- Все давно зажило, - отмахнулся Вларт.
- Угу, уж мне-то не ври, - теперь уже Йори с тревогой посмотрела на капитана.
Улыбнувшись, Вларт не ответил. Только прижал голову девушки к своей груди, тихонько перебирая русые пряди. Сзади раздался глухой вопль.
Вздрогнув, Вларт и Йори обернулись и… согнулись от хохота.
Рэйч лежал на земле, уткнувшись носом в траву, а Суаткан положил ему на плечи хвост. Ящер время от времени пищал и отдергивал его, но, едва моряк становился на колени, геккон опять опускал хвост Рэйчу на голову.

Предыдущая страница 7 Следующая страница


Разлом 8

Тот с глухим воплем и смехом вновь растекался по земле. Правда, человек успевал щипнуть ящера за самый кончик хвоста, и геккон снова с писком освобождал парня.
- Су, ты же взрослый, - давясь смехом, произнесла девушка.
«Ха! Ты тоже не младенец, а скачешь, как кузнечик».
В конце концов, путешественники дошли до места встречи с Марком и, устроившись в тени высокого валуна, приготовились к ожиданию.
Ближе к вечеру задремавших людей разбудил голос Марка:
- Суаткан, у вас все целы?
Вларт не услышал ответ ящера. На этот раз геккон разговаривал только с рыбаком.
Капитан поднялся на ноги. Едва взглянув на Марка, он бросился к нему. Рыбак придерживал едва державшегося в седле Карри. Хорш сильно хромал, тихонько вскрикивая, когда приходилось наступать на больную ногу. Да и сам Марк едва держался на ногах. Ориона с ними не было.
На вопросительный взгляд капитана рыбак ответил кратко: «Жив. Скоро догонит».
Рэйч и Вларт осторожно опустили Карри на землю. Моряк сдавленно застонал. Капитан осторожно разрезал на нем лохмотья, оставшиеся от куртки. Взглядам открылась страшная рваная рана, тянувшаяся через всю грудь несчастного моряка. Внутри раны что-то неровно пульсировало. Содрогнувшись, Вларт поднял взгляд на Марка. Лекарь, часто заморгав, отвернулся и подошел к Хоршу.
- Капитан, у меня дома два сына. Сделай их людьми… - чтобы расслышать голос умирающего, Вларту пришлось нагнуться к самым губам моряка. - Ты столько раз вытаскивал меня из хреновых передряг… Но и я тебя тоже… Я подожду тебя, капитан, подожду на Вечном корабле… Помни, у меня есть сыновья… - голова Карри безжизненно откинулась.
Вларт медленно поднялся.
Йори таскала тяжелые камни наравне с капитаном. Рэйч и подошедший Орион помогали Марку и Хоршу.
Когда над телом Карри выросла высокая каменная пирамида, Вларт плотно вогнал меж камней на верхушке меч погибшего.
Как рассказал Марк, они попали в главный лагерь жуков и начали осторожно отступать назад, когда на них наткнулся один из жуков, шедших по дороге к лагерю.
С режущим уши тонким криком: «Двуногие святотатцы в доме Богов!», жук бросился на стоявшего ближе всех к нему Карри. Хорш бросился на помощь, но спасти моряка уже не успел - в мгновение ока жук распорол человека почти пополам. В это время со стороны долины к жуку подоспела помощь. Марк едва успел оттолкнуть Ориона под деревья и, выхватив меч, бросился к Карри. Подхватив моряка под руки, Марк отмахивался мечом от зазубренных рогов жуков-оленей. Прежде, чем Хорш успел разобраться с поранившим Карри жуком и подоспеть на помощь рыбаку, Марк успел получить несколько глубоких царапин. С глухим ревом геккон бросился на окружавших противников. Орион, прячась за деревьями, метко кидался камнями. Большого вреда это жукам не причиняло, зато отвлекало внимание от Марка и Карри.
Им повезло: до деревьев они добраться успели. Благодаря тому, что жуки не могут передвигаться по слишком узким проходам между гигантскими деревьями, раненые путешественники смогли убежать. И то, когда отряд подошел к условленному месту встречи, его заметила высланная следом погоня. Пришлось Ориону запутывать следы и уводить жуков от раненых.
Вларт, в свою очередь, коротко рассказал о встреченном его отрядом доме и его хозяине. Марк покачал головой:
- Не ходили бы вы туда. Боюсь, этот старик не много вам расскажет. Только себя загубите.
- Я оставлю с тобой Рэйча. Скажу, что он разбился.
Собрав вещи, Вларт, Йори, Суаткан и Шаух направились к дому Нефана.
Старик встретил их, сидя на крыльце. Двух ступенек вполне хватало, чтобы устроиться с комфортом.
Хозяин радушно пригласил гостей в дом.
Выслушав рассказ Йори о разбившемся Рэйче, старик сочувственно повздыхал и предложил ложиться спать. Когда рядом с людьми стали устраиваться на ночь ящер и паук, Нефан попытался выпроводить спутников людей, однако Вларт не согласился, и хозяин дома махнул рукой - дескать, спите, как хотите.
Вроде, и кровать нормальная, человеческая, о ней Йори мечтала все эти дни - подушка, одеяло и мягкая перина; вроде, и день выдался не из легких, только уснуть у девушки не получалось. Очередной раз пересчитывая отметины сучков на потолке, она страшно завидовала Марку, спавшему в степи на твердой земле. В конце концов, усталость все-таки взяла свое, и девушка уснула.
Вздрогнув, Вларт очнулся от липкого кошмара. Сначала моряк решил, что еще спит - ни ноги, ни руки не повиновались человеку. Но потом капитан увидел светящиеся в темноте желтым цветом глаза стоявшего у окна Нефана и с ужасом понял, что не спит.
Старик шевельнулся, медленно и как-то неуверенно сделал несколько шагов в сторону спящей Йори. Отблеск светившей в окна луны попал на фигуру Нефана. С ужасом и нарастающей паникой капитан увидел, как из-под рук старика потянулись извивающиеся отростки, на конце которых торчали зазубренные когти. В каждом когте темнело отверстие, из которого сочилась какая-то мутная белая жидкость. Несколько крупных сгустков упало на пол. У Вларта зашевелились на голове волосы - капли вмиг превратились в толстых белых червей и поползли в сторону Йори.
Капитан судорожно бился, пытаясь высвободиться из непонятных парализующих пут, но смог только чуть сползти к краю кровати. Заметивший движение Вларта Нефан повернулся к нему. Корявая усмешка перекосила дергавшийся рот старика. Серые глаза хозяина обесцветились и точно провалились, кожа приобрела мерзкий пепельный оттенок. Внезапно одежда на груди у старика шевельнулась, и из-под ворота высунулась пара длинных склизких отростков с глазами, горящими, как тлеющие угли. Взгляд таящегося под одеждой чудовища был обращен к спящей девушке.
Старик медленно отвернулся от капитана и сделал еще несколько шагов к Йори. Вларт бился в тщетных попытках освободиться и мысленно старался докричаться до подруги.
Нефану осталось пройти всего шаг, чтобы оказаться прямо над Йори, когда с потолка на плечи старику спрыгнул Шаух. Паук потянулся к груди Нефана, норовя впустить парализующий яд в сидящее на нем чудовище. Вдруг старик дернулся, и паучьи хелицеры вместо гигантского паразита клацнули по хозяину. Тот взвыл нечеловеческим голосом, схватился руками за шею и рухнул как подкошенный. Вларт, тут же освободившийся от оцепенения, нащупал среди лежавших на скамье у стены вещей меч и бросился к Йори.
Он успел как раз вовремя, чтобы раздавить уже вползавших на кровать белых гусениц. С омерзительным чавканьем они прекратили свое существование. В этот момент на помощь Шауху пришел Суаткан, и шипение разъяренного монстра, вылезшего из-под неподвижного старика, сменилось душераздирающим визгом. Черная тень метнулась в окно и с воем скрылась в лесу.
Вларт лихорадочно тряс Йори за плечи, пытаясь привести ее в себя. Наконец девушка зашевелилась и со стоном обхватила руками голову. Капитан осторожно поднял ее на руки и вышел из предательского дома.
Суаткан быстро двигался по ночному лесу.
Вларт с тревогой и нежностью обнимал Йори, тихонько покачиваясь в седле. Шаух бесшумно несся впереди.
Едва они выехали на знакомую поляну, где оставили Марка, как увидели сбежавшего монстра, стремительно несущегося на шести полупрозрачных лапах. С дикими криками, похожими на хохот, он тащил на себе Рэйча, быстро удаляясь в сторону прохода в «каменный цветок». Шаух погнался было за ним, чтобы спасти товарища, однако чудовище улизнуло в проход. Встретив на пути неодолимую преграду, смертоносец посеменил обратно.
Вларт подбежал к тяжело оседавшему на землю Марку.
- Как эта погань смогла подобраться к вам незаметно?
- Я спал, а когда проснулся - не смог пошевелиться и бессильно наблюдал за тем, как эта тварь хватает почти не сопротивляющегося Рэйча.
Марк еще больше побледнел. Вларт сочувственно положил руку на плечо рыбака. - Нам повезло больше. Этот паразит, оказывается, обитал на том гостеприимном старике из домика в долинке. Нас спас Шаух.
До самого утра Вларт не спал. Обессиленные Марк и Йори изредка стонали во сне. Орион прижимался к боку Шауха и тихонько всхлипывал.
Вларт бесшумно подошел к пареньку.
- Это я, я виноват! - говорил тот. - Я мог же помочь и Карри, и Рэйчу. А я… оказался трусом и растеряхой. А они… теперь…
- Ори, ты ничем не смог бы ему помочь. Более того, случись с тобой чего - сейчас нас было бы трое, а не четверо. И, поверь, твоя помощь нам очень пригодится. Ни Карри, ни Рэйча не вернуть. Но мы в долгу перед ними, перед их памятью…
- Может, Рэйч живой?
- О нет. К сожалению, эта тварь что-то впрыскивает в свои жертвы. У меня две версии: это либо яд, что вряд ли, - Вларт вздрогнул, вспомнив хруст гусениц, - либо он превратил Рэйча в своего раба вместо того злополучного старикана, - и это, увы, скорее всего.
Орион вздрогнул.

* * *

Давно уснул наплакавшийся Ори, небо на востоке посветлело, и уже можно было рассмотреть облака, а Вларт все еще думал, как пробраться в святилище жуков.
Когда пробудились Йори и Орион, Вларт отправил их искать дикий виноград или лианы, объяснил Марку, что нужно делать, и уснул.
К тому времени, как он проснулся, метров сто сплетенной из лиан веревки уже было готово. Йори и Марк перетряхнули содержимое седельных сумок и, отобрав самое нужное, сделали два маленьких сверточка. До вечера они пришивали к мягким заплечным сумкам ремни, по примеру Орионова, как он называл, «рюкзака». Наконец, все было готово и можно было выступать. Самое тяжелое и необходимое - воду, - как и раньше, в кожаных бурдюках нес Суаткан.
Вларт первым полез в гору, у подножия которой находился их лагерь. Оставленные вещи они старательно спрятали между глыбами. Выследить их не должны. Тяжелый подъем, кое-где по отвесным скалам, занял всю ночь. Сорваться никто не хотел, и поэтому люди тщательно выбирали дорогу и не раз возвращались немного назад в поисках более проходимого участка.
С первыми лучами солнца идущий позади группы Вларт тяжело перевалился через гребень и с облегченным вздохом вытянулся на небольшом плато.
Острые зубцы расколотой взрывом горы опоясывали котловину с двух сторон, напоминая гигантские лепестки неведомого цветка, которые соединялись у основания узенькими перемычками. На одну из таких перемычек и поднимался маленький отряд.
Немного отдышавшись, капитан подполз к противоположному краю и осторожно глянул вниз. У Вларта захватило дух.
От мощного взрыва образовался громадный кратер, заполненный водой. В центре этого озера находился остров, почти полностью лишенный растительности. Только в самом центре росло несколько странных деревьев. Листьями и формой они напоминали клен, только вот ствол был необычного янтарного цвета. В тех местах, где кора отвалилась, голые участки отливали темно-красным, сами же листья цветом напоминали кроны густого леса на подступах к храму, только если листва тех деревьев отливала белым, то эти были серебристо-синими. По краям листья горели таким же янтарным цветом, как и ствол.
Между низенькими «кленами» виднелось небольшое шарообразное строение, выбитое из голубовато-белого камня и установленное на высокой ярко-красной колонне. В самом центре каменного шара виднелось какое-то маленькое светящееся облачко. Оно неравномерно пульсировало и меняло цвет.
Вларт смотрел на сияющее облачко. Ему было так хорошо, как никогда в жизни. Моряк чувствовал одновременно нежность и любовь матери, гордость отца, радость своей первой победы и тепло огня в дождливую ночь, покой безбрежной степи под лучами закатного солнца, а еще любовь и преданность друзей, ласку и понимание любимой - и еще много чувств, для которых в языке людей порой не хватает слов, охватили капитана. Ох, как же не хотелось ему отводить взгляд от светящейся точки внутри островка…
Вокруг озера узкая береговая полоса была выбита ногами жуков до скалы, а сами обрывистые склоны окружавших озеро гор больше напоминали осиные соты. Скалы были сплошь изрезаны ходами. Всюду чернели проемы, свисали лестницы и веревки. Кое-где в устьях штреков виднелись головы людей.
Присмотревшись повнимательнее, Вларт заметил уже знакомые когтистые щупальца вместо рук. Содрогнувшись, он откатился подальше от края.
Орион и Йори, по очереди, так же осторожно, как и Вларт, осмотрели озеро и скалы вокруг.
Солнце уже вовсю освещало вершины, а в котловине еще лежали сумрачные тени ночи. Внезапно со стороны входа в котловину послышался шум. Вларт выглянул - к пещерам подходила огромная толпа нелюдей. Среди них капитан заметил Рэйча. Он так же шипел и размахивал руками с извивающимися вдоль них мерзкими отростками, как и остальные жители штреков.
Высмотрев все, что требовалось, капитан повернулся к остальным.
- Нам придется просидеть здесь несколько дней, вычисляя распорядок дня этих паразитов и их привычки. Я предлагаю спуститься вниз и попробовать выкрасть источник того сияния, что вы видели. Это и есть зерно жизни. За ним я и пришел.
- Тогда ты дежуришь первым.
С этими словами Марк повернулся спиной к медленно встающему из-за гор солнцу и через несколько минут уже крепко спал. Четыре дня путешественники изучали распорядок дня в городе чудовищ, прежде чем решились осуществить задуманное.
Им довелось увидеть великий сбор жуков, когда весь берег был черен от стоявших вплотную друг к другу насекомых. Они издавали какие-то ритмичные, похожие на шепот, звуки, и в такт этому шепоту из озера появлялись деревья. Они тянулись все выше и выше, пока не вырастали в половину высоты окрестных гор.
Гладкие и такие же желтые, как у деревьев на острове, стволы имели на конце вместо веток громадные бутоны. Огненно-рыжие по краям лепестки к центру становились пурпурными и пульсировали в такт с меняющим цвет и яркость светящимся облачком на острове.
Вся котловина была залита переливами всевозможных оттенков. Даже яркий солнечный свет казался блеклым по сравнению со сиянием, истекающим от бутонов, и яркой маленькой звездочки на острове.
Вытянувшиеся вверх бутоны какое-то время стояли прямо, а затем стволы под ними изгибались, и цветки опускались прямо на спины жуков. Едва нижние лепестки касались коричневых панцирей, как бутоны с тихим шелестом раскрывались, и на головы насекомых потоком выливался ароматный нектар - густой, похожий на сироп, источающий запах свежести и меда.
Жуки начинали жадно хватать этот сироп челюстями, а напившись, кружили на месте или валились как подкошенные на землю. Действие этого цветочного нектара очень напоминало опьянение от человеческого вина.
Когда жуки неподвижно застывали, к озеру выползали несколько нелюдей и, выбрав из толпы самого крупного насекомого, разрывали его на куски и уносили в пещеры.
В первую же ночь искатели проснулись от леденящих душу воплей - это чудовища выходили на охоту.
Вларт все пытался рассмотреть, на кого же они охотятся, и наконец, только на вторую ночь, увидел. Дело происходило как раз на том месте, где путешественники оставили ненужные им вещи.
Вечером два жука вышли из леса, ведя за собой связанного старика.
Едва стемнело, как жуки перерезали веревки на руках и ногах пленника и скрылись в лесу. Старик побрел за ними.
Спустя два часа из пещер вышли на охоту нелюди. Всю ночь в лесу слышались вопли, а утром вместе охотники принесли добычу - два отвратительных чудовища волокли на веревке изредка дергающееся тело несчастного.
Когда старика поставили на коротенький мостик, соединяющий берег озера с островком, Йори заметила, что светящееся облачко начало менять цвет, как-то выцветать, тускнеть. Перед стоящим на трясущихся ногах человеком, возник самый высокий из чудовищных охотников.
С высокого плато путешественникам едва удалось разглядеть, как из нелюдя выползло беловато-прозрачное тело существа, похожего на громадного слизня, только на растопыренных в разные стороны шести ногах. То, что произошло дальше, люди запомнили на всю оставшуюся жизнь.
Полупрозрачное студенистое тело неспешно подбиралось к окаменевшему в ужасе старику. Когда слизень подобрался почти вплотную к ногам человека, тот наконец пришел в себя и дернулся было убежать, однако длинное щупальце чудовища хлестнуло старика по ногам.
Споткнувшись, человек упал на землю. Слизень медленно начал вползать на несчастного, цепко обхватывая его всеми лапами.
Старик на руках пытался уползти, но студенистая масса постепенно добралась до его головы. Вдруг толстое тело слизняка вдруг вытянулось в длинную тонкую ленту и, обернувшись вокруг шеи человека, начало душить несчастного. Голова паразита повисла на уровне рта старика, и, едва он разжал зубы, хватая ртом воздух, как чудовищный слизень взметнулся над его головой и начал вползать несчастному в рот.
Человек посинел от удушья и начал биться в конвульсиях. Пальцы старика тщетно пытались содрать с шеи полупрозрачную веревку. Вскоре человек перестал дергаться, и белесая лента полностью вползла внутрь. Еще через полчаса слизень выполз обратно и вернулся на своего раба-носителя. Затем нелюди, оживленно гукая, разошлись по своим норам в горе.
Тело старика осталось неподвижно лежать на маленьком мостике. Облачко в центре острова почти перестало светиться.

* * *

Путешественники так и просидели вторую половину ночи не сводя глаз с тела несчастного и изредка вздрагивая от особо громких воплей нелюдей.
С первыми лучами солнца пришедший в себя старик начал, извиваясь, кататься по земле и дико кричать. Из ходов появились головы людей и покачивавшиеся рядом с ними студенистые отростки с глазами. Затем все страшное население котловины выбежало наружу и столпилось вокруг бьющегося тела.
Некоторое время ничего не происходило, а потом со стороны пещер раздался неимоверно громкий и очень тонкий вой, переходящий на визг.
Нелюди, стоявшие вокруг тела, разошлись в стороны, открыв широкий проход к бьющемуся старику. Из пещер вышла небольшая колонна с виду абсолютно нормальных молодых людей. Вларт не дал бы им больше двадцати лет. Весело переговариваясь, они быстро направились в сторону кричащего человека.
А затем - капитан не верил своим глазам - все они выстроились перед телом человека и, по очереди нагибаясь к нему, отходили в сторону, падали, начинали так же кричать и извиваться, а потом медленно вставали и тихо уходили к пещерам. Пока они шли, их руки начинали обвивать длинные полупрозрачные щупальца.
Присмотревшись к тому, что происходит с телом несчастного старика, Вларт понял, зачем молодые люди нагибались к нему. Из тела человека, подергиваясь на маленьких ножках, вылезали такие же белесые, только очень мелкие слизни и прыгали прямо к нагибавшимся. Те с готовностью открывали им объятия, и омерзительные существа мигом вцеплялись им в грудь.
Содрогнувшись от увиденного, капитан отвернулся, уставившись невидящим взглядом на лес.
- Может быть, я не прав, но эти чудовища не имеют права жить. Нельзя убивать других мыслящих. Тем более так…
Йори мрачно смотрела под ноги.
- Наверно, эти слизняки не могут жить на детях - те, скорее всего, от этого очень быстро гибнут. А вот на взрослых - пожалуйста. Видно, дети у этих нелюдей рождаются нормальные. А судя по тому, как радостно они направлялись к телу несчастного старика, иметь на себе это… - Орион замялся, пытаясь подобрать соответствующее ругательство, - эту гадость - большая честь для жителей.
- Ладно, нам надо как-то добраться до острова, - Йори подняла взгляд на Вларта.
Капитан почувствовал, но не повернулся.
- Орион, ты еще не знаешь, а остальным напоминаю - это светящееся облачко, вероятно, и есть зерно жизни. Хотя… может, я и ошибаюсь. Во всяком случае, ради этого зерна я пришел сюда с другой стороны моря. Ради него погибли многие мои спутники. А теперь я даю вам право выбора. Хватит смертей. Ни одно чудо не стоит жизни тех, кто помогает его найти. Скорее всего, те, что пойдут со мной, да и я сам - погибнут. Ваш выбор, - моряк замолчал.
- Я выбрал раз, повторю и сейчас - стоит висеть над обрывом и бросаться в штормовое море, чтобы узнать что-то новое и увидеть чудо. Марк выбрал.
- Вы говорили, что где-то недалеко живет Тойар - человек, за которым я и отправился в путь. Мне жаль, что так получается, но мое «чудо» находится в другом месте. Я очень благодарен вам - вы не раз спасали мою жизнь. Знаю, что сейчас, в ваших глазах, я делаюсь предателем… Простите, если сможете… - опустив голову, Орион весь как-то сгорбился в ожидании ответа.
- Парень, ты спас нам гораздо больше, чем жизнь. Ты спас наш разум и сохранил свободу, рискуя быть растерзанным собственными родственниками. Мне не за что тебя прощать. Иди к своей цели. И я желаю тебе оставаться собой, таким, какой ты сейчас, что бы ни случилось.
Орион с недоумением и пробуждающейся радостью поднял взгляд на Вларта.
Капитан, улыбаясь, протягивал пареньку его заплечную сумку.
- Лучше всего тебе направиться по этому хребту. Береги себя, малыш. - Нагнувшись, Йори чмокнула Ориона в лоб и повесила ему на шею моток прочной веревки. - На, это тебе очень пригодится.
Взяв свои вещи, Орион низко поклонился, обвел взглядом так долго бывших ему спутниками людей, ящеров и паука, развернулся и молча зашагал дальше на восток по скалистому хребту. Путешественники долго еще видели его быстро удаляющуюся фигурку.
- Теперь моя очередь выбирать? Так вот, мне уходить некуда. Тем более от человека, судьба которого мне далеко не безразлична. А прогонишь - пойду следом. - Йори с вызовом смотрела в лицо нахмурившемуся Вларту.
- Мне тоже далеко не безразлично, что будет с тобой. И будь моя воля - я отправил бы тебя домой. Но ты имеешь право выбора, как и все остальные, а потому знай - я брошу все и полезу даже в пещеры живущей здесь нечисти, чтобы тебя спасти.
Капитан повернулся к ящерам.
«Хорш и Суаткан. Вы вольны уйти - вас никто не осудит. Наоборот, я вам благодарен за все, что вы совершили для нас по дороге, и очень не хочу вашей гибели».
«Хорш слишком стар, чтобы скакать по скалам, но я подожду вас у выхода и, если вам будет совсем туго - приду сказать спасибо».
Геккон развернулся и быстро заскользил вниз, к оставленным позади гигантским деревьям.
«Суаткан все давно решил. Где Йори, там и Су - мы слишком многим обязаны друг другу».
«А ты, Шаух? Ты проделал долгий путь, и было бы неплохо вернуться домой живым».
«Как ты заметил ранее - я проделал очень долгий путь. И вовсе не для того, чтобы сбежать в самом конце. У меня, знаешь ли, тоже есть задание. Не ты один здесь по долгу».
- Что ж, тогда выступаем утром.
Яркие утренние лучи солнца разбудили крепко спавшую Йори. Глубоко вздохнув, девушка открыла глаза.
Вларт тихонько тряс Марка. Суаткан стоял на самом краю обрыва, наблюдая за сходившимися на берег жуками.
Когда на берегу стало тесно от хитиновых панцирей жуков-оленей, путешественники закрепили на скалах сплетенные из лиан веревки. Их длины хватило на чуть больше половины обрыва. Более прочными и надежными канатами, захваченными из города Йори и Марка, люди привязались друг к другу и к геккону. Тонкие пальцы последнего как нельзя более подходили для обрывистых склонов. Ящер мог спокойно удержаться на абсолютно гладкой поверхности - была бы пара трещинок, что уж говорить об изрезанных расщелинами и разломами склонах вокруг. Путешественники закрепили один конец веревки на спине геккона, причем Вларт постарался, чтобы этот отрезок каната находился со стороны Йори.
Последний раз бросив взгляд на синевшие позади горы, люди начали спуск. Вопреки ожиданиям, спускаться было довольно легко - путешественники по очереди соскальзывали по канату. Вларт спускался первым. Марк вытравливал привязанную к поясу веревку до самого конца, а затем останавливался. Вларт цеплялся за скалы и ждал пока спустится Марк, затем лез дальше, а Марк в свою очередь поджидал Йори.
Когда жуки начали «молиться», как назвал их ритмичный «шепот» Марк, люди минули половину склона. Начиналась самая опасная часть пути. Здесь их могли заметить - достаточно поднять голову и всмотреться в склон.
Вжавшись в небольшую полочку, они застыли без движения, ожидая, когда жуки «напьются», а нелюди выберут себе добычу.
Как и раньше, из воды появились бутоны, затем стебли. Жуки возбужденно зашевелились. Над котловиной повис скрежет хитиновых панцирей.
Наконец опьяневшие жуки вздрагивающими горками разлеглись по всей поляне.
Йори сняла свой конец веревки и попросила Суаткана отвязать сверху веревку из лиан и спустить ее к ним. Вларт нашел удобный выступ и, когда ящер вернулся, закрепил свитые лианы на этом камне.
Когда нелюди разорвали и уволокли одного из жуков-оленей, Вларт скинул вниз лиановый канат и начал спуск. На этот раз люди не привязывались друг к другу веревками. Если бы кто-нибудь из них сорвался - его ждала бы смерть на торчавших внизу острых зубьях скал.
Бесшумными тенями путешественники спустились к подножию обрыва. Жуки не обращали на них внимания, погруженные в беспробудный сон. Осторожно прокладывая себе дорогу среди множества тел, путешественники быстро двигались к острову. На маленьком мостике Вларт замер, ощутив необычное тепло и прилив радости. Шаух, прижавшись к его ногам, так же внимательно смотрел на сияющее облачко.
«Друг, ты тоже чувствуешь?»
«Да, торопись. Нелюди начинают волноваться. Тоже чуют наше присутствие».
Вларт бегом пересек рощицу и замер перед каменной полусферой. С трепетом капитан склонился над сияющим облачком.
Глубоко на дне чаши, под переливами чудесного света, просматривались очертания маленького зернышка. Оно было голубым, полупрозрачным и напоминало пшеничное зерно, только размером с лесной орех.
Вларт осторожно протянул обе руки сквозь ставший ослепительно ярким свет и очень мягко обхватил пальцами зернышко.
Оно оказалось странно тяжелым для своего размера…
Едва моряк поднес зерно к глазам, как из пещер хлынули полчища нелюдей. Их пронзительные вопли отдавались в ушах звоном. Вларт бросился к друзьям, привычным движением выхватывая из ножен меч. Но едва капитан взмахнул мечом, обрушив его на голову одного из нелюдей, зернышко стало испускать все меньше света и быстро терять былую прозрачность.
Капитан в недоумении остановился, пытаясь понять причину этого. Вларт полностью сосредоточился на маленькой светящейся загадке. Он силился мысленно прощупать зернышко, однако ничего не получалось. Как будто что-то перекрыло способности моряка, не давая ему сосредоточиться.
Внезапно капитан вспомнил, что точно так же зернышко перестало сиять, когда чудовища убивали старика. В мгновенном озарении Вларт понял, что, если сейчас они начнут убивать противников, зернышко в его руке умрет, и уже навсегда.
Капитан с криком кинулся к друзьям.
Между тем нелюди будили жуков, тормоша их за рога и лапы. Йори и Марк почувствовали сильное давление на свой разум.
- Эти твари подчиняют волю жуков и гонят их в бой! Всех им, конечно, поднять не удастся, однако тех, кого они смогут подчинить, нам хватит с головой. Зови Хорша, - обернувшись к Суаткану, Йори что-то ему мысленно сказала.
Геккон отступил немного назад, а потом, разогнавшись, ринулся на столпившихся нелюдей. Порядочная масса, да при такой скорости… Суаткан прошел сквозь ряды чудовищ, как горячий нож по маслу.
- Нет! Не надо сражаться! Мы убьем зерно жизни! Надо попробовать прорваться без боя, - подбежавший Вларт лихорадочно жестикулировал. - Помнишь, когда нелюди убивали человека, свет стал тусклым и безжизненным. То же самое будет, если мы сейчас начнем бой. Взяв в руки зерно, я невольно стал с ним связан. Посмотри, сейчас я попробую обрадоваться… - Моряк сосредоточенно смотрел на свою левую руку с зажатым в ней зернышком.
Какое-то время ничего не происходило, а потом вдруг свет начал разгораться и пульсировать.
- Видишь?! А теперь я начну злиться… - почти сразу разгоревшийся свет начал тускнеть.
«Су, никого не убивай, попробуем прорваться без драки».
Геккон кивнул и, сбив хвостом особо близко подобравшегося нелюдя, вернулся к маленькому отряду.
Со стороны входа к ним во весь дух несся Хорш. Подбежав к людям, он на полном ходу развернулся. Марк и Шаух в мгновение ока запрыгнули в седло на спине ящера. Йори и Вларт уже сидели верхом на Суаткане. Оба геккона, набирая скорость, понеслись к выходу из котловины.
Наперерез ящерам кинулись четверо пошатывающихся жуков, активно подгоняемые щупальцерукими чудовищами.
Хорш успел миновать переднего жука-оленя, и тот по инерции пробежал несколько шагов вперед, прежде чем смог развернуться. Суаткан, видя, что проскочить не удастся, тоже повернул и, остановившись, стал ждать, пока все жуки направятся в его сторону, а затем, набирая скорость, помчался в сторону озера.
Жуки-олени побежали следом. Когда до воды оставалось несколько шагов, ящер резко затормозил. Вларт и Йори едва удержались в седле, от резкой боли в боку у девушки в глазах потемнело, однако рук она не разжала. Хвостом геккон ударил первого из жуков по острым рогам, направив их к земле, а затем перепрыгнул через покатившегося по земле насекомого, повернувшись в воздухе к остальным.
Едва лапы Суаткана коснулись земли, он отпрыгнул в сторону, и разогнавшиеся жуки, спотыкаясь о своего упавшего товарища, с громким плеском попадали в воду. Ящер не оглядываясь помчался к выходу. Возле узкой горловины столпилось несколько нелюдей с извивающимися рядом с их руками щупальцами.

Предыдущая страница 8 Следующая страница


9 Джаспер Крайм

Геккон не останавливаясь помчался прямо на них. Сидевших у ящера на спине людей сильно встряхивало, когда он пробегал по тем, кто не успел убежать.
За их спинами, на середине прохода Суаткана поджидал Хорш. Увидев, что с остальными все в порядке, он медленно развернулся и побежал следом за несшимся ящером. И жуки, и нелюди остались позади.
Суаткан первым выбежал из узкого каньона. Хорш почти догнал его, когда с верха скалы, которая стояла у самого окончания прохода к озеру, немного выдаваясь вперед от гладких отвесных стен, ящеру на спину спрыгнул один из щупальцеруких.
Марк покатился на землю, Шаух яростно сцепился с врагом. Внезапно бежавший на полной скорости Хорш вскрикнул и рухнул на землю.
Увидев это, Йори сбросила с седла Вларта и, выхватив меч, бросилась к упавшим друзьям.
Подъехав к Марку, она спрыгнула с седла. Суаткан подбежал к Хоршу.
Прижав голову к груди рыбака, Йори уловила слабое биение сердца.
Отцепив от пояса флягу с водой, девушка вылила всю воду на голову лежавшего без сознания человека. Марк, приходя в себя, отдернул голову от льющейся сверху воды. Йори подхватила силившегося встать друга, помогая ему подняться. Тяжело опираясь на плечо девушки, Марк медленно побрел вперед. Сделав несколько шагов, рыбак заметил лежавшего без движения Хорша. С глухим вскриком Марк, забыв о боли, бросился к другу.
Вларт молча достал меч и, окаменев лицом, пошел к дерущемуся Шауху. Выждав момент, когда чудовище окажется сверху, он без колебаний четким движением рубанул нелюдя наискось, заодно раздвоив сидевшего у него на груди слизня. Так же внешне спокойно капитан направился к Хоршу и обнимавшему его голову Марку.
Рыбак, не скрывая слез, гладил неподвижную голову друга. Из шеи Хорша, перерезанной зазубренным когтем чудовища, пульсируя, выливалась потоком кровь. Геккон, тяжело дыша, смотрел на плачущего Марка.
Суаткан отошел в сторону и поднял голову к небу. Над заросшей лесом котловиной, отражаясь многочисленным эхом от скал, разнесся низкий, хватающий за душу крик. Геккон прощался с братом.
Вларт аккуратно разжал судорожно сжатую в кулак левую ладонь.
Он с удивлением заметил, как зернышко слабо пульсирует в такт слабому и неровному биению сердца умиравшего ящера. Капитан зачарованно смотрел на эту пульсацию. Внезапно на моряка нахлынуло море переживаний - боль Хорша, горе Марка и Йори, рвущуюся связь между Суатканом и Хоршем и совсем необычную жалость, исходящую от кого-то еще. Вларт с недоумением попытался на уровне чувств добраться до источника этой жалости и с удивлением понял, что это зёрнышко. Капитан вдруг осознал, что зажатое в его руке зерно - живое, более того - оно разумное, и ему больно оттого, что рядом умирает другое существо. Оказывается, целью этого зернышка было нести радость всем разумным существам, помогать в понимании окружающего мира и других живых существ. Боль, смерть и злоба убивали такие зёрнышки.
И как только капитан это понял, перед его внутренним взглядом замелькали множество картин. Вларт мысленно увидел, как небо прорезала яркая вспышка и в высокую платообразную скалу врезался метеорит.
Скала взорвалась, и этот взрыв вызвал сильнейшее землетрясение. Рушились скалы, уходили под воду громадные куски суши, пыль и дым три дня застилали небо.
А потом все успокоилось. Пошли дожди, наполнившие образовавшийся кратер водой. Остатки метеорита и были той каменной чашей, в которой лежало Зерно. Через несколько лет выросли странные деревья вокруг зернышка, а потом возникли и быстро расплодились жуки-олени.
Они, еще будучи неразумными, очень любили попить пьянящего нектара, и когда с деревьев клена тек сок, они собирались к ним со всех сторон и устраивали свадьбы. Первые жуки забрели в долину зимой в поисках еды. Потом пришли летом, ища здесь клены.
Зерно прочло их мысли и желания и вывело из цветов тюльпана некое подобие. Жуки были очень довольны и стали стекаться сюда толпами. Чем и пользовались нелюди. Им, к сожалению, Зернышко никак не могло помешать.
Звездная цивилизация, много старше самой Земли, направила в сторону планеты газообразную радиоактивную комету. В газовом хвосте ее и находились посланцы иных разумов. Пока комета двигалась к своей цели, на зерна жизни воздействовали притяжения и магнитные поля других звезд и планет, различные радиоактивные течения и много чего еще.
Первоначальная программа, заложенная в посланцев под воздействием этих сил, изменялась. Причем у каждого зерна в различную сторону. Некоторые даже начали уничтожать своих соседей. В конце концов Зерна долетели до Земли, и Вларт держал в руке одно из немногих, не успевших измениться.
Красочные видения длились каких-нибудь десяток секунд, а потом Вларт почувствовал гибель Хорша. Моряк с болью смотрел на ящера.
Тускнеющее зернышко дернулось в руке капитана. Вларт интуитивно понял, что маленький посланец чужих миров хотел чтобы капитан положил его рядом с умершим гекконом и, оставив их наедине, позволил проводить душу Хорша в потусторонний мир.
Моряк подошел к телу Хорша и осторожно положил рядом с головой неподвижного Хорша мерцавшее неярким желтым светом зернышко, а затем обнял плачущего Марка, уводя его прочь. Рука Вларта легла на рукоять меча. Внезапно он резко повернулся и нанес удар. В ответ зерно полыхнуло пронзительным, нестерпимым светом. Вскрикнув, люди закрыли глаза. А когда вновь разлепили слезящиеся веки, ни зернышка, ни Хорша не было на земле. Только круг черной, выжженной земли.
- Что ты сделал, ненормальный! - закричала Йори.
- Это не оно, - устало пробормотал Вларт, возвращая меч в ножны. - Да, это не оно.
Он сел на землю, устало привалившись спиной к скале.
- Я видел Великую Богиню. Я чувствовал ее. Ее аура исполнена мудрости и величия. А это была дешевая подделка, жалкая попытка местной твари выдать себя за Зерно и спасти таким образом свою жизнь. Уверен, что именно это маленькое светящееся создание и породило монстров, с которыми мы столкнулись. В нем таилась огромная ментальная мощь, если оно сумело проникнуть в наши мысли и угадать, что мы ищем.
- А ты не ошибаешься? - тихо спросила девушка.
- Нет, милая Йори, не ошибаюсь. Я вырос в Дельте, рядом с Великой Богиней. Понимаешь, наш правитель Найл всегда покупал в соседнем княжестве брошенных детей. Меня тоже купили, и наш воспитатель, смертоносец Шабр, отвез нас на кораблях в Дельту, чтоб мы быстрее стали большими и сильными. Мы жили рядом с Богиней, мы купались в ее энергии. Богиня никогда не пыталась внушать нам что-то про плохое или хорошее, она просто дарила нам свою силу и доброту. Это невозможно спутать ни с чем. - Вларт повернул голову к обгоревшему пятну и криво усмехнулся. - Подлый светляк сколько угодно мог говорить про свою любовь к живому, придумывать хитрые образы и плести сказки про высшие цели и всеобщую жалость. Но Великая Богиня… Понимаешь, Богиня, хотя она и невообразимо сильна, она такая же как мы. Она умеет обижаться, любить, ненавидеть и сострадать. Она желает общаться с себе подобными - и именно поэтому я ищу ее Зерна. Великая Богиня настоящая, она живая. А этот светляк умеет только говорить то, что от него хотят услышать, излучать бездушные образы ради продолжения своего поганого существования. Он очень старался, но ему так и не удалось излучить настоящие эмоции. Подделка…
Он тяжело вздохнул:
- Воспитатель Шабр всегда считал женщин умнее, сильнее и отважнее мужчин. Мы с друзьями захотели доказать, что это не так, подговорили Шауха и отправились на поиски Зерна. А нашли какую-то погань. Наверное, без надсмотрщиц мы действительно ни на что не годимся.
Тут капитан посмотрел на рыбака и сдавленно охнул:
- Марк… ты весь седой!
- Так куда нам идти? - рыбак повторил вопрос.
- Дальше на восток, - Вларт с жалостью смотрел на друга.
- На Караби? - Да. Из котловины начали выбегать первые очнувшиеся жуки. Путешественники поспешили скрыться между деревьями и вскоре исчезли среди широких стволов.
К полудню усталые путники вышли из Долины Богов и, обойдя выступавший скалистый гребень, опять направились на восток.

ГЛАВА 6
ПЕЩЕРЫ КАРАБИ

Величественные горы стеной ограждали дальнейший путь. Северная сторона, оставшейся южнее Демежи напоминала сказочную страну. Казалось, неведомые великаны подбирали громадные камни и складывали из них причудливые фигуры, строя запутанный лабиринт из каменных колонн всевозможной формы.
Там загадочный зверь поднимал голову из густых зарослей бука, казавшихся, по сравнению с гигантской фигурой, низкой травой, а там стройными рядами перед скалистым хребтом стояли каменные воины.
До вечера упрямо гнавшие себя вперед путешественники успели пройти порядочное расстояние. Густые кроны смыкались над головой, но это был обычный, привычный им лес. Обострившееся восприятие Вларта вовремя предупреждало об опасности, и путники успевали обойти притаившихся врагов. Почти в полной темноте они наткнулись на родничок, возле которого и остались ночевать.
Утром путешественники обнаружили густые кусты одичавшего черешневого сада. На каменистой осыпи они больше напоминали кусты, нежели деревья, но сладких созревших ягод на низких ветвях хватало на всех. С удовольствием путники полакомились черешней и даже насобирали ягод с собой.
Постепенно лес, расстилавшийся вокруг, стал просторнее, сошли на нет заросли кустарника и мелких деревьев. Люди ступили в царство громадных грабов и буков.
Широкие и очень высокие стволы стояли довольно далеко друг от друга, но густые развесистые кроны деревьев образовали непроницаемый для солнечных лучей зеленый шатер, и вокруг медленно идущих путников царил прохладный полумрак.
Редкими кустиками из толстой подстилки, состоящей из опавших прошлогодних листьев и веток, пробивалась трава.
К обеду маленький отряд добрался до высокого и шумного водопада. Никакая нечисть не могла укрепиться в воде - мощные струи воды, падавшие с двадцатиметровой высоты, рвали любую ловчую сеть и уносили всех, осмелившихся устроиться под водопадом.
Путешественники с удовольствием искупались в холодной воде. Правда, хватало смельчаков ненадолго - едва запрыгнув в воду, они тут же выскакивали на берег - уж больно холодна была текущая с горных вершин водичка.
Тут путешественники остались на весь день - чинили и стирали одежду, собирали выросшие в сырости и густой тени деревьев съедобные грибы.
А на следующий день вновь потянулись бескрайние холмы, густо поросшие буковым лесом. После мысленного объединения с Зерном жизни Вларт открыл в себе новую способность: не тратя много сил, чувствовать опасность и даже знать, откуда именно она грозит и в чем заключается. Но какими бы способностями ни обладал человек, а рано или поздно жизнь ставит его в такие условия, когда, зная об опасности, он все равно идет ей навстречу - потому что нет другого выхода.
Стройный буковый лес на подступах к покрытым степной растительностью склонам высокого плато, сменился низкорослыми, кривыми, но очень широкими стволами дуба. Между ними темнели заросли граба и какого-то кустарника.
Едва путешественники начали взбираться на высокие, крутые склоны, с потемневшего неба закрапал мелкий дождь. На сыпучих склонах люди стали скользить и падать. Вларт знал, что будет ливень - для этого достаточно было посмотреть на небо, сплошь затянутое тучами. Тем не менее, прятаться было некуда, а идти вперед надо. Поэтому, махнув рукой на дождь, искатели медленно лезли вверх.
Ливень застал людей почти на вершине. Марк потом признался, что под такой дождь попал впервые. Казалось, на небе кто-то перевернул кувшин с водой. Толстые струи дождя били в землю с такой силой, будто намеревались уничтожить на ней все живое.
Шаух, панически боявшийся воды, взгромоздился на плечи капитану, едва не опрокинув его на землю. Суаткан, пробиравшийся первым, начал съезжать на размокшей осыпи. Из-под его ног выехал большой камень и, подскакивая, стремительно покатился вниз, увлекая за собой более мелкие камешки.
А потом началось что-то невообразимое. Видимо, падавший камень стронул давно готовый осыпаться склон. Целый пласт глины, смешанной с грязью и водой, поехал вниз, захватив по дороге и путешественников.
Паук в последнюю секунду успел спрыгнуть с плеч Вларта на более прочный склон, и оползень его не задел. Зато капитан, Йори и Марк покатились с горы, захлебываясь грязью вперемешку с водой. Люди уже не могли разобрать, где верх, а где низ. Всюду была грязь и вода. По головам, спине и плечам барабанили камни. Селевой поток, в который довольно быстро превратился оползень, несся вниз по склону, сметая все на своем пути.
Суаткан, выскочив на вершину, метался из стороны в сторону, не зная, как помочь попавшим в беду друзьям. Он не мог их даже рассмотреть.
Грязевая масса, прокатившись по длинному, поросшему травой склону, разбилась о растущие деревья. Стена льющейся с неба воды совсем не собиралась редеть, и геккон осторожно начал спускаться. По дороге к нему присоединился дрожащий от холода и пережитого испуга Шаух.
Спустившись к подножию горы, ящер и паук разделились - один пошел осматривать правую сторону склона, другой - левую.
Первым ящер нашел Марка. Из сплошной корки грязи торчала рука человека. За несколько секунд геккон откопал полузадохнувшегося путешественника. Первые несколько минут Марк только и мог, что, отплевываясь, жадно хватать губами воздух, стараясь отдышаться. Суаткан, поняв, что рыбак определенно спасен, принялся за поиски остальных.
Слева послышался кашель другого откопанного - Шаух обнаружил Вларта.
Суаткан попытался мысленно связаться с Йори. После нескольких безуспешных попыток ящер начал паниковать. Он лихорадочно метался по склону. К нему присоединился Шаух. А потом и Марк с Влартом.
Путешественники перерыли весь склон, но девушку так и не нашли. После трех часов безуспешных поисков разом постаревший Вларт обессилено привалился к спине потерянно топтавшегося возле него Суаткана.
Вларт молча закрыл лицо руками, глухо и коротко застонав.
Суаткан поднял голову к небу и жалобно закричал:
- Скажи, Марк, зачем я напросился искать эти чертовы Зерна?
Рыбак промолчал.
- Суаткан, я твой кровный враг - это я убил Йори, это я убил Хорша, это я и моя безумная цель убить всех остальных! Тэрк, Моу, Карри, Фарран, Рэйч - это я убил вас! - голос капитана сорвался на крик. - Я убил человека, которого полюбил больше жизни! Ради чего?! - закашлявшись, Вларт замолчал.
Через некоторое время Марк встал.
- Идем, капитан. Нам еще далеко.
- Нет! Я больше не хочу смертей! Хватит.
- Твоя цель стала теперь нашей, - Марк спокойно покачал головой и добавил, положив руку на плечо Вларта: - Теперь мы тоже не можем повернуть - слишком многих наших друзей погубила эта дорога.
Капитан тяжело поднялся и медленно побрел вверх по склону.
Поднявшись на гору, они обнаружили, что дальше на много километров тянется высокотравная степь. Холмистая равнина образовывала гигантское плато, высившееся над морем растущего ниже зеленого леса. Кое-где на плато высились скалистые гребни, глубокие ложбины заполнены были изумрудно-зелеными кустами грабинника и дуба. Через все громадное пространство расстилавшегося вокруг плоскогорья тянулись лишенные растительности скальные обнажения. Длинные тонкие полосы известняка всевозможных оттенков - от красноватого до сиреневого - перемежались высокими лентами цветущего ковыля.
Залюбовавшись этой красотой, люди некоторое время молча смотрели вокруг. Неожиданно глубокое синее небо так низко нависало над плато, что казалось - протяни руку, и можно достать рукой.
Марк, раскинув в сторону руки и задрав к небу голову, во все глаза смотрел в бездонную синюю высь. Даже у Вларта, еще не отошедшего от гибели Йори, невольно заблестели от восхищения глаза.
Однако надо было идти дальше, и путешественники медленно, вдыхая полной грудью упоительные ароматы цветущей степи, пошли дальше.
В бесконечных, похожих одна на другую ложбинках легко можно было запутаться и блуждать вечно.
Вларт остановил спутников, достал из заплечной сумки карту и расстелил ее на плоском камне.
- Нам надо добраться до пещеры Карахо. Там вход в сеть подземных переходов, соединяющих эту пещеру со всеми остальными. Так нам будет легче искать. Завтра до обеда, я думаю, мы доберемся.
Марк шел по степи, закинув руки за голову и подняв лицо к небу. Вларт наоборот, низко склонил голову и смотрел только под ноги - стоило капитану поднять глаза на цветущую степь, и перед ним вставал тот день, когда он кружил на руках по такой же степи смеющуюся Йори.
Сухой, не дающий дышать комок плотно застрял в горле у Вларта.
Он часто оборачивался назад, что-то не давало моряку поверить в смерть девушки. Он клял себя за то, что не остался, что пошел вперед, вместо того чтобы внимательнее осмотреть всю местность, которую зацепил сель.
Слева мягкая степь неожиданно перешла в каменный хаос - множество больших и маленьких глыб перемежались глубокими воронками, лишенными растительности.
День уже давно клонился к вечеру, когда они остановились на ночлег. Ни дров, ни хвороста в голой степи не было, так что путникам пришлось ночевать без огня. Шаух и Суаткан охраняли лагерь наравне с людьми.
В свою смену Вларт долго наблюдал за небом. Стареющая луна рассматривать созвездия не мешала. Ее тоненький рожок уже тонул в море.
На высоком плато казалось, что летишь среди мерцающих звезд - так низко со всех сторон опускалось небо. Вдалеке слышались раскаты грома. Изредка вспыхивали зарницы от далеких молний.
Так Вларт и лежал, пока его не сменил Марк.
Задолго до рассвета путешественники уже шагали по степи. Теперь впереди бежал Шаух, высматривая опасность. Суаткан шел последним.
Два раза за день они натыкались на колонны деловито бегущих муравьев, но все обходилось мирно - люди не трогали насекомых, а они, в свою очередь, не трогали людей.
Однажды бежавший впереди Шаух наткнулся на цикаду. Но к тому времени, как подоспели остальные, паук уже обедал.
Ярко-красные панцири клопов-солдатиков были видны издалека, и люди загодя делали крюк, чтобы их обойти.
Оставив позади необъятные просторы плоскогорья, путешественники свернули меж двух нависавших над дорогой хребтов и сразу за поворотом перед их глазами открылось переливающееся на солнце озеро в окружении густой поросли леса и камыша.
Немного дальше к югу темнел сплошной стеной смешанный, буково-грабовый лесок.
К обеду путешественники добрались до маленького озера и, выбрав участок берега без камышей и деревьев, остановились на дневку - Марк хотел запастись рыбой перед тем, как спускаться в пещеру. Пещера как раз и находилась примерно в ста шагах от озера.
Ближе к вечеру Вларт и Суаткан сходили за дровами. Ужин выдался славный - свежая рыбка, запеченная в глине. А на сладкое Марк набрал земляники.

* * *

Йори очнулась от нестерпимого холода. Голова страшно болела, и что-то липкое стекало за ворот рубашки и тонко струилось по спине. Ноги девушки находились в воде, и поначалу ей показалось, будто их и вовсе нет. С трудом разлепив глаза, она заставила себя пошевелиться и выползти на берег. Каждое движение отзывалось резкой болью в голове и ребрах. Перед глазами плавали противные красно-черные круги.
Судя по солнцу, время перевалило далеко за полдень. Йори попыталась позвать друзей, но от первого же крика потеряла сознание.
Какое-то время она неподвижно пролежала под раскидистым орехом. На счастье раненой девушки в его кроне никто не прятался, иначе на этом ее жизнь и закончилась бы.
Йори все же заставила себя подобраться к речке и умыться. Когда-то Аглар отправил девушку поработать у лекарей помощником. Тогда это занятие вызывало у нее ненависть, теперь же она с благодарностью вспоминала то время.
Сразу определив у себя сильный ушиб головы и смещение едва начавших заживать ребер, Йори как могла оказала себе первую помощь. Отрезав нижний край рубахи, девушка перевязала кровоточащую голову и заново крепкой повязкой стянула сместившиеся ребра.
Разобравшись со здоровьем, девушка осмотрела все свои вещи.
Меч остался при ней - как ни странно, а в этой круговерти он не потерялся. На поясе висел нож, около воды валялась пара арбалетных стрел. Сам же арбалет исчез, впрочем как и сумка с вещами. Кремней в реке было много, так что без огня она не останется.
К счастью, фляга с водой тоже осталась при ней. Одно плохо - полное отсутствие еды.
Охотиться или ловить рыбу у девушки не было ни времени, ни сил. К этому моменту она уже поняла: либо все спутники погибли, либо, не найдя ее, ушли. Вырубив длинную и прочную палку среди поросли бука, девушка направилась к злополучной горе.
Осмотрев отпечатавшиеся там следы, Йори с облегчением убедилась, что все ее спутники остались живы. Теперь предстояло их догнать. Покачиваясь от боли и поминутно останавливаясь, девушка осилила-таки гору до того, как стемнело. Там она и провела всю ночь, трясясь от холода.
Едва ли можно было назвать спокойным одолевший измученную Йори сон. Она вздрагивала от каждого шороха - надеяться-то девушка могла только на себя.
Утром, едва лишь рассвело, Йори заставила себя встать и идти. На мягкой после дождя земле следы людей просматривались очень хорошо, однако по мере продвижения в глубь степи отпечатки становились все менее заметны. Почва успела просохнуть к тому моменту, как путешественники здесь проходили.
В конце концов, Йори пришлось остановиться. Устало опустившись на большой камень, девушка долго смотрела в темнеющее к вечеру небо.
Она не заметила, как уснула.
Посреди ночи Йори разбудил какой-то странный звук. Подняв голову от земли, девушка прислушалась - к северу от ее стоянки кто-то громко хрустел. Больше всего этот звук напоминал хруст ломающегося под ногой очень сухого дерева или куста.
Рискуя попасть в челюсти какого-нибудь ночного хищника, девушка встала и, стараясь забыть о боли, терзавшей раненый бок, осторожно направилась в сторону странного хруста.
Взобравшись на небольшой холм с севера от своей ночевки, девушка застыла в изумлении - большая котловина, расстилавшаяся перед ее глазами, напоминала звездное небо. Сотни ярко зеленых огней горели на земле - точнее, на выступавших к небу выше других крупных глыбах.
Время от времени один или несколько огней начинали двигаться и извиваться, вот тогда-то и раздавался разбудивший Йори хруст. Только теперь он был на порядок громче.
В воздухе метались какие-то тени. Трава вокруг девушки пригибалась от резких порывов ветра. Они особенно усиливались, когда зеленые огни начинали извиваться, а потом хрустеть.
Что-то эти огни ей напоминали, похоже, какого-то хищника. Йори лихорадочно пыталась вспомнить.
Тем временем самый близкий к девушке огонь, извернувшись, подпрыгнул. Резкий порыв ветра сбил Йори с ног, и, лежа в траве, она успела рассмотреть в неверном свете громадное тело бабочки. Какое-то время, пока бабочка билась в тщетных попытках вырваться из челюстей хищника, встать девушка не могла - вокруг бушевал ураганный ветер. Вскоре, однако, обессиленное насекомое замерло, и Йори оглушил громкий хруст крыльев несчастной. Вот теперь девушка вспомнила, что это за хищники - это гигантские светляки. В городе Йори их использовали как дополнительные источники освещения - держа в больших прочных клетках, в самых больших залах города, а также как источники светящейся краски для ткани.
Йори никогда не участвовала в охоте на светлячков, только слышала о ней. Это было довольно опасное дело - люди города поднимались на ближайшее к городу, лишенное деревьев плато и находили глубокие провалы-шахты, вымытые водой в мягком известняке. Там обычно днем прятались эти ночные хищники. Людям стоило огромных трудов найти кладку светлячков, чтобы похитить еще не вылупившихся хищников. Очень часто в таких походах гибло множество людей, но горожане из года в год упорно ходили на охоту за светляками - очень уж хорошие деньги можно было получить за этих хищников.
Зная, по рассказам, что светлячки очень чувствительны к движению воздуха, Йори неподвижно замерла на вершине холма, подозревая, что ей крупно повезло: пока она лезла на холм, ее никто из хищников не заметил.
Так девушка и сидела, пока завораживающая пляска зеленых огней не усыпила ее. Опасно было засыпать в такой близости от голодных хищников, но Йори слишком устала, чтобы обращать на это внимание. К тому же убегать было еще опаснее.
Первые несколько минут после пробуждения Йори не могла пошевелиться. Все тело ломило так, что девушке приходилось прикладывать огромные усилия, чтобы не закричать. Со слезами на глазах она все же заставила себя идти дальше. Но, сделав несколько шагов, в растерянности остановилась: а куда идти-то.
Выбрав единственный способ узнать, в какой стороне сейчас друзья, - это попытаться связаться с Суатканом или хотя бы выяснить, где он, - Йори собрала всю свою волю, сосредоточилась и вызвала перед мысленным взглядом картину расстилавшейся вокруг степи. Девушка постепенно расширяла границы мысленного обзора. Головная боль усилилась. Сжав зубы и запретив себе замечать боль, Йори попыталась представить образ Суаткана и Вларта. Теперь девушка поняла, почему при сильных ушибах головы запрещают пользоваться мысленным зрением и общением. Не выдержав страшной боли, Йори потеряла сознание.
Увидеть она их так и не увидела, однако что-то настойчиво заворачивало девушку вправо. Решив, что хуже все равно не будет, Йори пошла направо. А через полкилометра наткнулась на стоянку друзей - в первый вечер после того, как они ее потеряли.
Обрадовавшись, Йори постаралась прибавить шаг. Не заметив маленькой ямки прямо под ногами, девушка споткнулась и тяжело свалилась на больные ребра. Этого ее измученное сознание не вынесло, и второй раз за последние пару часов девушка погрузилась во тьму.
Когда она вновь пришла в себя, солнце давно перевалило за полдень и медленно склонялось к западу. Йори, шипя и ругаясь, поднялась на ноги и сначала медленно, а потом все быстрее пошла на север.
Вскоре каменный хребет, у подножия которого шла девушка, оборвался, образовав широкий проход.
Йори едва не свернула, но, прислушавшись к себе, поняла, что это не та дорога. Что-то не пускало ее идти в уходящую вправо долину. Послушавшись своих чувств, девушка вновь направилась на восток.
У подножия хребта тянулись известковые обнажения, похожие на стройные ряды маленьких каменных воинов. Девушка сначала попробовала пойти по ним, но быстро отказалась от этой мысли - напоминавшие о себе при каждом движении, ребра при прыжках по камням и вовсе взрывались острыми приступами боли. Поэтому Йори свернула и пошла дальше по ровной степи.
Вода в глиняной фляжке давно закончилась и теперь девушку начала одолевать жажда. То и дело поднимая глаза к выцветшему от жаркого солнца небу, она тщетно пыталась увидеть хоть одну тучку.
Каменный хребет опять поворачивал, и перед уставшей до крайности Йори открылся второй проход. Далеко впереди синело озеро, а возле него уютно горел костер.
Если бы могла, Йори полетела бы туда, но непослушные ноги не могли даже побежать. Небо на востоке медленно серело.

* * *

Вларт отвел взгляд от костра и, запрокинув голову, посмотрел в небо. Тихий шорох заставил сторожа вскочить и схватиться за меч.
Развернувшись на звук, Вларт охнул. Оружие выпало из разом ослабевших рук на землю. Одним громадным прыжком капитан покрыл расстояние, отделявшее его от опиравшейся на палку Йори.
Едва руки Вларта коснулись плеч девушки, она начала медленно оседать на траву. Моряк еле успел подхватить ее на руки и крепко прижать к себе. Йори безвольно уткнулась холодным носом ему в шею, и Вларт почувствовал жалость к этому хрупкому, израненному существу. Он даже представить себе не мог, что женщины могут быть такими слабыми и беззащитными. Вларт отнес бедняжку в лагерь, положил поближе к огню и бережно укрыл одеялом из мягкого войлока.
Марк как мог подлечил израненную и страшно усталую Йори, но путешественники решили задержаться еще на один день, посвятив его сборам в дорогу и отдыху.
Суаткан не отходил от нее ни на шаг. Похоже, ящер никак не мог поверить, что девушка жива.
Вларту больше всего на свете хотелось прижать Йори к себе и больше никуда и никогда не отпускать, однако он заставил себя отправиться ловить рыбу.
На следующий день, плотно уложив сумки и навьючив их на Суаткана, путники медленно приближались ко входу в подземный мир. Каждый из людей нес на себе заправленную маслом лампу. Суаткан нес канистру с горючим - наконец-то эта ноша пригодилась.
Темное отверстие входа в Карахо хорошо маскировали густые заросли терна. Хорошо, что Шаух обнаружил пещеру, охотясь за большой сагой, иначе путешественникам еще долго пришлось бы лазить по окрестностям.
Ругаясь, люди прорвались сквозь колючие заросли и вошли в пещеру. Почти сразу начинался крутой спуск в недра горы. Через несколько метров стало темно. Немного пощелкав кремнем, Вларт, шедший первым из людей, разжег свою лампу. Люди медленно двинулись в глубину пещеры.
Узкий, промытый водой тоннель вскоре выпрямился и привел людей в громадный зал.
Заметив какие-то беловатые влажные сосульки на потолке и полу, Вларт в изумлении остановился.
- Хотел бы я знать, что это такое?
- Это сталагмиты и сталактиты, - принялась объяснять Йори. - Те, что растут сверху - это сталактиты - капли воды задерживаются на потолке. Они вымывают частички известняка и осаждают их на стенах и сводах пещеры, а когда капли воды не задерживаются и капают вниз - так вырастает сталагмит. Одна частичка падает на другую, сверху попадает третья, четвертая, и так до бесконечности. Мне объяснял Аглар - в нашем городе такие наросты на стенах часто встречаются, только не такие большие и вовсе не красивые.

Предыдущая страница 9 Следующая страница


Разлом 10

- Понятно. Хоть буду знать, как эта красота называется, - Вларт удивленно качал головой.
И в правду, тут было на что посмотреть - причудливые изгибы и наросты сталактитов и сталагмитов образовывали всевозможные фигуры. Одни походили на неведомых зверей, другие - на развалины каких-то городов, кое-где можно было узнать знакомых животных и растений.
Свет лампы выхватывал из темноты все новые и новые фигуры. Высоко, под самые своды тянулись гигантские белые столбы, блестя гладкими влажными гранями в желтоватом свете лампы.
В пещере царила полная тишина. Людям казалось, что от треска камней у них под ногами сюда сбегутся все местные жители, если, конечно, таковые имеются.
Путешественники старались как можно тише наступать на землю. И все равно то приходилось ползти по гремучим осыпям, то на скользких натеках кто-нибудь поскальзывался и, судорожно пытаясь удержаться на ногах, сбивал все наросты, которые с грохотом шлепались на пол.
Один Шаух, по привычке бесшумно, двигался впереди отряда. Ящер пристроился последним - позади Марка.
Только чтобы преодолеть первый зал, путешественникам потребовалось несколько часов - осыпи и обвалы, очень узкие проходы между выросшими плотно друг к другу сталагмитами не подходили Суаткану, и людям приходилось выискивать дорогу в обход.
Расступившиеся в ширину и высоту стены вновь сомкнулись вокруг людей. Пробравшись через коротенький проход, путники опять вышли в зал, который был намного меньше первого.
Белые и желтые натеки сталагмитов у самого входа причудливо сплетались, напоминая поднимавшиеся к высоким сводам пещеры стволы деревьев.
Восхищенно рассматривая причудливые натеки и бахрому, образованную просачивающейся водой из длинных трещин в сводах пещеры, путешественники прошли через коротенький зал. Несколько ходов вели дальше. Вларт повернул в более сухой - правый ход. Теперь у каждого ответвления и на поворотах Йори отмечала направление на стенах, захваченным с собой мягким осколком белого известняка.
Длинный извилистый ход временами становился настолько узким, что геккону приходилось протискиваться между сходившихся стен, обдирая чешуйки на боках. Пол коридора медленно, но неуклонно понижался.
Вскоре откуда-то из глубины пещеры послышался шум текущей воды.
Протиснувшись через очередную узкую дыру, путешественники изумленно ахнули. Стены и потолок резко разошлись в стороны, теряясь в темноте. Грандиозный зал тянулся на несколько сот метров, высокие своды терялись где-то в тридцати метрах над головой. Кое-где его перегораживали обвалившиеся своды.
Массы камней образовали запутанные лабиринты. В самом центре пещеры сталагмиты и сталактиты покрывала какая-то зеленовато-серая масса. Когда лучи света коснулись одного из натеков, эта масса стала менять цвет и уменьшаться в размерах. Вларт моргнул от удивления - налет-то оказался живым, - серо-зеленая масса «всосалась» в камень полностью, скрывшись с глаз изумленных путешественников.
На том месте, где еще недавно находился живой налет, на поверхности известкового натека осталась глубокая яма и горстка пыли.
С высоких сводов на плечо Марку ляпнула какая-то жидкая и очень пахучая кучка. Громкий приближающийся писк заставил людей пригнуться. Над головами изумленных путешественников пронеслись четыре крылатые тени, размерами чуть меньше человека.
- Я слышал, что в пещерах водятся летучие мыши. Похоже, это они. - Марк внимательно всматривался в сторону куполообразного свода.
- А ты случайно не слышал, чем они питаются? Может, забравшимися к ним в дом идиотами?
Марк пожал плечами.
- Сейчас узнаем. Там, похоже, их сотни. О, бестия, - рыбак едва успел увернуться от еще двух пахучих бомб.
- Думаю, нам пора ускорить шаг. Если нас и не съедят, зато кое-чем обольют с головы до ног. - Йори быстро перебиралась между камнями.
Не успела она это проговорить, как на головы незадачливых путешественников градом посыпалось вонючее дерьмо летучих родственников крыс.
Зигзагом удирая к высившимся в дальнем конце зала колоннам и аркам, которые могли хоть как-то прикрыть путешественников от воздушной атаки, капитан успел поймать отголосок мыслей крылатых - они, оказывается, так развлекались.
Когда бегущий первым Шаух скрылся среди восемнадцатиметровых в высоту и шестиметровых в ширину колонн сталагмитового леса, летучие мыши оставили наконец путников в покое.
Пройдя между сказочными цветными колоннами, люди вышли к дальней стене пещеры. У подножия каменных стен звонко бежала подземная речка, то скрываясь под известковыми арками, то появляясь вновь. По стенам причудливыми водопадами спускались сплошные молочно-белые натеки, напоминая громадные застывшие водопады.
Отдуваясь, люди срывали с себя пропитавшуюся дерьмом одежду и окунунались в реку, настолько ледяную, что даже при питье ломило зубы. Кое-как отстирав одежду, путники двинулись дальше. Посовещавшись из опасений заблудиться в узких и извилистых ходах, они решили идти, насколько возможно, вдоль текущей вниз реки.
Двигаясь рядом с быстрым потоком, Йори с интересом рассматривала натечные отложения в виде занавесей. Различных форм и размеров, они казались настоящими - тронь, и зашевелятся. Намытые водой известковые забереги образовывали причудливые кружева на берегах речки.
Кое-где натечные гуры - плотины, - перегораживали русло. Было видно, как вода долгие годы промывала себе дорогу в стенах, пока не вырывалась-таки на свободу. На стенах оставались вымоины, ниши, неглубокие лунки, свидетельствующие о силе подземных вод.

* * *

Громадный зал остался далеко позади. Теперь уже несколько часов путники пробирались в промытых водой тоннелях. Пойди сейчас наверху дождь - и их утопило бы, как слепых щенков. Но Вларт предвидел, что такое может случиться, и поэтому высматривал боковые ответвления на случай необходимого бегства. Вскоре люди остановились на ночевку. Поужинав, Марк прикрутил фитиль в масляной лампе. Теперь светильник едва мерцал. Когда все устроились на одеялах и наступила тишина, Марк приложил ухо к скале и стал внимательно прислушиваться.
Где-то намного ниже по течению слышался равномерный скрежет и шорох. Пару раз Марк слышал отдаленный грохот, как будто от падения каменных глыб.
Вскоре рыбаку надоело это занятие. Марк уселся поближе к Суаткану и закрыл глаза.
Проснулся он внезапно. Сначала Марк не мог понять почему, а затем почувствовал какое-то мягкое прикосновение к спине. Рыбак вскочил и бросился к лампе. Открутив фитиль на полную длину, он обернулся и в ужасе вскрикнул.
К телу крепко спавшего Суаткана прилепилась какая-то длинная темная змея, хвост которой тонул в темных водах реки.
От вопля Марка Вларт и Йори мигом вскочили на ноги. Рыбак уже выхватил меч и бросился к ящеру.
Очнувшийся Суаткан судорожно пытался встать и с криком вновь падал на камни. Марк обрушил меч на тело змеи. Она начала извиваться, однако от геккона не отцепилась. Марк приблизился вплотную к спине ящера. Подавив отвращение, он одной рукой придержал тело змеи, оказавшейся вблизи красно-коричневого цвета, а другой принялся яростно бить мечом змее по голове, временами промахиваясь и попадая Суаткану в бок. Подоспевшие Вларт и Йори последовали его примеру. Голова змеи оказалась на удивление крепкой и не поддавалась остро отточенной стали. Девушка, орудуя тяжелым клинком, плакала, глядя на судорожные рывки ящера, становившиеся все слабее и слабее.
Наконец Марк, обливаясь потом от напряжения, перерубил какую-то пружинящую трубку в теле змеи, и на людей хлынул поток черной вонючей крови.
Марк невольно отшатнулся, закрывая рукой лицо. Вларт тоже. А Йори, ничего не замечая, продолжала рубить неподатливое тело монстра, пока, в конце концов, передняя часть змеи не отделилась полностью. Извивающееся тело скрылось в водах подземной реки. На полу пещеры осталась лежать голова хищника и залитый своей и змеиной кровью Суаткан.
Йори подхватила флягу с водой и осторожно стала лить жидкость на то место, куда вцеплялась змея. Марк подбежал ей на помощь.
В боку Суаткана зияла глубокая дыра, обнажавшая ребра ящера, вокруг раны двумя ровными рядами темнели более мелкие отверстия.
Пока Марк лечил геккона, а Йори ему помогала, Вларт присел рядом с головой напавшего на ящера хищника. Маленькая закругленная голова змеи заканчивалась круглым безгубым ртом. Вместо языка у змеи была широкая твердая трубка, заканчивающаяся длинным острием. Вларт осторожно, концом меча приподнял трубку. Раздался щелчок, и острие превратилось в гарпун.
Рассмотрев остатки змеи, капитан пинком сбросил их в воду. На том месте, где она коснулась поверхности реки, вода забурлила, но через мгновение успокоилась.
- Хорошая новость и плохая новость, с какой начинать?
- С плохой, она нам как-то ближе, - глухо отозвался Марк.
- Плохая новость - мы здесь не одни.
- Да уж, вот это новость, - мрачно съязвила Йори.
- Так вот, в реке полно хищников, причем, думаю, куда более худших, чем эта тварь. Надо уходить подальше от реки. Хорошая новость - я знаю этого хищника. У меня на родине такие встречаются. Очень редко, но есть. Это миксина. Она присасывается к телу жертвы и начинает выедать насквозь. Живут эти мрази семьями, так что, думаю, нам надо убираться отсюда.
Пока Марк перевязывал с трудом стоявшего Суаткана, Йори и Вларт собрали сумки. Распределили ношу ящера на троих.
Вларт взвалил на спину изрядно потяжелевший груз и медленно, нащупывая древком копья дорогу, пошел в боковой ход.
Люди много дней пробирались по запутанным коридорам. Йори едва успевала отмечать повороты. Спали и ели путники урывками. Ящер медленно поправлялся под неустанным надзором Марка, который каждый «вечер» лечил его своей приобретенной по дороге Силой. Но Суаткан поправлялся туго - гекконы своим строением во многом отличаются от людей и не всегда Марк мог его прочувствовать. В такие моменты ему помогала Йори.
Миксина, когда пыталась пообедать ящером, впрыснула в его кровь большое количество своего пищеварительного сока. Для Суаткана он оказался очень ядовитым.
Так прошло где-то около недели. От бесконечных блужданий в темноте, освещенной скудным светом лампы, люди научились видеть светящиеся предметы на больших расстояниях. У всех сильно обострились слух и зрение.
Счет дням путники уже давно вели по желанию спать и есть.
Однажды на привале они решили сосчитать все залы, через которые им пришлось пройти, и сбились со счета. Во многих лабиринтах они подолгу блуждали, выискивая путь, подходящий и них, и для Шауха с гекконом - слишком узкие попадались проходы.
Часто их выручала взятая с собой веревка - на пути встречалось много колодцев и отвесных спусков.
После того, как Йори, отступив от света на несколько шагов, провалилась в глубокую шахту и спаслась только чудом - зацепилась сумкой за сталагмитовый вырост, - путешественники двинулись дальше, обвязавшись веревками. Эта предосторожность оказалась отнюдь не лишней. На тринадцатом провале Марк и Вларт перестали считать дыры под ногами.
Частенько друзьям встречались обитатели пещеры или же попадались признаки их пребывания. Однажды Суаткан погнался за длинноногим родственником кузнечика - он отличался от своих собратьев только неимоверной длиной ног и усов. Тело же его намного уступало в размерах туловищу степного сородича, будучи всего метр длиной.
В свете лампы возникали все новые и новые башенки и колонны сталагмитов, стены ходов переливались розовыми, белыми и оранжевыми цветами. Кое-где можно было увидеть разноцветные пласты горных пород, которые еще не успели покрыться каменными натеками.
Всюду в пещерах была вода. Она мириадами звездочек переливалась на каменных колоннах и стенах, блестела под ногами.
Все новые и новые причудливые наросты заставляли людей восхищаться своей красотой. Некоторые залы напоминали роскошные дворцы, оставшиеся от далеких предков в стране Вларта. Он рассказывал о них Йори и Марку еще в самом начале их путешествия.
Однажды друзья набрели на подземное озеро. Когда Вларт подошел к краю застывшего зеркала воды, из неведомых глубин на свет начали всплывать странные полупрозрачные рыбы, лишенные глаз.
Припасы к тому времени уже почти закончились. Марк не долго думая выхватил из воды рыбину, отсек от нее кусочек полупрозрачного мяса, слегка обжарил его на лампе, откусил немного и предложил попробовать остальным. Вларт и Йори с трудом заставили себя есть эту вызывающую брезгливость и отвращение рыбу, однако выбирать не приходилось. Кое-как они тоже стали обжаривать тонкие ломтики на маленьком язычке пламени.
Возле этого озера Йори решила попробовать разыскать кого-нибудь разумного.
Она осторожно прислонилась к стене пещеры и расслабилась, позволив своим мыслям некоторое время бесцельно и спокойно течь. Затем сосредоточилась и постаралась вызвать перед внутренним взглядом сеть пройденных пещер, а потом попробовала представить дорогу, по которой им предстояло идти дальше.
Внутренний взгляд девушки быстро скользил по лабиринту переходов и спусков. В какой-то момент стены и пол остались позади, а разум девушки свободно завис в воздухе над центром, наверное, самого величественного и огромного зала из всех, какие они видели. Своды гигантской пещеры терялись на стометровой высоте.
Первое, что заметила девушка - в пещере было светло! Через весь этот гигантский зал тянулась цепь озер. Перепады между ними достигали двадцати метров. Пенистые струи падающей с большой высоты воды играли и переливались в зеленовато-голубом свете. Этот свет шел от стен, покрытых уже попадавшейся путешественниками живой плесенью. А на самом широком центральном озере был построен город. Точнее, не построен, а выращен.
Когда девушка переместилась поближе к строениям, оказалось, что это гигантские грибы - дождевики. Едва путешественница попыталась заглянуть в одно из окон - выяснить, что за жители построили такой странный город, что-то грубо прервало мысленное путешествие. Вскрикнув от внезапно пронзившей голову боли, Йори пришла в себя.
Встревоженный Вларт сильно тряс девушку за плечи.
- Йори, очнись! У нас гости.
Девушка перевела взгляд на Суаткана. Рядом с ним стояло какое-то существо, отдаленно напоминающее ящера.
Судя по сосредоточенному виду геккона, он вел мысленный разговор с пришельцем.
Вларт шепотом рассказывал девушке, как Марк пошел к дальней стене пещеры и столкнулся с пришельцем. Тот, увидев чужака, зашипел и начал обходить рыбака со спины. Марк достал меч. Неизвестно, чем бы все это кончилось, если бы за Марком не отправился Суаткан. Едва увидев геккона, пришелец уселся на задние лапы. Спустя некоторое время они все втроем вернулись. Теперь вот сидят разговаривают.
Йори с интересом рассматривала чужака.
По строению он напоминал геккона, но более короткую его голову увенчивал игольчатый гребень.
Длинные иглы соединялись между собой кожистыми перепонками. Две толстые складки нависали над маленькими черными глазками, почти полностью скрывая их. Темно-зеленая кожа переливалась в свете лампы. Короткие перепончатые лапы заканчивались острыми когтями.
Сразу у окончания головы виднелись длинные, окаймленные складками кожи, темные полосы - жабры. У основания длинного черного хвоста такие же кожные складки собирались в подобие смешной юбочки. Хвост казался приплюснутым за счет больших мягких плавников, расположенных сверху и снизу.
«Йори, это Уррум. Сами себя они называют «протеи». Их город лежит на три уровня ниже. Уррум приглашает нас в гости».
«Почему он напал на Марка?»
Суаткан передал вопрос девушки протею. Ух, как тот задергался. Гребень то топорщился, то вновь опадал. Хвост заметался из стороны в сторону, а сам Уррум начал быстро переступать с ноги на ногу. Черные бусинки глаз уставились на Йори.
В какой-то момент девушка уловила дикую ненависть и ярость протея. Он ненавидел всех стоявших вокруг, даже своего отдаленного родственника - геккона. Это была застарелая ненависть жителя ночи к жителям дня.
Так люди ночью боятся выходить из дома в темный лес без факела и оружия. И неважно, что леденяще кричащее существо окажется всего лишь маленькой пушистой совой, стоит ему приблизиться - голову снесут.
Кроме этой ненависти, Йори краем сознания уловила мимолетное видение черного как смоль озера, на берегу которого в скале темнел проход, и сочащийся оттуда серовато-голубой свет. На этом Уррум обратился к геккону. Мысленно-чувственная связь оборвалась так же внезапно, как и началась.
«Он говорит, что не разобрал - кто перед ним. Думал - враг. Просит извинить».
Йори хотелось спросить, почему он сам не хочет поговорить с людьми, но передумала - зачем показывать врагу, что он раскрыт. Чем меньше протей знает о людях, тем лучше.
Вларт и Марк, казалось, ничего не заметили и сходить в гости были очень даже не против.
Йори боялась, что протей сможет прочесть ее мысленный разговор с Марком или Влартом. Тем более, если она начнет говорить вслух - уж если путешественники за полторы недели смогли научиться слышать малейший шорох на расстоянии сотни шагов, так у коренного жителя и вовсе слух должен быть отменный. Теперь, идя по узким извилистым переходам за Уррумом, девушка ломала голову, как предупредить друзей.
Возле очередного поворота Уррум остановился.
Суаткан обернулся к девушке.
«Он говорит, чтобы мы подождали здесь. Урруму нужно предупредить своих братьев о нашем приходе. Сейчас он сходит, предупредит и вернется за нами. А еще он говорит, чтобы я пошел с ним».
«Ты согласен?»
Геккон кивнул. Его глаза поблескивали от любопытства.
«Мы подождем здесь».
Когда Уррум и Суаткан скрылись за поворотом, Йори вытащила нож и знаками показав, чтобы друзья молчали, подошла к длинному белому натеку на стене пещеры.
Девушка старательно выводила на гладкой поверхности каждую букву. Она писала на международном языке, принятом среди предков людей.
Марк-то точно мог на нем читать, а вот Вларт… Пришлось понадеяться на лучшее.
Все моряки, отправившиеся с Влартом в поход за Зерном, знали несколько языков. Капитан сам отбирал среди множества людей годных ему. Хорош бы он был, если, приплыв в чужой край, не умел говорить на языке жителей. Кроме того, он выучил язык письменных знаков - как говорят в разных местах света, знать невозможно, а этот язык понятен всем.
Йори же и Марка обучил Аглар, чтобы они могли читать старые книги, ведь они далеко не все были написаны на исконном языке жителей Побережья.
Чем больше становилось знаков на стене, тем внимательнее Вларт и Марк их читали.
- Что же ты предлагаешь? - Вларт прижал губы к уху девушки, чтобы могла услышать только она.
Йори, хмурясь, продолжила царапать. Закончив, она развернулась к спутникам. Марк, не произнося ни слова, начал жестикулировать. Йори хлопнула себя по лбу и рассмеялась. Как же она могла забыть старейший язык на земле - язык жестов!..
А ведь она его использует с детства - для общения с крабами и глухонемыми.
Марк, прочитав мысли девушки, улыбнулся и показал на стену.
Кивнув, Йори старательно соскоблила надпись со стены.
Дальше люди старались общаться жестами. С той стороны, куда ушел Уррум, донеслось цоканье когтей по камню от множества ног протеев. Люди переглянулись.
«Идет много хвостатых, - сообщил Шаух. - Мы им очень не понравились. Боюсь, с таким количеством мне не справиться».
«Они идут с миром?»
Паук послал импульс отрицания.
«Вас собираются взять в плен, Суаткана не тронут - он все-таки их дальний родственник, а меня решили убить. К счастью, я умею ходить по потолку», - послав эту мысль, Шаух быстро заскользил вверх по влажной стене пещеры. Острые концы восьми ног с силой вонзались в известковый налет, позволяя пауку цепляться и не скользить на совершенно гладкой стене.
«Я пойду за вами и, если смогу, то постараюсь помочь».
Из темноты на свет вышли около десятка протеев. Люди выхватили мечи и кинулись вперед.
Короткая схватка окончилась до обидного быстро - протеи развернулись и попытались смести людей тяжелыми мясистыми хвостами. Хотя мечи и оставляли на хвостах длинные порезы, однако парировать ими удар было все равно что противостоять катящемуся валуну. Вларта и Йори раскидало в разные стороны, и, прежде чем они успели встать, когтистые лапы вцепились им в руки, вынуждая бросить оружие.
Марк, едва вынув, вернул меч в ножны - рыбак правильно рассудил, что от него толку не будет. Поднабивший руку в пьяных разборках между моряками да на охоте за актиниями, рыбак упал на землю, подкатился под ноги врагам и принялся сноровисто работать ножом, подкалывая ящеров в брюхо. Не один протей с истошным воплем подпрыгивал, не понимая, что происходит. Пытаясь прихлопнуть шустрого двуногого хвостом, протеи каждый раз попадали друг по другу и свирепели еще больше. Тем не менее, когда земноводные своими когтистыми передними лапами приставили к горлу Вларта и Йори их же собственные мечи, Марк бросил оружие. Кто-то из особо разозлившихся хвостатых огрел путешественника камнем по голове. Рыбак мешком осел на пол.
Дальнейшее Йори помнила очень смутно. Ее нещадно трясло и било на поворотах о стены пещеры. Сзади раздавались глухие стоны кого-то из друзей. Где Суаткан, девушка понятия не имела. Потом несший ее протей споткнулся, и Йори со всего размаха ударилась о каменный пол.
Что-то холодное капало ей на голову. Йори попыталась сесть. Кто-то умело скрутил девушке руки за спиной. Опираясь на локти, Йори приподнялась.
Искатели находились в какой-то мрачной комнате с единственным выходом. В слабом сероватом свете Йори едва смогла разглядеть лежавших в центре друзей. Суаткана в помещении не было. Меча не было. Ножа тоже. Девушка, шипя сквозь зубы от боли в крепко стянутых кистях рук, попыталась доползти до Марка и Вларта. С немыслимыми усилиями, но ей это все же удалось. Добравшись до Марка, девушка увидела на полу, возле головы друга какое-то темное пятно. Йори похолодела и, нагнув голову к груди рыбака, стала слушать, бьется ли сердце.
Какое-то время она ничего не слышала. Затем она различила очень слабые удары. Облегченно вздохнув, девушка добралась до Вларта. Моряк, открыв глаза, смотрел в ее сторону.
- Жив? - хриплый голос капитана глухо прозвучал в маленькой комнате.
Не успела Йори ответить, как на пороге показался один из протеев.
Девушке показалось, что ее голова сейчас лопнет от боли. Жестокая судорога сводила все тело Йори. Рядом корчился Вларт.
Когда девушка сквозь пелену боли поняла, что больше не выдержит ни секунды и умрет, боль прекратилась так же внезапно, как и началась.
Не произнося ни звука, Йори с облегчением, едва не переросшим в истерику, бессильно смотрела на тяжело дышащего Вларта. Немного отдохнув, она, настойчиво жестикулируя головой, велела ему подняться.
Вларт тяжело встал на ноги. Йори, преодолевая дурноту, тоже.
«Если эта погань понимает все, о чем мы думаем - нам конец».
Девушка подошла к Вларту и повернулась к нему спиной. Нащупав его руки, Йори медленно и осторожно стала их развязывать, заставляя себя терпеть боль в кистях. Долго ей казалось, что ничего не получится, но наконец тугой узел поддался и Вларт, едва не застонав, выпрямил руки.
Йори устало опустилась на каменный пол.
Вларт, осторожно прижимая правую руку к животу, левой развязал руки девушки и Марку.
Вдвоем путешественники склонились над лежащим рыбаком.
Капитан пытался нащупать пульс. Некоторое время он молча держал голову Марка. Затем медленно и осторожно положил ее на пол.
«Марка не тронули. И слава Богам. Он бы умер».
«Стража», - Йори с тревогой смотрела на дверь.
«Похоже, охранник чем-то очень занят и нас не слушает, иначе уже поднял бы тревогу. Сейчас мы с ним разберемся», - в ответе Вларта прозвучал смертный приговор.
Подкравшись к дверям, капитан сосредоточился и постарался почувствовать, где именно за дверью стоит охранник. То, что охранник один, Вларт уже знал.
«Охранник справа от двери. Повернулся лицом сюда. Теперь отвернулся… Давайте-ка втроем на него навалимся, пусть только откроет дверь».
Люди сосредоточились, входя в контакт с сознанием ящера. Не ожидавший ментального нападения охранник сделал несколько шагов к дверям, отодвинул тяжелый засов, и только потом понял, что делает это под воздействием чужой воли. Но было уже поздно - выпрыгнувший навстречу моряк выхватил у него из-за пояса свой собственный меч и вонзил его протею в грудь. Послышался влажный хруст. «Бери Марка и выходи. Эти дураки оставили охраннику мой меч. Хотелось бы знать, где остальное оружие, ну да ладно. Нас переволокли в самый дальний и высокий угол подземелья. Весь город намного ниже. Рядом с нами стена пещеры и множество ходов».
Йори подхватила Марка под руки и очень осторожно потащила к выходу.
Навстречу ей капитан с трудом затаскивал в пещеру неподвижное тело истекающего кровью стражника.
Йори поторопилась выйти наружу. В дверях показался Вларт. Перехватив у девушки неподвижное тело рыбака, капитан взвалил его на плечо и свернул в первый попавшийся проход.
Они быстро удалялись от гигантской пещеры с городом протеев. Ход, по которому они шли, вел все время прямо. Каменные стены покрывал уже виденный ими ранее светящийся налет. Его зыбкое свечение позволяло беглецам не спотыкаться на торчащих повсюду камнях.
Они бежали и бежали, однако никаких боковых ходов не было. Вларт уже начал опасаться, что их быстро догонят, когда сверху спустился Шаух.
«Пять десятков ваших шагов, и будет проход влево. Сворачивайте».
«Ты где был, гаденыш мохнатый? - не выдержала Йори. - Помочь он обещал!»
«Да я уже приготовился было парализовать охранника, но вы и сами хорошо управились».
Шаух развернулся и исчез в той стороне, откуда пришли путешественники.
Йори злобно сплюнула, проводив его сверлящим взглядом, и путешественники прибавили шаг. И вправду, слева темнело неровное отверстие входа. Беглецы свернули в проход. Десяток метров они еще передвигались в полной темноте, потом остановились.
Люди прекрасно понимали, что, идя в кромешной тьме, могут только заблудиться или упасть в какой-нибудь колодец.
Вларт тихо ругался.
«Подожди, я попробую мысленно обследовать дорогу».
Йори решила снова посмотреть вперед внутренним зрением, как тогда, когда обнаружила город протеев. Сосредоточившись, девушка постаралась мысленно вызвать образ подземного хода впереди себя.
Сначала ничего не получалось, - возможно, от усталости и боли в избитом теле, а, может статься, протеи как-то противодействовали ментальному полю. Девушка уже хотела прекратить свои тщетные усилия, когда вдалеке светлой и слегка размытой точкой показался свет.

Предыдущая страница 10 Следующая страница


11 Джаспер Крайм

Йори мысленно переместилась к источнику свечения. Темный коридор хода вывел девушку к пролому в скале. Выглянув, она увидела, что находится над городом протеев. Метрах в пятидесяти ниже пролома, откуда мысленно осматривалась Йори, находилось мелкое и узкое озерцо, в котором плавали маленькие детеныши хвостатых. Вокруг озера живой изгородью росли невысокие ветвистые растения. Каменный пол имел небольшой уклон. На самом верху, где подземная река вытекала из скалы, три длинных, но нешироких озера образовали огромные каменные ступени.
В этом месте пещера резко поднималась вверх на тридцатиметровую высоту. Берега озер покрывались известковыми заберегами, напоминавшими толстую, сложенную в несколько слоев белую паутину. Самое большое озеро точно нависало над остальными двумя. От него к нижним, меньшим размерами озерам тянулись тоненькие сталактиты-трубочки, издалека напоминая разложенные на просушку стебли пшеницы.
От нижнего озера река, извиваясь, стекала в напоминающий трехпалую руку залив. Из него через узкий перешеек река впадала в самое большое и длинное озеро, закругленное в нижней части. Делая крутые повороты, как будто река не хотела дальше течь, вода вливалась в похожее на тучку спокойное и очень глубокое центральное озеро, а затем каскадами мелких прудиков уходила под скалу, в завершение растекаясь узким серпообразным заливом. На повороте к каскадам протеи сделали узкий глубокий канал и отвели часть воды в сухую котловину, берега которой также выровняли. Вот в этой котловине и плескались дети хвостатых.
Грибные дома лепились вокруг двух центральных озер и кое-где даже в два яруса, причем все с противоположной стороны от мысленно смотревшей девушки. За этими домами находилось большое вспаханное поле. Откуда в голой пещере взялась почва, Йори пришлось гадать недолго - со стороны нижних озер медленно брели два странных существа, таща перед собой большие синие пузыри. Бледно-серое тело существ покрывали красные полосы. Сначала девушка думала, что такая у них окраска. Длинные, нескладные руки и ноги заканчивались пальцами, наподобие человеческих, соединенными между собой розоватыми кожаными перепонками. На сероватое тело было наброшено некое подобие накидки из светло-голубой светящейся ткани. На этом сходство с человеком заканчивалось - черты лица больше напоминали лягушачью морду. Вместо волос приплюснутую голову с огромными глазами покрывали зеленоватые, тонкие и очень густые стебли, напомнившие Йори морские водоросли, произрастающие на камнях.
Жабоподобные существа едва переставляли ноги, поминутно спотыкаясь. Судя по тому, с каким напряжением существа вскидывали свой груз на спину - пузыри были набиты чем-то очень тяжелым.
Йори заметила, как идущие рядом с существами протеи тыкают существ в спину длинными коричневыми палками. Девушка удивилась тому, что идущие рядом с пленниками охранники передвигаются на задних лапах, помогая себе держать равновесие длинным хвостом. Пленные бедняги вздрагивали, роняя на пол свою ношу, за что получали еще палкой. После особо сильных ударов на телах жабоподобных появлялись розовые полосы. Теперь Йори поняла, что это совсем не окраска, а кровь.
У каждого охранника на поясе висела большая коричневая сумка. Хвостатые гнали своих пленников к большому, засаженному круглыми шарами полю. Подогнав рабов к тому месту, где земля заканчивалась, протеи замахали палками. Полужабы переворачивали пузыри вверх тормашками, и из широких синих мешков высыпалась жидковатая земля. Вывалив ношу, жабоподобные покорно развернулись и поковыляли обратно. Такое поле наносной земли занимало около двухсот метров в длину и около ста в ширину. На нем росли круглые пузыри от фиолетового до темно-рыжего цвета, беловато-зеленое ветвистое растение, напоминавшее шипастое держидерево, низенький зеленый, белый и коричнево-красный мох и еще несколько видов тонких высоких грибов.
Внимание девушки вновь переместилось на город. У земноводных протеев были проложены дороги как по земле, так и по воде - узкие каналы вели почти что к каждому дому. В широкой оконечности похожего на толстую великанью руку озера, в окружении маленьких домов-пузырей высилась странная конструкция из больших плоских кругов. Шириной каждый в три метра, пять кругов из того же материала, что и дома протеев были собраны в диковинную конструкцию.
Первые два плоских пузыря лежали один на другом, следующие два более узких и длинных, протеи уложили поперек нижних - один рядом с другим - и на них укрепили последний. Он по форме напоминал круглый большой шар, но раз в десять крупнее обычных домов хвостатых, которые в высоту и в ширину достигали пяти метров. Вокруг этого сооружения протеи разместили семь таких же плоских, но очень длинных домов-пузырей.
Напротив Йори у противоположной стены белели высокие сталагмиты. Им навстречу с терявшегося в высоте потолка пещеры спускались острые конусы сталактитов. Такой же известковый «лес» покрывал всю правую часть пещеры. Девушка рассмотрела арки и проходы, мерцавшие желтовато-зеленым светом. Какие-то тени мелькали между «деревьями». Однако долго рассматривать пещеру у девушки не было времени - позади ждали Вларт и раненый Марк.
Йори старалась обнаружить в городе Суаткана, однако ящера нигде не было. С сожалением она оторвалась от пролома и повернула обратно. Теперь коридор уже не казался ей темным. Внутренним зрением она рассмотрела все детали, каждый поворот и провал в полу…
Открыв глаза, Йори не сразу сообразила, где находится. Вларт терпеливо ждал, не приставая с вопросами.
«Нам надо пройти восемь шагов вперед, прижимаясь к стене, затем свернуть влево. Будет длинный ход. Нам надо идти ближе к правой стене - слева будут три провала. Потом повернем вправо, и через сто метров будет пролом наружу и свет».
«Думаю, Шаух нас найдет», - с этими словами капитан быстро пошел вверх по узкому ходу.
Повторив мысленно виденный девушкой маршрут ногами, путешественники и вправду оказались у пролома, из которого Йори внутренним зрением осматривала пещеру. Капитан осторожно опустил тяжело раненного Марка на пол и подошел к «окну».
«Кажется, нам будет непросто разузнать что-нибудь о Су. А выбраться еще сложнее».
«Ничего, думаю, мы справимся - нам ведь помогает Шаух».
Марк тихо застонал.
Вларт снял рубашку и оторвал от нее широкую полосу. Йори осторожно перевязала разбитую голову рыбака.
Сзади послышался шорох. Моряк выставил перед собой меч и сделал несколько шагов навстречу звуку.
«Ваше оружие и вещи. Кажется, у земноводных, так ведь вы называете их вид, сейчас время сна. Ваши вещи они неосмотрительно оставили рядом с ходом внутрь горы. Мне легко было их утащить. Суаткана я не видел, а вот вашего знакомого Уррума заметил. Похоже, они снарядили экспедицию для моей поимки. По одному я могу их заманить в узкие ходы и убить».
«Не надо, Шаух, ты ведь можешь погибнуть. А без твоей помощи нам не спастись».
«Да уж точно», - ехидно присовокупила Йори.
Паук, не уловив ее иронии, гордо блеснул всеми восемью глазами.
«Я найду Суаткана и покажу вам. Выберете удобный момент и сбежите вместе с ним».
Марк опять зашевелился и открыл глаза.
Йори поднесла к его губам флягу с водой, а затем очень тихо рассказала раненому рыбаку, что произошло.
Марк внимательно выслушал девушку и посоветовал с побегом подождать. Понаблюдать за жизнью этих земноводных.
Девушка достала из принесенных Шаухом сумок остатки еды и огорченно вздохнула. Даже если они урежут количество до минимума, запасов хватит дня на два. Хорошо хоть водой паук их мог обеспечить в любой момент.
Поев, Марк задремал. Вларт и Йори сели поближе к пролому.
«Едва ли мы сможем быстро найти Суаткана, а наш побег могут обнаружить в любой момент. Надо бы отойти подальше».
Йори молча и неотрывно смотрела на город.
«Ладно, пока сможем, будем сидеть здесь, - не дождавшись ответа, продолжал Вларт. - Как станет опасно, пойдем дальше. Шаух с моей сумкой принес лампу - я ее еще на прошлой стоянке привязал к сумке. Так что дальше по пещерам сможем хоть изредка светить себе под ноги… Смотри, кажется, хвостатые готовятся ко сну».
Внизу, и вправду, взрослые протеи забирали из бокового озера находившихся там малышей и расплывались по домам. Люди заметили, что по земле ходили очень немногие из них, да и те только из необходимости. Передвигались они по твердой поверхности на задних лапах, и у каждого на боку висела палка, напоминающая гарпун, и большая сумка, как у виденных Йори охранников жабообразных существ.
Улицы города земноводных опустели. Изредка, через равные промежутки времени, по каналам проплывали несколько хвостатых, вооруженных какими-то темными палками.
Вларт покосился на осунувшуюся от усталости Йори и молча указал на расстеленное в углу пещерки одеяло.
Капитан долго всматривался в переливавшийся всеми красками сталактитовый «лес». По дороге Йори рассказала ему о странном пленнике хвостатых, и теперь Вларт пытался понять - не в «лесу» ли живут такие существа. Но, всматриваясь в каменные деревья, моряк не забывал следить и за ходами в скале, черные дыры которых усыпали все стены гигантской пещеры.
Размышления капитана прервал громкий, режущий уши крик. Невольно вздрогнув, моряк взглянул по направлению доносившегося звука.
Возле одного из черневших отверстий стоял протей. В передних лапах он сжимал какую-то тряпку, похожую на кусок мягкой кожи.
Из домов начали выбегать жители, многие из них несли в руках уже знакомые капитану, по рассказу Йори, палки. Из центрального, самого высокого «дворца», как окрестила здание девушка, стройными рядами вышли около десятка протеев. Каждый из хвостатых нес в руках вытянутые предметы, отдаленно напоминающие гарпуны. Всмотревшись внимательнее, капитан узнал ротовой аппарат миксины, напавшей возле реки на Суаткана. У основания гарпуна висел круглый, слегка вытянутый серый мешочек.
Стоявший у входа протей поднес «тряпку» к губам. Через какое-то время она приобрела форму шара. Хвостатый отдернул морду, и из шара раздался уже знакомый моряку режущий уши крик.
Протеи с гарпунами направились прямо в его сторону.
Заметив это, хвостатый со странным музыкальным инструментом скрылся в темном провале входа. Почти сразу он показался обратно, только теперь тащил за собой труп убитого Влартом земноводного.
Вооруженные гарпунами протеи подошли к обнаружившему побег протею.
Какое-то время они молча стояли друг напротив друга. Затем самый крупный из подошедших протей направил на поднявшего тревогу хвостатого свое оружие и сжал лапой висевший сзади гарпуна мешок. Из узкой полой части оружия вырвалось маленькое черное облачко. Стрелявший протей тут же отпрыгнул на несколько шагов назад. Хвостатый, в которого выстрелили, нагнул голову. Через несколько минут он упал на землю и неподвижно застыл.
Двое воинов подхватили неподвижного бедолагу и поволокли в сторону сталактитового леса. Назад они вернулись без него. Затем стрелявший главарь что-то пискнул. Протеи по двое начали расходиться по близлежащим пещерам.
Вларт тихонько склонился над крепко уснувшей Йори.
Осторожно положив руку ей на плечо, капитан тихонько потряс девушку.
Йори, еще не полностью проснувшись, откатилась в сторону и выхватила нож. «Все в порядке, это я - Вларт. Просто наш побег обнаружили и уже выслали погоню - надо уходить отсюда».
Пока девушка сворачивала одеяла и приводила в себя Марка, капитан отцепил от сумки лампу. Стук кремней мог навести протеев на верный след беглецов, однако без света люди быстро свернули бы шею. Приходилось рисковать.
Поддерживая Марка с двух сторон, люди медленно пошли по уводящему в глубь горы ходу.
Длинная извилистая галерея привела путешественников в маленькую пещерку. От света лампы в ней вспыхнул яркий, бьющий по глазам свет. Оказалось, что все стены, пол и потолок пещерки покрыты кристаллами кварца. Отражая множеством граней свет, они играли всеми цветами радуги. На несколько мгновений пораженные удивительными переливами света, путники во все глаза смотрели на это чудо.
Первым опомнился Марк.
- Нам надо идти, иначе протеи очень быстро найдут беглецов, - рыбак не мог посылать ментальные импульсы - слишком болела голова - и поэтому разговаривал хриплым шепотом.
Даже сквозь обувь крупные острые грани кристаллов кололи ноги.
В кварцевой пещере темнели три выхода-галереи. Пол центральной усыпали такие же острые кристаллы, как и в пещере.
Вларт, не задумываясь, свернул туда.
«Уж если эти камешки нам режут ноги, то мягконогим земноводным и подавно, следовательно они выберут одну из боковых пещер», - ответил на вопрос Йори капитан.
Короткая галерея привела усталых путников в совсем маленький зал.
Огромный сталактитовый нарост в форме переплетающихся арок и натеков, окружающих крохотную, наполненную водой нишу, едва оставлял место, чтобы люди по одному могли протиснуться в ведущий дальше ход.
В конце концов, уставшие от блужданий люди устроились на отдых. Едва голова капитана коснулась скатанного одеяла, он провалился в темноту.
Казалось, прошло всего несколько минут, а Вларта уже трясли, заставляя вставать.
«Вларт, я обнаружила чуть дальше завал из крупных глыб. Под самым потолком сквозь небольшое отверстие можно протиснуться на другую сторону. Там выход в пещеру, очень похожую на пещеру протеев».
Капитан с трудом продрал слипающиеся от усталости глаза. Тряхнув головой, он заставил себя встать.
Следующие полчаса Вларт расширял лаз для Шауха и Марка.
Еще полчаса понадобилось на то, чтобы крупной глыбой завалить сделанный проход. Причем сделать это так, чтобы в случае опасности глыба легко откатилась бы в сторону, открывая дорогу для спасения.
Осторожно выглянув из пещеры, Вларт обнаружил вокруг лес огромных колонн, поднимавшихся на недосягаемую высоту.«Либо это другая пещера, либо мы в сталагмитовом лесу. Скорее всего, последнее. Я думаю, что тут найдется немало охотников, желающих нами полакомиться. Так что далеко отходить не стоит. Не думаю, что родственники пленников проклятых протеев встретят нас с распростертыми объятиями только за то, что мы посочувствовали их собратьям», - и, невесело усмехнувшись, капитан направился вдоль скалы вниз.
У подножия сталагмитов капитан остановился с мечом наготове.
Йори, поддерживая шатающегося Марка, медленно спустилась по склону.
Шаух уже успел взобраться на самый верх высоченных «деревьев».
«Этот лес растет не просто так. Он напоминает лабиринт. Если не знать дороги - можно ходить всю жизнь и так и не найти выхода. И это действительно пещера хвостатых. Я смогу, идя поверху, вывести вас отсюда. Куда вас вести?»
«К выходу из леса. Туда, где можно следить за городом протеев».
Следующие несколько часов Вларт едва успевал следовать за мысленными командами Шауха. Паук повел их самой короткой дорогой. Моряк довольно скоро сбился на поворотах, перестав ориентироваться в нагромождении сталагмитов. Спроси, где пещера, из которой они вышли, - капитан вряд ли бы ответил.
Наконец, паук, как и обещал, вывел путников к краю «леса». С небольшого подъема город протеев просматривался как на ладони. Тщательно спрятавшись между сталагмитами, люди установили постоянное наблюдение за городом хвостатых.
Йори успела сменить Вларта несколько раз, прежде чем в городе возникло хоть какое-то движение. Казалось, все жители на какое-то время вымерли.
Затем по узким улочкам прошли трое протеев, вооруженных гарпунами с мешочками.
Со стороны нижних озер появилась длинная колонна жабоподобных существ. Они шли, связанные друг с другом какими-то длинными бесцветными полосами. Существа медленно брели в сторону двух небольших загонов, построенных на краю города хвостатых. Высокий забор, сложенный из крупных кусков известковых колонн, огораживал маленький участок каменного пола. Пятеро протеев ударами палок загнали жабоподобных внутрь и, оставив двоих охранников наблюдать за пленниками, подошли к забору соседнего загона.
Открыв узкий проход, двое хвостатых вошли внутрь. Третий остался ждать их на улице. Вошедшие достали из висевших на боку сумок узкие длинные трубки и поднесли к пасти. В воздухе разнесся громкий, режущий уши свист. Находившиеся в загоне существа, закрывая перепончатыми лапами уши, опрометью бросились к выходу, где их по одному ловил оставшийся страж и связывал полупрозрачными лентами.
Закончив, охранники еще какое-то время стояли на месте, чего-то ожидая. Из-за крайних домов вышли еще семь хвостатых. Мгновение они молча смотрели друг на друга, а затем прежняя стража повернула в город, а вновь прибывшие погнали жабоподобных к нижним озерам.
Город протеев потихоньку просыпался. По каналам засновали большие и маленькие земноводные. Детское озерцо вновь наполнилось маленькими протеями.
Внезапно Йори заметила Суаткана. Ящер медленно переставлял ноги, глядя в пол. Вокруг него сновало множество невысоких земноводных. Геккон шел по направлению к тому ходу, по которому убегали путешественники.
Девушка попыталась мысленно связаться с ящером. Бесполезно. Суаткан ничего не слышал, а судя по тому, что часто спотыкался и падал - еще и не видел. Йори со слезами смотрела на друга. Сидевший на полу Марк поднял на девушку глаза.
- Вы должны выяснить, куда и для чего повели Суаткана. Я пойти с вами пока не могу, поскольку буду только задерживать вас. Пусть Шаух в этом лабиринте найдет мне укромное место, где я вас и буду ждать.
- А если на тебя нападут?
- А если я пойду с вами и на вас нападут? - вопросом на вопрос ответил рыбак.
Очень неохотно девушка согласилась.
Паук, выискивая укромное местечко, повел людей обратно к пещере, из которой они не так давно выбрались. Не дойдя до нее сотни метров, Шаух свернул в боковой проход и вскоре вывел путников к голой стене громадного зала.
Вларт и Йори оставили раненому всю еду и две фляги с водой, взяв с собой последнюю.
Пока путешественники обустраивали Марка, Шаух, взобравшись по стене на самый верх пещеры, стал следить за медленной процессией протеев, дефилировавших мимо пещеры, из которой сбежали пленные люди.
Шаух, невидимый для земноводных, подождал, пока Суаткан вместе со своей охраной не исчезнут в широком тоннеле, а затем, бесшумно спустившись, направился следом.
Вларт и Йори перелезли через завал и, повторяя маршрут своего побега, быстро пошли к главному ходу. Они благополучно миновали колючий зал, покрытый кристаллами кварца, и большую часть хода, ведущего к пролому, возле которого они останавливались осмотреться. Люди уже почти дошли до маленькой пещерки с «окном», когда из незаметного бокового хода на Вларта, шедшего последним, бросилась темная фигура.
От удара по голове капитан на некоторое время ослеп и оглох. Как будто издалека он слышал удары меча, с противным скрежетом скользившего по костяному гарпуну, и проклятья, которыми сыпала Йори.
Когда капитан смог снова воспринимать окружающее, в узком ходе царила полная тишина, а над ним нависало испуганное лицо Йори.
«Ты жив?»
Не имея сил сосредоточиться для мысленного контакта, Вларт кивнул.
«С этими паразитами я справилась, и думаю, мне при этом крупно повезло - уж больно воины попались неумелые». Капитан медленно поднялся на ноги. Возле незаметного бокового тоннеля в луже крови валялось тело одного из протеев.
Второй, слабо шевеля хвостом, судорожно пытался уползти в проход.
Переступив через валявшееся на земле оружие земноводных, Вларт, все еще немного покачиваясь, направился дальше.
«Я у тебя в долгу - ты спасла мне жизнь. Спасибо. Как-нибудь отплачу тем же».
Вскоре путешественники достигли входа в широкий тоннель. Вларт, преодолевая головную боль, разрывавшую голову на куски, мысленно связался с Шаухом. Пока он разговаривал с пауком, Йори настороженно осматривалась, ожидая появления протеев.
«Шаух говорит, что тоннель ведет прямо еще метров пятьсот, а потом резко заворачивает влево».
От неожиданно раздавшегося голоса Вларта девушка чуть не подпрыгнула и только усилием воли заставила себя молчать.
Улыбнувшись, капитан с нежностью посмотрел на девушку. Перехватив его взгляд, Йори покраснела и, быстро прошмыгнув мимо моряка, пошла вперед по подземному ходу.
Капитан направился следом. Вскоре коридор и вправду резко повернул влево. Едва миновав поворот, Вларт резко оттолкнул девушку в сторону, а сам, пригнувшись, метнулся вперед. Раздался лязг оружия и странное шипящее бульканье.
Вскочив с пола, Йори прыгнула следом. Для ее меча тоже нашлась работа. Капитан дрался с еще двумя хвостатыми. Появившаяся неожиданно Йори успела застать врасплох одного из нападавших. Пока он разворачивался, чтобы встретить нового врага, девушка запрыгнула на спину земноводного и, подсунув лезвие под выступающую челюсть твари, резко дернула меч в сторону. Фонтаном хлынувшая из страшной раны на шее кровь окатила стену тоннеля.
Сделав несколько шагов, протей мягко осел на пол и больше не двигался. Девушка, спрыгнув со спины хвостатого, обернулась к Вларту. Моряк вытаскивал меч из тела последнего из устроивших засаду протеев.
Очистив оружие влажной шкурой хвостатых, люди поспешили дальше. Йори прихватила гарпуны противника.
Нескончаемый коридор все так же вел вглубь горы. Ни протеев, ни Суаткана, ни Шауха нигде видно не было.
Добравшись до очередного поворота, путники не стали рисковать, безрассудно выскакивая на мечи земноводных. Йори медленно и очень осторожно выглянула из-за каменного выступа и сразу же убрала голову назад.
«Там четверо. При всем желании нам сразу со всеми не справиться. Разве что, если воспользоваться взятым у врагов оружием».
Люди одновременно высунулись из-за угла и нажали на странные мягкие мешочки у основания гарпунов. Стоявшая в проходе охрана так ничего и не поняла - из пустого хода к ним вдруг выплыло облако ядовитой коричневой пыли. Протеи не успели даже отбежать в сторону.
Появившиеся следом за облаком люди склонились над попадавшими врагами.
«Ты знаешь, это оружие не убивает, а всего лишь парализует, - заметила Йори. - В общем-то, мне все равно, но эти ребята могут очнуться в любой момент, и вот тогда нам будет не очень весело».
Вларт молчал, глядя в одну точку. Затем провел рукой по лицу и повернулся к девушке.
«Дальше хода нет. Шаух успел почувствовать засаду и свернул в третий боковой тоннель, считая от этого поворота. Там он нас ждет».
Стараясь ступать как можно тише, друзья крались к следующему повороту. Вларт считал черные отверстия в стене. Наконец, так же бесшумно они свернули в третий ход.
«Люди живы. Я рад. Суаткана увели дальше. Я смог посмотреть немного на мир его глазами. Если твоя голова прошла - я могу показать».
«Моя голова не прошла, но никакого значения это не имеет. Показывай».
Капитан расслабился, пытаясь отогнать от себя ноющую боль. Шаух, неодобрительно поглядывая на моряка, замер в углу. Йори, настороженно прислушиваясь к каждому шороху, подобралась поближе ко входу в главный тоннель.
Размытая картинка коридора дрожала, смещаясь перед глазами. Вларт привычно собрал множество изображений в одно целое. Посреди коридора замер Суаткан. Казалось, крупное тело ящера занимает весь ход. Вокруг суетились меньшие фигуры земноводных. Одна из них тихонько старалась подтолкнуть геккона к очередному повороту.
Шаух насторожился. Через невообразимое далеко кто-то знакомый пытался послать мысленное послание пауку. Открыв мозг навстречу этому зову, Шаух успел уловить конец фразы, определенно исходившей от Суаткана. В этот момент стоявший внизу ящер попытался развернуться прочь.
На миг паука захлестнули его чувства. Суаткану было страшно. И еще как! Восьмилапый не ловил таких импульсов, даже когда ящеру грозила смерть от съедающей заживо миксины.
Геккон, чувствуя рядом друга, повторно попытался мысленно поговорить с пауком. Но, едва он попытался это сделать, как на него обрушился ментальный удар такой силы, что даже успевший выставить защиту паук на мгновенье впал в забытье.
Ящер, вскрикнув, распластался по полу. Протеи подхватили его передними лапами и понесли в глубину коридора - откуда по ящеру и был нанесен страшный удар.
Паук медленно спустился с высокого потолка тоннеля и свернул в ближайший боковой ход.
На этой мысленной картине Вларт потерял сознание от разрывающей голову боли. Очнувшись через некоторое время, капитан обнаружил перед своими губами флягу. Йори приподняла голову моряка и теперь поила его водой.
«Суаткана подчинило какое-то существо. Оно настолько сильное, что ящер не смог ему сопротивляться. Я понял лишь то, что эта тварь - житель воды, скорее всего озера. Темного озера. Он злится: ему слишком сильно не нравится свет. Кроме того, Суаткан ему нужен живым и пока разумным. По крайней мере, этот… водяной вполне спокойно мог бы уничтожить ящера как мыслящее существо. Убить мозг и душу, оставив лишь оболочку - тело. Но он чего-то ждет. Хорошо бы найти обходной путь в его логово».
«Я могу воспользоваться внутренним зрением». «Не стоит. Если эта гадость нас засечет - мы можем сразу прощаться с собой любимыми. Оно нас убьет».
«Тогда надо попытаться искать кружные ходы. Этот-то нашелся. А перед ним еще три». «А Суаткана в это время убьют…» «Нет, я почувствую. Может, говорить с братом я и не могу, зато чувствую его превосходно. Сейчас ящер спит».
«Тогда пошли ».
Вларт вскочил было на ноги и, покачнувшись, оперся о каменную стену приютившего их хода.
Йори обеспокоенно дернулась в его сторону, однако Вларт, кривясь от боли, распрямился и медленно двинулся вперед.
Длинный извилистый тоннель долго кружил то влево, то вправо, пока не уперся в сплошную каменную стену. Побродив возле нее, путешественники уже совсем хотели вернуться назад, когда Вларт, в очередной раз опираясь на стену, ударился случайно о скалу рукоятью меча. Раздался громкий глухой стук.
Друзья встревоженно замерли, ожидая, что вот-вот из коридоров полезут протеи, однако ничего не случилось.
Йори задумчиво смотрела на стену.
«Когда я маленькой девчонкой полезла в кампании своих приятелей в старые тоннели под городом, мы, помнится, заблудившись, простукивали стены. Там, где раздавался похожий звук, мы начинали копать - и попадали в пещеру или ход. Я думаю, здесь то же самое».
«Хотелось бы знать, чем мы будем копать, пальцами?»
«Смотри, стена вся изъедена дырами. Если выбрать ту, что поглубже, и попробовать ее расширить мечами… Может быть, и получится. Во всяком случае, это лучше, чем лезть в заведомо проигранную драку».
Вларт, не отвечая, внимательно присмотрелся к рваным, как будто выеденным каким-то неведомым зверем, отверстиям, а затем, размахнувшись, ударил острием меча в самое глубокое. Неожиданно от удара обрушилась вся стена, и, не удержавшись на ногах, капитан провалился следом.
«Ух! Вот это да! Йори, ныряй сюда. Тут, похоже, кто-то живет».
Девушка и паук осторожно протиснулись следом.
Вларт стоял в центре ведущего дальше хода. Весь пол покрывала липкая зеленоватая жидкость, а прямо перед капитаном в ней лежали четыре круглых не то кокона, не то яйца. Они отсвечивали в свете лампы темно-серым или даже синим цветом. «Хорошенькие детки. Интересно, где их мамашка?»
«Не думаю, что нам стоит ждать ее здесь. Пожалуй, лучше убраться отсюда подальше».
Путешественники быстро пошли прочь от необычного гнезда, и только скрывшись в другой ход, они немного успокоились и сбавили шаг.
Тоннель, по которому они шли, медленно заворачивал в глубь каменных стен, разделявших пещеру протеев и место, куда увели Суаткана. Вскоре каменный коридор разделился. Путники свернули в боковое ответвление - по расчетам Вларта, оно должно было вывести людей к тому месту, где, возможно, сейчас находился ящер.
Послышался шум бегущей в скале воды. Свернув в очередной проход, друзья вышли к речке. Темно-рыжая в свете лампы вода быстро бежала под всевозможными арками и каменными сосульками, свисавшими с низких стен.
Куда она течет, никто из путешественников даже не догадывался. Йори предложила пока передвигаться вдоль потока. Благо, что подземная речка не исчезала под скалой, а, плавно изгибаясь, текла под стеной неширокого хода. Путники едва не шлепали ногами по воде.
Немного проводив путешественников звонким журчанием, речка нырнула под сплошную скалу. На этом месте с ревом кружил водоворот. Тоннель уводил куда-то вбок.
Впереди показался слабый голубоватый свет. Путешественники, удвоив осторожность, медленно двигались вперед. Стены неожиданно разошлись в стороны, а потолок тоннеля взлетел на несколько десятков метров. Перед ошеломленными путниками возникли причудливые переплетения сталактитов всевозможных форм и размеров.
Шаух вновь полез наверх, чтобы помогать искать дорогу.

Предыдущая страница 11 Следующая страница


Разлом 12

Очень медленно, теряясь в сплетениях сталактитов, люди пробирались к центру пещеры. Оттуда доносились шаги и хруст крошащихся под ногами наростов.
Между толстыми стволами сталагмитов росли высокие красно-коричневые растения с длинными тонкими стволами, обвивающими известковые колонны.
Тонкие узкие листья по форме напоминали водоросли. На очередном повороте колонны неожиданно раздались в стороны, открывая глазам путников большую поляну, сплошь усеянную каменными цветами всех цветов и размеров. Тут были красные, зеленые, белые, желтые и даже синие выросты.
Путешественники в изумлении застыли, не в силах сразу уйти от такой красоты.
За поляной цветов извилистая тропинка, проторенная неизвестно кем и для чего, вновь увела вглубь сталагмитовых зарослей. А потом неожиданно кончилась на берегу черного бездонного озера, неподвижно застывшего в центре пещеры. Ни одно дуновение ветерка не касалось этих вод. Несмотря на достаточное освещение от стен и потолка, усыпанных светящимися мхами, в застывшей воде не отражалось ничего. В центре озера стоял высокий плоский камень, достаточно широкий, чтобы на нем могло поместиться по меньшей мере пять Суатканов.
К нему вели еще с десяток таких же камней, но более низких и не таких вместительных.
В центре плоского «стола», как обозвал камень Вларт, сидел геккон. Йори попыталась мысленно связаться с ним. Безрезультатно. Только неожиданно в сторону спрятавшихся между громадными стволами путешественников по черной воде побежала длинная полоса ряби.
«Йори, пора удирать - нас, кажется, заметили. Кто - не знаю, но чувствую, нам лучше уйти». «А Суаткан?!»
«Мой и твой труп ему сильно помогут?» - отозвался моряк.
Неохотно Йори повернула в сторону выхода. Тем временем вода в озере заволновалась, и, едва ничего не подозревающие путники скрылись среди гигантских сталагмитовых стволов, как из воды показалась огромная, размером с целого протея, голова.
Если бы не Шаух - блуждать бы путешественникам по бесконечным переходам до конца их дней, однако паук очень хорошо чувствовал направление и прекрасно разбирался, где север, где юг. Они вернулись тем же путем, что и шли сюда, до поворота в пещеру с кладкой неизвестного хищника, после чего паук неожиданно повернул в правый ход.
Вларт опять разжег лампу. Длинный, но почти не петляющий тоннель дважды пересекал реку. Люди вдоволь налюбовались на разноцветные замки, арки, ажурные мостики и игрушечные многоэтажные пироги.
Сколько бы ни увидели по дороге путники, а глаза не уставали от красоты подземных чертогов, созданных природой.
В любой, даже самой маленькой пещерке, имелось озеро. Неподвижную и абсолютно прозрачную воду не так-то просто было заметить, и люди не один раз успевали сделать несколько шагов, прежде чем замечали, что идут по воде. А главное, даже самые мелкие камешки настолько четко виднелись на дне, что глубину озер невозможно было определить - казалось, вот оно дно, а на самом деле до него могло оказаться и три, и четыре метра, а то и несколько сантиметров.
По всей поверхности озера из воды поднимались каменные башни, увитые сеткой из очень тоненьких трубочек сталактитов. А мелкие выемки занимал пещерный жемчуг, маленькими бусинками усыпая все дно лужиц. По воде стелились кружевные натеки, напоминая Йори и Вларту замерзшие на морозе лужи.
Постепенно воздух вокруг идущих по каменному лабиринту из галерей и переходов людей начал теплеть. Путники, привыкшие к холоду подземного мира, расстегнули куртки.
На каменных стенах пещер начали исчезать сталактиты и натеки. В конце концов, даже стены хода стали сухими и теплыми.
Люди настороженно замедлили шаг - в конце хода на стенах замерцали какие-то красноватые блики. Вларт потушил лампу. До обостренного пещерной тишиной слуха путешественников донеслось какое-то бульканье и шипение. По мере приближения к источнику этих звуков усиливалось тепло.
Йори, шедшая первой, осторожно выглянула из закончившегося тоннеля. Подземная галерея вывела их к длинному извилистому ходу. Здесь не было теряющегося где-то очень высоко над головой потолка, да и противоположная стена длинной пещеры тоже очень хорошо была видна - но от одной стены до другой каменный пол разрезала пышущая неимоверным жаром пропасть.
Осмотревшись, люди наконец вышли из подземного хода.
По обоим краям пропасти шел узкий - едва четверо человек смогут пройти в ряд - скалистый карниз. Кое-где его отделяли от края громадного разлома большие камни, напоминавшие гребень сказочного дракона, а иногда и несколько сантиметров покатого склона.
Из этой пропасти и шел тот красновато-оранжевый свет, озаривший стены подземного хода.
Капитан и девушка осторожно свесились через край, крепко вцепившись в камни.
Со дна разлома поднимались какие-то пары. Там кипела и булькала ярко-желтая в середине и огненно-оранжевая по краям масса.
«Наверное, это кипящая лава, по крайней мере, нечто подобное я видел на старых кинопленках, когда показывали землетрясения».
«На чем ты видел лаву?»
«На кинопленке. Наши предки умели переносить изображение того, что они видели, на длинную ленту, а потом как-то так делали, что могли смотреть изображение таким же, каково оно на самом деле».
«Что-то я не очень поняла. У нас такого нет, но о лаве я знаю: моя земля находится в опасной зоне - могут случаться землетрясения. Поэтому книжки, рассказывающие о землетрясениях, в старых городах встречаются часто. Кое-что сохранилось до наших дней. По крайней мере, на картинках я такую… такой огненный кисель уже видела. Ох, и плохо будет, если она решит выплеснуться наверх».
«Ладно, давай-ка поищем переправу. Судя по всему, нам на тот берег».
Путешественники, зорко глядя по сторонам, отправились вперед по карнизу над пропастью. Через некоторое время им стали попадаться остатки когда-то существовавших переходов - части аркообразных пролетов, направленные друг к другу над кипящей лавой.
Вларт уже начал сомневаться в возможности переправы, когда, завернув за очередной уступ, дорога вывела к маленькой площадке, от края которой на другую сторону вела узкая и очень тонкая полоска изъеденной жаром и временем скалы.
Первым через пропасть перебрался Шаух, натянув по пути паутину. Следующим пошел Вларт. Ненадежный мостик потрескивал и дрожал под капитаном, однако выдержал. Подошла очередь Йори. Что-то пробормотав, девушка быстро прошла половину тонкой перемычки. Дойдя до самого узкого места, Йори медленно опустилась на четвереньки и дальше так и передвигалась, пока ее не подхватил Вларт.
«Высоты не боишься вовсе?» «Боюсь, но не так, чтобы сильно. По крайней мере, знаю свои силы».
Вларт недоверчиво улыбнулся, но промолчал. Недалеко от мостика в красноватой стене пещеры темнело отверстие входа в подземные галереи. Вларт зажег лампу, и паук скрылся впереди. Изредка люди мысленно слышали его команды: «повернуть направо», «повернуть налево» и прочее.
Наконец, стены хода приобрели призрачный голубовато-серый оттенок - приближался выход в озерную пещеру протеев.
От усталости едва волочившие ноги, люди свернули на знакомую тропинку, ведущую к тому месту, где они оставили Марка.
Усталость мгновенно слетела с вышедших на условленное место людей. Пораженные ужасом, Вларт и Йори застыли на месте - Марка на месте не было. Рядом с комканым, запыленным одеялом валялись разбитые глиняные фляги с водой и сломанный меч рыбака.
Йори бессильно сползла по колонне на землю. Вларт молча застыл над обломками оружия. Девушка повернулась к Шауху.
«Шаух, миленький, ты можешь мысленно дотянуться до Марка и хотя бы узнать, жив ли он еще или уже нет?»
«Я попробую, но не жди многого». Паук застыл, пристально глядя в землю.
- Если его убили протеи… Хороший у них был город. - У Йори по спине побежали мурашки - Вларт произнес эти слова абсолютно спокойно. Таким тоном осенью говорят, что на улице опять дождь.
«Марк жив. Его захватили какие-то люди, похожие на жаб. Он не может сказать, где их стоянка: пока несли, он находился без сознания. Так что даже направление едва ли может определить».
«Ты можешь хотя бы примерно сказать, в какой он находится стороне?»
«В зарослях сталагмитов, возле мелкого подземного озера. Надо идти вправо».
«Ты сможешь нас довести? Сможешь найти дорогу?»
«Конечно. По мыслям Марка».
«Это как?»
«Когда человек, или любое другое существо идет по дороге, на ней остаются не только следы его ног, но и следы его мыслей. Ты же сам иногда это чувствуешь. Когда, например, ты шел во главе отряда, а Йори уходила далеко вперед, ты иногда чувствовал как будто ее незримое присутствие. Причем только тогда, когда ступал именно на ее следы. Ты просто не обращал на это внимания.
Вы, люди, в этом плане гораздо менее чувствительны, чем мы, пауки. Наверное, потому, что еще только учитесь чувствовать невидимое обычным взглядом, а мы используем это уже сотни лет.
Так вот, когда человек на что-то смотрит или касается каких-то предметов - как живых, так и неживых, - он оставляет на них отпечаток своей личности, своего разума. Это как след ноги - он у всех разный. Я могу почувствовать эти отпечатки и по ним найти владельца ».
«Отлично, тогда веди нас».
«Вам не мешало бы отдохнуть - если вы с усталости допустите ошибку или просто упадете без сил в самый ответственный момент, мы все погибнем».
Переглянувшись, люди не спешили с ответом. «Все равно Марк пока в безопасности. Его накормили и напоили. Да и зла пока особого не причиняют. Впрочем - вам решать».
Вларту очень хотелось немедленно броситься на поиски Марка, да и Йори тоже. Но когда капитан глянул на бледную до синевы, усталую девушку, он решил остаться. Только отойти подальше от этого места.
Собрав немногие оставшиеся целыми вещи Марка, путешественники свернули в ближайший проход между сталагмитовыми деревьями и устроились на отдых. Они так устали, что Вларт, вызвавшийся было сторожить первым, уснул.
Капитан проснулся спустя несколько часов и тут же вскочил на ноги - Йори не было. Кляня себя за то, что уснул вместо того, чтобы сторожить временный лагерь, он едва не кинулся искать девушку.
«Йори здесь и скоро вернется. Не суетись. Я дал вам выспаться и посторожил вместо тебя».
Отдохнувшие, но страшно голодные люди быстрым шагом двинулись следом за командующим с вершин сталагмитов Шаухом.
Паук вел их кратчайшим путем, но все равно дорога заняла несколько нелегких часов. Кое-где людям приходилось карабкаться по гладким и скользким известковым стволам, перелезая через завалы.
Однажды они подошли почти вплотную к широкому и очень глубокому разлому. Вларт похолодел, когда представил, что ему и Йори придется эту бездонную пропасть пересекать. Однако повезло - мысленный след, по которому их вел паук, уводил прочь от страшного провала.
Сильно петлявшая первое время дорога немного выпрямилась.
На одном из поворотов сверху спустился Шаух.
«Дальше дорога подходит вплотную к оборонительному валу из сваленных в высокую кучу известковых наростов. Надо свернуть в сторону и найти место для наблюдения».
Послушавшись совета паука, Йори и Вларт свернули прочь от ведущей дальше тропы. Они обошли город неведомых жителей вокруг и выбрали себе место рядом с разломом, доходившим до стен гигантской пещеры, где одновременно существовали две различные разумные расы.
Защитный вал доходил даже сюда. Люди мечами выбили себе ступеньки, чтобы подняться на сталагмиты и рассмотреть город сверху.
Устроившись на плоской и широкой известковой вершине, люди с интересом рассматривали раскинувшееся перед ними поселение.
Высокая стена пещеры была изрезана темными норами. К каждой была выбита в скалах каменная лестница. Хозяева города были точной копией пленника протеев. У каждого широкий, неизвестно из чего сплетенный ремень поддерживал зеленовато-белую юбочку из такого же материала. На ремне висела большая сумка. Длинное тонкое оружие с острым иглообразным наконечником напоминало жало насекомого - все «древко» того копья покрывали короткие щетинки, срезанные только внизу, где существа держали оружие своими лапами.
По территории города бегали два маленьких, покрытых густыми щетинками насекомых. У одного полосатая спина изгибалась горбом, а из светлого брюшка торчало острое жало. Длинные, опущенные вниз усы постоянно ощупывали дорогу впереди двигающихся ног.
Голова полосатого напоминала муравьиную, но ни мощных челюстей, ни других выступающих деталей на ней не было. Второе насекомое походило на большую, покрытую длинной шерстью пчелу, если не считать толстых, таких же «шерстяных» усов и более круглой головы с тремя черными круглыми отметинами.
Понаблюдав за насекомыми подольше, путешественники выяснили, что те питаются растущим на стенах мхом, желтоватыми и красными лишайниками и тонкими нитями грибов.
У подножия изрытой пещерками-домами стены стояли восемь клеток, сплетенных из каких-то зеленых стволов. Люди с удивлением заметили в этих клетках уже знакомых им протеев. Четыре хвостатых лежали на полу самой большой клетки. В еще двух висели, прикрепившись к потолку, две летучие мыши. Они плотно обхватили свои тела кожистыми
крыльями и не реагировали на стоявших рядом с клетками жабообразных.
Маленькие «жабята», как именовала их Йори, длинными стеблями какого-то растения время от времени кололи свернувшихся мышей. Те вздрагивали, но не разворачивались.
В еще трех клетках находились странные, никогда не виданные путешественниками насекомые. Одно напоминало передней частью муравья, но с непомерно раздутым задним брюшком. Длинные усы высовывались из клетки на целых два метра. Такие же длинные и тонкие задние ноги торчали с другой стороны и упирались в скалу.
В самой дальней, стоявшей вплотную к ограде, клетке сидел Марк. Повязка на голове человека пропиталась кровью. Путешественники переглянулись.
«Это хорошо, что он так близко к ограде - больше шансов его спасти», - Вларт изучающе осматривал стену в той стороне.
Несколько жабообразных в другом конце стойбища разделывали мертвого протея. Каменные ножи с легкостью отрезали от хвостатого огромные куски беловато-зеленого мяса. Йори с отвращением передернула плечами.
Внезапно Вларт, Шаух и Йори уловили какую-то мысленную дрожь, на самой грани сознания. Они одновременно, не сговариваясь, постарались настроить свой мозг на эту дрожь.
С удивлением путешественники поняли, что она исходит от пленных летучих мышей. Сами мыши так и висели неподвижно в клетке. Никто из протеев не встревожился. «Ага! Значит, эти жабы не чувствуют мысленного контакта и скорее всего сами не способны на ментальное общение. Это радует - можно спокойно разговаривать».
«Смотри!» - Йори едва не вскрикнула вслух. С далекого потолка пещеры донесся тонкий, режущий уши писк, и на город жаб с огромной скоростью ринулись пять летучих мышей. Жабы в ужасе бросились в рассыпную.
Одна из мышей сбила с высокой стены троих удиравших к пещеркам жабообразных. Все трое с высоты шлепнулись на землю и остались неподвижно лежать.
Пока трое разгоняли жаб, еще двое мышей опустились возле клетки и принялись деловито разламывать жесткие и прочные прутья. Однако освободить пленников им не удалось - из нижней пещерки, высоко подпрыгивая, выбежали несколько щетинистых горбатых насекомых и, резко взвившись в воздух, очутились на спинах мышей. Не успели летуны опомниться, как длинные жала полосатиков глубоко впились в мышиные тела. Тонко вскрикнув оба крылатых замертво рухнули на землю. Трое их товарищей смогли только отомстить за родичей - в клочья разорвали полосатых горбунов.
Подхватив собратьев, трое летунов скрылись под куполом пещеры.
Йори и Вларт переглянулись.
«Новая беда. Как же нам вытащить Марка, не попав на ужин полосатикам?» Вопрос остался без ответа. Йори остановившимся взглядом наблюдала, как восемь жаб вытащили из клетки одну из пленных мышей и начали избивать длинными зазубренными палками. Мышь шипела и извивалась, норовя дотянуться до обидчиков. Взлететь она не могла - оба крыла ей сломали в первую очередь. В клетке бесновался ее сородич.
Йори отвернулась. В глазах у девушки застыли слезы.
Избитого и окровавленного пленника наконец втолкнули в обратно в клетку. По всему городу валялись клочья шерсти и остатки изорванных крыльев несчастного.
Возбужденно и радостно «уркая», жабы разбрелись по городу.
Путешественники заметили, как из зарослей перед стеной появились несколько жаб. Громко что-то проурчав, они остановились в ожидании. Сверху упала лестница. Пришедшие быстро взобрались по ней наверх и слезли в город.
У одного из пришедших на шее висел большой полупрозрачный кристалл. Почти черный, он изредка мерцал холодным красным светом. Вокруг пришедших собралась огромная толпа жителей. Они молча слушали громкое урканье носящего кристалл. Судя по почтительному обращению к нему, это был вождь или священнослужитель жаб.
Так продолжалось какое-то время. Вларт постарался проникнуть в мысли жаб, однако с удивлением понял, что не может - какая-то сила отбрасывала осторожные мысленные «пальцы» капитана. Когда же он настойчиво попытался проникнуть в сознание жабы-главаря, его в ответ ударило с неожиданной силой.
Мгновенно потеряв сознание - сработала внутренняя защита, - Вларт начал медленно соскальзывать с верхушки сталагмита. Охнув, Йори успела схватить капитана за руку. Шаух, быстро скользнув по камню, помог девушке вытащить капитана.
Очнувшись, Вларт долго не мог прийти в себя от изумления.
«Какое-то очень сильное существо командует этими жабообразными тварями. У него хватит сил, чтобы отправить всех нас в могилу. Надо побыстрее освобождать Марка», - на этих словах Йори повернулась в сторону города и вскрикнула.
Несколько жаб извлекли из клетки Марка и поволокли в сторону крепостной стены. Когда стало ясно, что они собираются выйти за городскую стену, друзья быстро спустились вниз и побежали к дороге, по которой не так давно шли в поисках Марка.
Шаух по своему обыкновению бежал по верхушкам сталагмитов. И хорошо - он первым заметил двигающийся сквозь известковый лес отряд и предупредил путешественников.
Притаившись за широкими стволами сталагмитов, люди с ненавистью смотрели на шлепавших мимо жаб. А потом двинулись следом за ними.
Когда тропа подошла вплотную к пропасти, Вларт решил напасть.
Быстро догнав отряд жабообразных, Вларт бросился на последнего из идущих, Шаух напал сверху на первых. Йори машинально - не пропала даром наука Аглара, - отбивала выпады оружия жабообразных, пробиваясь к Марку. Ей не хватило нескольких шагов до друга, когда оправившиеся от неожиданной атаки жабы перешли в наступление. Десяток копий заслонил от девушки пленного Марка. Позади слышались яростные проклятья Вларта. Даже Шауху приходилось тяжело - жабы начали метать в него свои копья.
Йори, отбивая очередной выпад, поняла, что долго так не продержится. Только вот бежать было некуда. Что-то ударило девушку в плечо. Пошатнувшись, Йори отступила к краю расщелины. Дикая боль швырнула девушку на колени, и она соскользнула в черную бездну.
Заметив это, Вларт взвыл и бросился на жаб, стараясь либо добраться до пропасти и спрыгнуть следом за девушкой, либо погибнуть, напоровшись на копья противника.
Ни то, ни другое ему не позволили. Сбив капитана с ног, ему крепко стянули прочными веревками ноги и руки и поволокли вместе с Марком.
Йори очнулась от невыносимой боли. Девушка попыталась схватить нестерпимо болевшее плечо, однако ее руки были крепко привязаны к камням.
«Тихо, не дергайся - я пытаюсь вытащить дротик из твоей руки. А чтобы ты, очнувшись, не мешала, я привязал тебя к камням».
Йори облегченно кивнула и закрыла глаза, стараясь расслабиться.
Боль неожиданно рассеялась.
«Вот и все. Теперь завяжу паутиной рану, и можно будет вставать». «А где ты взял паутину?»
«Сплел. Я вроде как паук, или не заметно?»
«Спасибо, мохнатый. Ты в очередной раз спасаешь мне жизнь».
«Помоги Вларту и Марку. Иначе они умрут».
«Веди».
Тяжело поднявшись на ноги, Йори стряхнула прилипшие к рукам остатки паутины и направилась за семенящим впереди Шаухом.
Вскоре дорога привела к уже знакомому входу в пещеру с осыпью. Жабы не пошли прямо, к той щели, через которую лезли путешественники, они свернули в густую тень слева от входа. Там оказался вход в длинный и низкий коридор. Пригибаясь, девушка упрямо шла вперед.
Шаух, не останавливаясь, вел ее следом за пленными друзьями.
«Смотри-ка, похоже, Вларта с Марком тащат в ту же пещеру, где находится Суаткан. Интересно. Раз так, мы можем сократить наш путь. В следующий ход сворачиваем».
Уставшая до смерти Йори слабо кивнула.
Шаух внимательно присмотрелся к девушке.
«Сейчас придем к пропасти. Там ты поспишь».
Едва выйдя к знакомой глубокой расщелине с кипящей на дне лавой, Йори без сил опустилась на землю и мгновенно уснула.
Шаух тихонько перетащил ее за камни, скрыв от случайных прохожих, если таковые появятся.
Девушке снился странный кошмар, как будто она, подчиняясь какой-то силе, идет по низким ходам к пещере, где находится Суаткан. Вот она миновала вход и углубилась в сталагмитовые заросли, а вот и сам ящер…
От радости девушка проснулась. Перед Йори и вправду стоял Суаткан и жалобно смотрел в ее сторону.
Оказалось, что она находится посреди черного озера на каменном столбе вместе с ящером.
Йори думала, что это продолжение кошмара, и хотела было развернуться, чтобы взглянуть на что-то страшное, движущееся к ней со спины, и с ужасом поняла, что это не сон - ее тело абсолютно не подчинялось приказам мозга. Более того, когда она попробовала оттолкнуть чужую волю, подчинившую ее тело, этот чужой ментально ударил по мозгу девушки.
Вскрикнув, Йори потеряла сознание.

* * *

Вларта немилосердно трясло. Его и Марка проволокли по подземным ходам и забросили в большую пещеру. Вокруг, насколько хватало глаз, расстилались каменные заросли. Он и Марк лежали на посреди единственной свободной от камней площадке в центре громадного круга, огороженного высокими, поставленными стоймя каменными плитами.
Каждые две из них были соединены положенной сверху более короткой плитой. Капитан насчитал восемь таких каменных ворот.
Где-то недалеко журчала река. Вларт попробовал пошевелиться. Как ни странно, но и он, и Марк были развязаны. Капитан склонился над рыбаком.
- Марк! Слышишь, Марк? Если жив, посмотри, в какое место мы попали. Никак эти жабы решили нас отпустить.
- Ага, или скорее принести в жертву своему неведомому богу.
- Почему?
- Я много видел подобных сооружений на картинках, да и в горах похожих мест хватает. Там тоже всегда лежали кости или связанные животные. Я всегда таких отпускал - жалко, - темные глаза Марка с интересом перебегали с камня на камень. - Никогда не думал, что стану подношением для какого-нибудь Бога.
- Что-то совсем не хочется. Может, попробуем удрать.
- Поздно… - Глаза Марка, мгновенно расширившись, смотрели куда-то за спину капитана.
Вларт обернулся.
По речке, медленно бежавшей через зал, в их сторону двигался, шлепая перепончатыми лапами, громадный представитель жабообразных жителей сталагмитового леса.
- Вот это да! Это что же он такое съел, чтобы так вырасти?!
- Думаю, таких, как мы, - Вларт и Марк стояли на камне, повернувшись лицом к приближающемуся существу.
- Марк, ты знаешь, его подданные убили Йори. Они столкнули ее с обрыва.
Глаза Марка сузились.
- Что ж, значит, он за это ответит.
Никакого оружия у друзей давно уже не было, но Вларт по привычке потянулся к плечу, где обычно находилась рукоять клинка. Тут капитан почувствовал, как в его мозг начинает ломиться, сметая всю ментальную самозащиту, чужая воля. В источнике не приходилось сомневаться - он стоял прямо перед капитаном.
Скосив налившиеся кровью от сильнейшего напряжения глаза, Вларт увидел, как оседает на пол, обхватив голову руками, Марк.
Моряк собрал всю свою волю, чтобы противостоять чудовищному психическому давлению. Понимая, что долго он так не продержится. Вларт медленно, с трудом поднимая ноги, пошел в сторону чудовищной двуногой жабы. Вот страшная зеленоватая морда оказалась на уровне вытянутой руки капитана, осталось только ухватиться за пупырчатую, морщинистую шею и…
Как подкошенный, Вларт рухнул у ног страшного бога жабообразных тварей.
Тысячи лет его верные подданные обитали в таких глубинах земли, что никто и никогда с ними не встречался, за исключением некоторых несчастных, да и те вскоре сходили с ума от увиденного. Тысячи лет… и его враг тоже. О, это гнусное отродье Вушх, теперь у него тоже есть жертвы. Надо помешать ему принимать их души.
И тут же в такт размышлениям страшного Бога из зарослей показались головы жабообразных. Подхватив неподвижные тела людей, они зашлепали вслед за скрывшимся в каменном лабиринте хозяином.

* * *

Предыдущая страница 12 Следующая страница


13 Джаспер Крайм

Над Йори нависала облепленная какими-то наростами громадная, слегка уплощенная голова гигантского ящера.
Девушка неподвижно распласталась на каменной плите. Увидев, что чудовище собирается пообедать девушкой, Суаткан, до этого неподвижно и обреченно стоявший у дальнего края плиты, вышел из оцепенения, в которое его повергло чудовище, и, пригнувшись, направился в сторону беззащитной Йори. Протей вскинул голову, недоуменно уставившись на Суаткана.
«Я - Вушх. Я - и твой бог, ты дальний сородич протеев. Ты не можешь противостоять моей мощи». «Ты хочешь убить моего друга. Уйди с дороги». «Что?! Не слушать меня?! Умри!» Ящер покачнулся от мысленного удара невиданной мощи, однако жизнь Йори для него была гораздо важнее собственной. И Суаткан очень медленно, как будто идя против сильного течения, все-таки двинулся вперед на странного и очень старого Бога протеев. Ящер уже не видел, как, застонав, очнулась Йори и, нащупав рукоять ножа, медленно встала на ноги и повернулась к Богу протеев. Перед его глазами мерцал лишь контур Вушха. К нему геккон и направлялся. Он сконцентрировался только на одной мысли и, превратив свою волю в неимоверно тонкую иглу, направил на страшного Бога.
Ящер вложил в этот удар всю свою ненависть и страх за девушку, всю свою любовь к ней и все свои силы. Никогда еще геккон не открывал так собственные резервы и не давал внутренним силам столь полной свободы.
А потом геккон почувствовал, как воля Йори сливается с его собственной. Как будто теплый и добрый ветер подхватил и понес ящера вперед.
И Вушх с приглушенным криком отпрянул назад, почувствовав, как воля геккона, подкрепленная внутренней силой Йори, ударила по разуму чудовища, смяв и поглотив все его мысленные защиты.
Страшный Бог протеев развернулся и ринулся на дно глубокого черного озера, от его сознания исходили волны страха и боли.
Однако, отпустив единожды все свои силы на волю, уже нелегко их придержать, и Йори с Суатканом, связанные с чудовищным Богом незримой нитью, последовали сквозь воду следом за Вушхом. Это было противостояние разумов. Тела Йори и Суаткана остались лежать на каменном столбе.
Сначала перед мысленным взглядом девушки мелькнула поверхность черного озера, а затем вокруг замелькали туманные стены понижавшейся котловины. Удиравший в глубины Вушх оставлял за собой светящийся красноватый след.
Йори мысленно опускалась все ниже, пока не достигла дна котловины. Сбоку к замершему на месте Вушху метнулась маленькая черная тень. Девушка остановилась. Около чудовищного протея замер детеныш, настороженно жавшийся к ногам родителя.
Йори с интересом рассматривала малыша. Он выглядел уменьшенной копией протея и совсем не имел хвоста. Вушх подался вперед, намереваясь защищать свое дитя. В этот момент девушка поняла, что не сможет тронуть ни того, ни другого. Иначе просто перестанет быть человеком.
Кто знает, чем бы это все закончилось, но возле озера, из сталагмитовых зарослей возник Бог жабообразных.
Почувствовав присутствие еще одной силы, Йори мысленно вернулась обратно и удивленно застыла.
Появившийся из зарослей конвой тоже. Зато Марк и Вларт, воспользовавшись счастливой заминкой, вырвались из рук волочивших их полужаб - благо, что жабий Бог ослабил давление на мозг людей.
Переглянувшись, освободившиеся люди бросились на противника Вушха. Однако тот успел развернуться, и вновь полностью подчиненные воле жабьего бога, люди медленно пошли в сторону острова и стоявших на нем Йори и Суаткана.
Возле самых камней, ведущих к пристанищу девушки и ящера, Вларт остановился. Глядя в одну незримую точку, он усилием воли, сопротивляясь из последних сил мысленному давлению могущественной жабы, схватил Марка за руки, не давая рыбаку сделать следующий шаг. Бледный как смерть, Марк начал вырываться. Жабий Бог что-то проурчал, и в сторону людей направились несколько его подданных.
Девушка не знала, что делать. Она могла бы остановить друзей, но только ценой их безумия или смерти. Ни того, ни другого она не хотела.
И тогда Йори вновь попросила помощи у друга и брата, вновь объединилась сознанием с Суатканом.
Они снова, как и в битве с Вушхом, ударили по разуму стоявшего на берегу Бога жаб.
Но на этот раз у друзей не получилось справиться с куда более сильной волей гигантской жабы. Суаткан понял, что сейчас этот мордастый Бог ударит в ответ, и их разум вряд ли выдержит этот удар. Ящер усилием воли, как девушка в каньоне Каррасу, швырнул в жабу огненный шар. От внезапно загоревшегося яркого света чудовище съежилось и со странным уркающим воем бросилось в чащу сталагмитового леса.
Йори, внезапно освободившись от давления на свой разум, покачнулась и резко села на каменный пол.
«Пойдем следом?»
«За Куаром? Не стоит. Он перестал быть разумным и теперь до конца жизни будет видеть перед глазами зажженный тобой огонь. Знаешь, когда его защита лопнула, я узнала об этом… Боге очень много. Он родился самым последним у самых последних представителей другой расы, развивавшейся вместе с человеком. Маленькой я слышала много легенд о гигантских жабах, живущих в пещерах и питающихся душами людей. Сказки оказались правдой. Вряд ли я когда-нибудь забуду о тех мерзостях, что увидела в мозге этого чудовища».
- Йори! Суаткан! - на радостях перепрыгивая сразу через несколько камней, к ним бежали Вларт и Марк.
Йори опустошенно смотрела на приближающихся друзей. Вларт, подбежав, опустился на колени и обнял девушку.
Позади послышалось шипение. К берегу озера приближались разъяренные жабы. С противоположной стороны озера начали выбегать протеи.
В этот момент вода в озере заволновалась, и на сушу выбрался Вушх. Он повернулся к своим подданным, а затем указал перепончатой лапой в сторону девушки.
Протеи бросились к каменным столбам, на которых сидели путешественники.
Йори посмотрела на Вларта.
- Ты знаешь, я могла убить Вушха, но рядом с ним оказался маленький детеныш. И я не смогла. Не по-человечески это - убивать вместе с детенышем. Прости, кажется, теперь мы заплатим за это.
Вларт покачал головой.
- Ладно, зато ты осталась собой. Это, пожалуй, намного главнее - не стать чудовищем, даже если платой окажется жизнь.
Между тем подбежавшие протеи сцепились с жабами, которые оказались между ними и путешественниками. По всей пещере разнесся неимоверный грохот костяного и каменного оружия, сталкивающегося в злостной схватке.
В зарослях показался Шаух.
«Бегите ко мне. Надо уходить, пока они заняты».
Не раздумывая, друзья бросились прочь от озера.
Задыхаясь и поддерживая друг друга на крутых поворотах узких подземных ходов, путешественники бежали к пещере протеев. Они правильно рассудили, что хвостатым и полужабам сейчас не до них.
Беглецы едва не столкнулись над пышущей жаром пропастью с большим отрядом жаб. Путешественники как раз выбирали более прочную переправу, нежели та, по которой Вларт и Йори перебирались прошлый раз. Ведь теперь с людьми шел геккон, а он намного тяжелее самого увесистого из людей.
Они прошли уже довольно далеко от места первой переправы, когда заметили широкий мост, сооруженный из большой скальной плиты. По краю моста жабы сделали подобие ограды из толстых, похожих на лиану растений.
Как раз в этот момент к мосту вышли около двух десятков жаб и звонко зашлепали по каменной переправе.
Спрятавшись в густой красноватой тени от острых, похожих на гребень дракона скал, выраставших на самом краю бездонной расщелины, путники молча проводили их взглядами, а когда убедились, что вооруженные чужаки ушли, быстрее ветра перелетели через мост и скрылись в боковой ход. Именно по нему Шаух вел Йори следом за жабами в пещеру двух Богов. Шаух и теперь направлял людей самым коротким путем. Вот и выход. В голубоватом свете неподвижно застыли громадные стволы каменных деревьев.
Паук уверенно повел путешественников через заросли в сторону города протеев.
«Думаю, хвостатым сейчас не до нас, так что успеем проскочить через их территорию».
«Нет». - Йори остановилась.
Вларт и Марк с удивлением повернулись к девушке.
«Что, нет?»
«Хочу сделать гадость этим мерзким пустоголовым жабам. Отпустить их пленников - протеев и летучих мышей. Пусть земноводные, скажем, не очень красиво нас встретили, но они такие же живые и разумные существа, как и мы. Более того - им знакомо чувство благодарности: они ведь у озера не напали на нас, хотя очень легко могли уничтожить. Вы как хотите, а я собираюсь им помочь».
Люди переглянулись. Вларт хотел было сказать: «А что нам до них», но вовремя прикусил язык. Ведь так же мог сказать Орион, да, или, если разобраться, Шаух. Он-то ведь и сам мог бы найти зерно инопланетной жизни и гораздо быстрее людей. Однако и тот, и другой шли и помогали отважным искателям и лично ему - Вларту. Да и Йори с Марком вполне спокойно могли остаться дома. В безопасности и тепле.
Марк уже повернул к пещерному городу жаб.
«Ага, только скажи, как ты собираешься отбиваться от тех маленьких кусачих прыгунов?» - усмехнувшись, Вларт скрылся в зарослях следом за рыбаком.
«С горбатыми полосатиками?»
«Именно».
«Там придумаем».
«Ну-ну», - Йори не столько услышала, сколько почувствовала ехидную усмешку капитана.
Путешественники пришли к уже знакомому сталагмиту с плоской вершиной. Шаух взобрался наверх и по просьбе друзей мысленно описывал увиденное.
Пока он общался с Влартом, Йори, Марк и Суаткан провалились в глубокий сон без сновидений. Они настолько устали, что Вларт, как ни тряс их всех по очереди, разбудить так и не смог. Только через несколько часов капитану удалось растолкать Йори, чтобы хоть немного поспать самому.
Когда капитан проснулся, девушка молча сидела около сталагмита и не сводила глаз с высоких сводов пещеры.
«Капитан, как же хочется увидеть небо!» - девушка с тоской оторвала взгляд от каменного потолка.
«А как же гадость жабам и свобода пленникам? Теперь уж погоди - вот освободим мышей, и будет тебе небо», - в его послании Йори уловила сарказм, смешанный с нежной снисходительностью, и удивленно обернулась на капитана.
Он между тем задумчиво продолжал:
«Знаешь, не думаю, что упавшее с неба зерно может оказаться в пещерах. Если только его туда не унесли живые существа или не смыло водой. После столкновения с Богами местных разумных жителей, я здесь не чувствую присутствия чего-то необычного. Здесь много интересного, однако земного происхождения или, может, космического - но появившегося здесь за много тысячелетий до появления первого человека. Так что, когда освободим несчастных тварей из жабьих клеток, надо быстренько выбираться на поверхность и попытаться поискать где-то еще».
«Наверное, ты прав. Но как же не хочется признавать свое поражение…»
На следующий «день» до смерти голодные люди решили напасть на становище жабообразных.
К этому моменту туда стали возвращаться израненные в битве с протеями хозяева.
Взобравшись на плоскую верхушку сталагмита, Йори с интересом наблюдала за пещерным городом.
Девушка заметила, как через окружающую город стену неуклюже перелезли шесть жаб. Они направились ко входу в подземные галереи, ведущие в сторону Пещеры Богов. Вларт и Шаух двинулись следом за ними.
Девушку капитан с собой не взял - на временной стоянке надо было оставить хоть одного здорового человека. Марк же встать не мог. Он и говорил-то с трудом. Суаткан тоже хромал.
И человеку, и ящеру требовался отдых. Но это хорошо сказать - дать друзьям возможность поправиться, а как быть с голодными взглядами этих самых друзей? И Йори, не выдержав, отправилась на охоту.
Она решила пройтись вдоль разлома - авось там кто-нибудь живет.
В стенах пропасти действительно обитало множество неведомых девушке существ всевозможных форм и размеров. Были и пятиметровые в длину, с толстой, покрытой жесткими ворсинками кожей и выступавшими далеко вперед челюстями. Один такой экземпляр загнал девушку на толстое сталагмитовое дерево - благо, что его обвила упругая беловатая лиана, так что Йори удалось на него быстро взобраться.
Но нет худа без добра. Сидя, поджав ноги, на довольно узкой верхушке каменного «дерева», девушка заметила чуть в стороне от пропасти небольшую площадку, сплошь заросшую большими круглыми растениями.
Когда раздраженному хищнику внизу надоело караулить каменный столб, Йори быстро спустилась и стремглав бросилась к широким стволам находившегося рядом каменного леса и довольно быстро добралась до замеченной сверху площадки.
На невесть откуда взявшемся участке почвы выросли такие же розовато-фиолетовые, абсолютно круглые растения, какие выращивали на своих полях протеи.
Девушка осторожно коснулась клинком самого маленького пузыря. Ничего не произошло. Тогда девушка толкнула растение посильнее. С тихим хрустом розоватый пузырь оторвался от корня и покатился в сторону Йори.
Мгновенно девушка скрылась за деревьями. Растение, упершись в наросты на сталагмитовых стволах, остановилось. Йори осторожно отсекла ножом кусок розоватого шара. Опять ничего не случилось. Подобрав упавший кусок, девушка с интересом рассматривала белую, мелко пористую массу, издававшую сильный грибной запах. Не рискуя сразу пробовать растение, Йори все же отломала длинную ветку оплетавшей ближайшую колонну лианы и, заточив ножом один конец, проткнула гриб насквозь.
А потом, взвалив его себе на спину, радостно направилась к ожидавшим ее возвращения друзьям.
Уже на подходах к лагерю девушка нахмурилась - если Вларт и Шаух уже вернулись, ей достанется за то, что оставила раненых без охраны.
Как она и предположила, капитан был уже в лагере. Еще издали заметив выражение его лица, Йори постаралась выставить свою добычу перед собой.
Вларт и вправду промолчал. Только неодобрительно покачал головой.
«Ты хорошо сделала, что принесла это растение сюда, - услышала она мысленный голос Шауха. - Оно съедобно. Во-первых, его употребляют в пищу протеи и жабы, а во-вторых, я не чувствую в нем яда. По крайней мере, для себя».
«Сам бы попробовал, раз такой умный», - огрызнулся капитан. Все прекрасно знали, что смертоносцы не просто плотоядны, они едят только живую пищу.
Несмотря на активную защиту Йориной добычи Шаухом, Вларт запретил есть ее сразу всем. Тогда пробовать гриб вызвался Марк, пояснив, что капитану надо вывести из подземелья еще живых, а Йори совсем незачем становиться мертвой или калекой.
Очень неохотно Вларт согласился.
В пещере было достаточно светло, чтобы масляная лампа, зажженная Влартом, не привлекала внимания нежелательных посетителей. Обжарив маленький кусочек незнакомого растения, Марк заставил себя медленно разжевать пищу и только потом проглотить.
Какое-то время путники, глотая слюну, напряженно ждали.
- Надо увеличить порцию, - задумчиво произнес Марк. - Возможно, в больших количествах он станет опасным.
Увидев, что Марку новая еда ничуть не повредила, все облегченно рассмеялись и разом навалились на гриб. В несколько мгновений растение было съедено полусырым. Как ни странно - гриба хватило, чтобы накормить всех путешественников.
- Так куда отправился отряд, за которым ты следил?
- На охоту за сколопендрой - они, оказывается, и здесь живут. Кстати, очень даже неплохо. По крайней мере, тот экземпляр, которого видел я, по ширине не уступал самой крупной из окружающих нас каменных колонн. Жабы прошли весь сталагмитовый лес, потом по подземным ходам обогнули открытое пространство - владение протеев, - и вышли к нижним озерам. А оттуда в лес на той стороне. Вот там и водятся такие сколопендры.
- Ничего себе, а кто победил-то в охоте?- Жабы. Их вышло с десяток, и все несли с собой в сумках, закинутых на спину, своих полосатых охранников. А когда увидели след сколопендры, отпечатавшийся в намытой грязи на берегу нижнего озера, то спустили полосатиков. И они за несколько минут привели жабообразных к маленькой пещере в лесу на той стороне. Когда жабы подошли, полосатики забежали в пещеру. Там какое-то время что-то грохотало и шипело. А потом из пещеры влезли горбатые охранники, волоча за собой голову сколопендры. Жабам осталось только подойти и разделать тушу. Правда, полосатикам не очень повезло - многих здорово помяло, а четверых убило.
Немного позже Йори отвела Вларта и Шауха к грибной поляне. Люди сорвали еще один гриб, чуть больший того, который они уже съели.

* * *

Так путешественники прожили на своей хорошо замаскированной стоянке несколько дней. Шаух наблюдал за городом жаб, иногда его сменял Вларт (когда паук уходил поохотиться).
Однажды придя на грибную поляну, Йори увидела, как размножаются подземные грибы - самый большой, ставший темно-коричневым, гриб внезапно сморщился, потревоженный убежавшей от шагов девушки катианной - дальнего родственника полосатиков, только в отличие от последних покрытого густой шерстью, - и выпустил в воздух по направлению спасавшегося насекомого густую струю сухих и очень мелких спор. Катианна, вдохнув споры, начала бегать по кругу, а затем упала на месте и судорожно забилась на земле. Вскоре она затихла.
Девушка не стала подходить к неподвижному насекомому, и с этих пор Вларт и Шаух, предупрежденные девушкой, брали с собой осколки каменных деревьев и забрасывали грибы издали - проверяя, какой уже созрел. Несколько раз эта предосторожность спасала им жизнь.
Через два «дня» из мертвого насекомого появились маленькие ярко-розовые побеги молодых грибов.
За время отдыха Вларт и Шаух заметили, что жабы ходят на охоту раз в три дня и всегда берут с собой полосатиков. После таких походов маленькие помощники охотников весь следующий день не показывались на территории пещерного города.
Летучие мыши по-прежнему сидели в клетке. Жабы их кормили и периодически развлекались, избивая до бессознательного состояния.
Капитан однажды попытался мысленно поговорить с летунами, однако те не захотели. Именно не захотели, потому, что Вларт на мгновение смог уловить их чувства. В них была только ненависть и боль.
Тогда моряк мысленно в течение нескольких часов передавал в сторону пленников предупреждение о том, что вскоре люди попытаются спасти мышей. В конце концов, Вларт понял, что его услышали, но не верят в добрые намерения - считают, что люди могут оказаться похуже жаб. В глубине души капитан был с ними согласен, однако на этот раз путешественники и вправду собирались помочь.
Марк и Суаткан постепенно поправлялись. Ящер уже мог спокойно ходить и прихрамывал лишь тогда, когда переходил на бег.
Рыбак, вылежав неделю, перестал хвататься за голову при малейшем движении. Он даже выбрался посмотреть на поляну грибов.
Вскоре Вларт назначил день нападения на жаб.
Когда вернувшиеся с охоты жабообразные занесли в пещеры добычу и полосатиков, люди уже находились под оградой из наваленных сталагмитовых колонн.
Едва последние из жителей скрылись, Шаух взобрался наверх и сбросил людям веревку. Ящер оставался снаружи - ждать друзей. Он еще не мог подниматься по гладким стволам.
Перекинув внутрь города веревку, люди бесшумно спустились и короткими перебежками пробрались к клетке с летучими мышами. Те развернули крылья и с интересом наблюдали за действиями людей. Паук, сидя на крыше клетки, разбирал ее сверху. Вларт при помощи Йориного ножа резал, а точнее строгал плотную древесину лиан, из которых и была сплетена решетка клетки. Лианы резались с огромным трудом.
Вскоре уставшего Вларта подменила Йори, а затем Марк. Два из нужных четырех прута были перерезаны. Оставались еще два. С крыши спустился Шаух, пояснив, что там использовали прутья какого-то ядовитого растения. Двумя ударами больших острых хелицер паук перерубил оставшиеся надрезанные прутья.
Летучие мыши не шевелились. Тогда Вларт попытался еще раз поговорить с ними мысленно. На этот раз капитан ощутил, что его внимательно слушают и понимают, но отвечать не собираются.
Наконец, один из летунов - со здоровыми крыльями - вымахнул из клетки и исчез под потолком. Второй пленник медленно перебрался к пролому. Марк знаками показал, что хочет помочь несчастному выбраться из клетки, и вместе с Влартом осторожно вытащил слабо попискивающую мышь на свободу.
Желтовато-коричневая шерсть несчастного летуна свалялась, а местами и вовсе была выдрана, обнажив розоватое тело. Длинные гладкие уши почти полностью черные, лишь у основания покрытые рыжеватой и очень короткой шерсткой, беспорядочно двигались в разные стороны. Вытянутая темная мордочка заканчивалась гладким розовым носом, раздувающимся от волнения. Кожаные перепонки крыльев бессильно волочились по земле.
«Мы собираемся тебя вытащить. Пожалуйста, не мешай нам», - Йори все же решила обратиться к мыши.
Летун ничего не ответил, лишь бездонные черные бусинки глаз пристально смотрели на девушку.
Не теряя времени, путешественники перебрались через стену. Раненую мышь поднимали на сплетенной из лиан и паутины Шауха веревке - бедолага вцепилась в нее острыми когтями длинных передних лап, и люди вытянули мышь наверх. На этот раз путешественники отошли намного дальше от города жаб - почти к каскадам верхних озер.
Там Марк предложил вылечить летучую мышь. Он обратился к мохнатому созданию, стараясь строить мысленные образы настолько понятно, чтобы до того дошло послание.
«Благодарю за помощь, - отозвался тот. - Но прежде чем я приобрету себе кровного брата, хотелось бы знать, зачем вы здесь? И для чего, собственно, вам нужен я?»
Вларт, чистивший большой гриб, едва не свалился с беловатого обрубка сталагмита. Да и Йори едва не вскрикнула от неожиданности.
«Для чего нам ты… Если честно - не знаю. Наверное, просто не дело оставлять другого разумного на бессмысленные и жестокие мучения. Ни я, ни мои друзья никак тебя использовать не собираемся. Поправишься - лети куда хочешь. А что до того, зачем мы здесь, ответ - путешествуем в поисках знаний».
Летун качнул головой.
«Ты не обманываешь. Что ж, меня зовут Кебит, и с этого момента я и мой брат Урага - ваши кровные братья. Вы спасли нам больше чем жизнь - нашу душу. Ведь куурлы скормили бы нас своему Богу. А это хуже, чем смерть».
«О, я думаю их божество сейчас немного занято. Надо полагать, приходит в себя от нашего хамства».
«Что?! Вы виделись с их Богом и остались живы?!»
«Подумаешь, жабий вседержитель! Мы изгнали их чудовищного Бога из этих пещер. Он теперь слеп и безумен».
«Это прекрасная весть. В домах иуайю будет праздник. Но как ты собираешься меня лечить?»
«Боюсь, для того, чтобы ты вновь мог взлететь, твои крылья надо зашивать. У меня пока нет на это сил. Впрочем, пока мои друзья подготовят нужные для лечения материалы, я успею отдохнуть».
Кебит согласно кивнул. Отвернувшись, Марк устало опустил голову на сгиб локтя и почти мгновенно уснул.
Пока Марк спал, Йори обжарила на масляной лампе ломтики гриба. Суаткан расположился на подходах к поляне - охранять от возможных преследователей.

* * *

На следующий день Вларт и Йори, оставив Марка и Суаткана с Кебитом, поднялись к верхним каскадам озер. Они осторожно проползли по узенькому карнизу над бежавшей со страшной скоростью водой. Упади в озеро кто-нибудь из людей, и сильнейшее течение выкинуло бы человека на торчавшие из воды острые скалы в нижнем озере.
Люди искали лазейку, позволившую бы им не соваться территорию протеев.
Они добрались до стены пещеры, поднимавшейся над самым верхним из озер. В ней и вправду оказалось множество входов в подземные галереи, но, к большому сожалению путешественников, они были либо засыпаны обвалами, либо заканчивались тупиками.
На обратном пути Вларт заметил, что в сторону оставленных позади друзей пролетели четыре летучих мыши.
Путники прибавили шаг.
Когда люди вышли к стоянке, Марк протягивал прилетевшим родственникам Кебита толстые ломти жареного гриба.
«Похоже, ты израсходовал весь запас масла?»
«Наверное, да».
«Ладно, думаю, Шаух сможет нас отсюда поскорее вывести… Или уйдет?» - Йори вопросительно подняла взгляд на паука.
«Обижаешь. Когда это я вас бросал?» - глаза паука обиженно замерцали.
«Извини».
«Кебит и его родственники говорят, что смогут вынести нас на поверхность, но, к несчастью, Суаткан не везде сможет пройти теми же путями, что и они. Тем не менее, они согласны проводить нас к выходу».
Стоявшие рядом летучие мыши, подтверждая слова рыбака, дружно закивали.
Вларт пожал плечами и улыбнулся:
«Ну, если у них нет какого-нибудь оголодавшего бога, для которого срочно понадобилась жертва, я согласен и с благодарностью принимаю вашу помощь».
Спустя пару часов маленький отряд двигался к выходу из огромной озерной пещеры. Летучие мыши, кружа над путешественниками, бережно несли своего сородича.
Они пересекли реку намного выше самого дальнего в городе протеев дома-пузыря. Теперь Йори и Вларт узнали в нем гигантский съедобный гриб. Именно такими они и питались последнее время.
Их проводников и добровольных охранников звали Серау, Ул, Луста и Урага. Они принесли с собой беловатые кусочки мяса. Когда Марк спросил об источнике еды, они знаками показали кузнечиков. Суаткан с удовольствием поел. Шаух вежливо отказался. Люди же немного повременили - им хватило очень сытного гриба. Каждый из путешественников нес в самодельном мешке, скроенном из толстой грибной кожицы, нарезанные ломти грибов.
Как ни странно, но пещеру они пересекли спокойно. Ни жабы, ни протеи за путешественниками не погнались.
Первое, что спросил у Кебита Вларт, когда путешественники остановились на ночевку: почему это летун назвал Марка кровным братом.

Предыдущая страница 13 Следующая страница


Разлом 14

«У нас принято так называть любое существо, преднамеренно спасшее кому-то из моего народа жизнь. Особенно, рискуя собственной. Так что не только Марк мой брат, но все остальные - и Урага тоже, ведь вы спасли и его. Теперь наша жизнь принадлежит вашей и наоборот.
Мои сородичи живут возле выхода на поверхность. Вам туда идти дня три. Мы не нуждаемся в строительстве домов, но сады и огороды у нас есть после того, как исчезли люди, нам досталось множество заброшенных плодовых садов и теперь мы ухаживаем за ними. Урожай же надо где-то хранить, так что пришлось обустроить пару пещер под различные запасы.
У иуайю нет правителя - здесь каждый сам себе хозяин. Но есть совет Мудрых. Они принимают решения по самым важным вопросам и решают споры между семьями. Вы породнились с двумя семьями - моей и Ураги. Но не с остальными, так что будьте осторожны».
За три дня блужданий в полной темноте Кебит много рассказал о своем народе. Из его рассказов Вларт понял, что мыши выбирают подругу раз в жизни и живут с ней до самой смерти. Что измен у летучих не бывает. А вот убийства, особенно в поединках - только дай повод.
Это оказался гордый и независимый народ. Они не признавали над собой никакой власти, даже власти Богов, которых, кстати сказать, у мышей было четверо. Гра - Бог земли; ему не поклонялись, просто признавали как факт, что Гра владеет всеми горами, пещерами - в общем, землей. Bay - Бог воздуха, ветров и ураганов. Сивш - Бог воды, то есть морей, озер, дождей, родников и прочей жидкости. И четвертый - Куш. Точнее, не Бог, а покровитель - первая летучая мышь. К Кушу шли за советом или за помощью, но никогда - служить. Для летунов он скорее был старшим братом или другом, нежели Богом, которому надо поклоняться или выказывать страх.
В кромешной тьме подземных галерей что-либо рассмотреть было абсолютно невозможно. Однако их добровольные помощники без особого труда находили дорогу во мраке. Люди научились полагаться на них.
На исходе третьего «дня» обострившимся от долгого блуждания в темноте зрением люди смогли рассмотреть на стенах подземных галерей сероватые отблески света. Потянуло свежим теплым воздухом. Выйдя в большую пещеру, они остановились передохнуть.
«Сейчас на поверхности день. Вам не стоит выходить - можете ослепнуть. До заката осталось несколько часов, и я хотел бы показать вам наш город. Он через три пещеры отсюда», - Кебит, раздувая ноздри, смотрел вперед.
«Мы не откажемся, только… хотелось бы хоть что-то увидеть…».
«Сейчас мои друзья принесут немного сухих сосновых веток - будет вам свет».
Громкий писк возвестил о прилете сородичей Кебита. На пол упали несколько длинных, сухих, колючих ветвей. Вларт достал из кармана кремни.
Ярко вспыхнувший свет больно ударил по глазам. Йори, вскрикнув, закрыла глаза рукой.
- Кажется, я перестарался, - ослепленный Вларт утирал слезу, ручьем текущие из глаз, однако горящей ветки не бросил.
Один Марк успел предусмотрительно зажмурить глаза и теперь, осторожно щурясь, смотрел на освещенные скалы.
«Похоже, не ослеп я один. Кебит, придется тебе подождать с походом в твой город. Попроси, пожалуйста, своих братьев принести поленья потолще - нам понадобится костер, чтобы привыкнуть к свету».
«Это и твои братья тоже!» - обиженно засопел летун.
«Извини, попроси моих братьев принести дров», - Марк, улыбнувшись, повернулся к мыши.
Пискнув, Кебит скрылся в глубине подземного коридора.
Вскоре откуда-то с потолка посыпались толстые ветки и даже небольшие сухие деревца. Марк поднялся на ноги и, все еще сильно щурясь, принялся в мигающем свете факела Вларта собирать и ломать дрова. Затем рыбак забрал у капитана горящую ветку и разжег небольшой костерок.
Вларт тихо ругался, растирая глаза. Йори, стиснув зубы, молчала, но трясущиеся руки выдавали сильный испуг девушки.
Марк промыл водой глаза друзей и попросил Шауха сплести немного паутины. Когда перед рыбаком появился плотный моток нитей, он сделал толстые повязки, чтобы свет не обжигал и без того поврежденные глаза друзей.
Постепенно зрение Вларта и Йори начало восстанавливаться, и люди облегченно вздохнули.
- Похоже, сегодня вы никуда не пойдете. Чуть попозже я вылезу наверх и поищу лечебных трав. А пока спите. - Марк невесело вздохнул.
Весь день Йори и Вларт пролежали с повязками на лицах. Марк поил их травяными отварами и запрещал открывать глаза. Сам же он выходил вместе с сородичами Кебита на поверхность и собирал лечебные растения. В конце концов усталый рыбак повалился на подстилку рядом с друзьями и крепко уснул.
Вларт же и Йори за день так выспались, что уже не могли сомкнуть глаз. Сняв повязки, они очень осторожно приучали свое несчастное зрение к свету. Через час они отважились взглянуть на костер и, убедившись, что его свет больше нисколько не режет глаз, на радостях решили помочь Марку в исцелении Кебита. Еще вчера они договорились, что рыбак сегодня попробует вылечить крылья мыши.
Шаух плел паутину - она ведь лучшее средство для обрабатывания ран. Ею можно зашивать, использовать в качестве обеззараживающей повязки и прочего. Отломив тонкий кончик сталагмита, Вларт осторожно сматывал на него сплетенные пауком ленты, не давая паутине перепутаться, а Йори скручивала очень тонкую, но прочную нить из пяти паутинок.
Через несколько часов у путешественников была вполне сносная, аккуратная, плотная повязка из паутины и нить для зашивания ран. А вскоре проснулся Марк.
Увидев сплетенную повязку он с удивлением и радостью обернулся к Шауху. Паук с удовольствием принимал благодарность. Вларт улыбнулся, почувствовав гордость и удовольствие восьмилапого друга.
Вытащив из вшитого в пояс кармашка с различными мелкими и очень нужными вещами тонкую, выточенную из кости иголку, Марк не спеша вдел в нее свитую из нескольких паутин нить. Когда-то по настоянию Аглара Йори научилась блокировать у больных людей боль при оказании им помощи. Но никогда девушке не доводилось использовать это свое умение на других существах, и теперь она не без некоторого сомнения подошла к Кебиту.
Йори присела рядом с головой мохнатого летуна.
«Кебит, сейчас я постараюсь тебе помочь. Но для этого ты должен мне довериться полностью. Марк собирается сшить края твоих разорванных крыльев. Это очень больно, поэтому постарайся не сопротивляться ».
Черные бусинки глаз внимательно смотрели на девушку.
Довольно долго Кебит молчал.
«Не думаю, что смогу спокойно переносить боль, поэтому лучше вам меня держать».
Вларт, Суаткан и Шаух приготовились придерживать Кебита.
Йори поудобнее устроилась рядом с мышиной головой.
Пристально глядя в немигающие темные бусинки глаз, девушка расслабилась. Потихоньку она постаралась почувствовать сидевшего перед ней крылатого. Очень долго ничего не происходило - разум и чувства мыши были плотно закрыты от любого вторжения извне. Когда Йори уже потеряла всякую надежду на то, что ее попытка увенчается успехом, сознание Кебита неожиданно поддалось, и в мгновение ока девушка объединилась чувствами с летуном. От неожиданности Йори растерялась. Чужие мысли-чувства сплошным потоком хлынули на девушку. Только через некоторое время Йори удалось справиться с захлестнувшим ее разум потоком. А потом девушка, как учил Аглар, начала осторожно отвлекать измученный разум мыши от боли в покалеченных крыльях. Она волевым усилием вызвала в своем сознании ощущение полного покоя и попыталась передать свои чувства Кебиту.
Очень осторожно, шаг за шагом девушка создавала перед своим внутренним взглядом другой мир. Чтобы отвлечь мышь, ей надо было увести его разум подальше от тела. А что может быть дальше, чем иные вселенные? И теперь Йори плела незримую паутину из своей воли вокруг раненого.
Внезапно - девушка даже не успела ничего понять - перед ее мысленным взглядом открылась уходящая за горизонт дорога посреди бескрайней степи. Какая-то сила подхватила оба сознания - ее и Кебита - и выбросила, точнее вытолкнула в открывшийся глазам девушки мир. В последнем паническом усилии Йори успела потянуться к разуму Вларта, но ничего сказать уже не успела. Зато успела оттолкнуть назад Кебита.
Марк зашил только одно крыло неподвижно лежащего летуна, когда мохнатый начал шевелиться. Суаткан и Шаух вцепились в Кебита, не давая ему двигаться. Марк, торопясь изо всех сил, быстрыми стежками зашивал второе крыло. Рыбак почти закончил, когда рядом вскрикнул Вларт и рывком кинулся к Йори.
Марк поднял глаза и обомлел - в мерцающем свете костра фигура девушки на глазах становилась прозрачной. Вот уже сквозь голову Йори начали просвечивать камни стены, девушка на миг открыла полные ужаса глаза и….
Она исчезла в тот самый миг, когда капитан уже хватал ее за руку.
Дикий рев раздался позади рыбака.
Одним движением вскочив на ноги, Суаткан задрал голову к низким сводам пещеры и также растаял в воздухе.
Глухо застонав, Вларт сжал голову руками и медленно сполз по стене подземного хода. Глядя в одну точку, капитан молча качался из стороны в сторону.
«Не надо было вам меня здесь лечить. Если бы вы сказали, что будете пользоваться силами своего разума, я не позволил бы вам этого делать. Здесь странное место. Мы никогда не пользуемся здесь силами своего сознания, - Кебит, несмотря на боль, говорил спокойно. - Йори спасла меня. Она в последний момент оттолкнула мой разум назад. Многие мои сородичи исчезли на этом месте. Никто и никогда их больше не видел. По крайней мере, здесь».
- Я хочу выяснить, что тут происходит, - Вларт поднял на мышь полубезумный взгляд. - Я любой ценой найду Йори. Даже если мне придется искать ее в одиночестве.
- Один ты ее искать не пойдешь. К тому же нам надо что-то есть, пить и хоть немного видеть в этой темноте, - Марк аккуратно складывал остатки нитей и полотна в заплечный мешок. - А для этого нам надо выйти на поверхность.
Вларту очень не хотелось никуда уходить. Марк, не менее потрясенный случившимся, однако более сдержанный, положил капитану руку на плечо.
- Вларт, с ней ушел Суаткан. Ящер не даст Йори в обиду. Он скорее погибнет сам. А чтобы последовать за ними, нам надо подготовиться, и очень хорошо. Ни ты, ни я не знаем, куда угодили наши друзья. Пойдем.
Капитан нехотя двинулся следом за моряком. Кебит встретил их у выхода из пещеры.
- Я отправляюсь с вами - ведь Йори спасла мне жизнь. Завтра соберутся уайи - главы родов. Они решат, провожать ли вас в нижние пещеры, но даже если они запретят, я отправлюсь с вами.
- Спасибо, брат.
Попрощавшись с крылатым другом, путешественники спустились к озеру.
Мягкие золотисто-оранжевые лучи скользили по синей глади озера. Золотая дорожка подбегала к самым ногам людей. Вларт поднял голову к небу и тихо застонал от стиснувшей грудь боли.
- Вларт, помнишь, Йори рассказывала о хищных светлячках, живущих на равнине, за этим хребтом, - Марк кивнул на скалистые отроги к западу от озера. - Я думаю, что их свет будет для нас лучшим светильником. Надо устроить сегодня охоту.
Капитан молча кивнул.
Оставшийся вечер люди плели из паутины Шауха две сети: одну - ловить рыбу, другую - светлячка.
Когда сети были готовы, на небе уже высыпали первые звезды. Нам пригодилось бы какое-нибудь оружие. - Марк задумчиво смотрел на темнеющие впереди горы.
Тонкий молодой месяц скрылся быстро клонился к земле.
«Я парализую своим ядом добычу, так что оружие вам вряд ли пригодится. В случае чего спрячетесь». - Глаза паука мерцали призрачным зеленоватым светом.
Пожав плечами, люди быстро направились к выходу из долины.
Едва они вышли на холмистую равнину, как увидели яркие зеленые огоньки ночных хищников. Осторожно передвигаясь в густой траве, люди подкрались к самому близкому из них. Шаух неслышной тенью скользнул куда-то вбок.
Марк обогнул небольшую скалу, за которой сидел светлячок и быстрым, точно выверенным движением накинул сеть. В тот же миг Вларт потянул длинные веревки, привязанные к углам ловушки. Хищник, сам став добычей, начал биться, издавая резкий свист.
Ему на спину прыгнул паук.
Через мгновенье светлячок выгнулся дугой и неподвижно застыл. Люди, подхватив хищника, бросились бежать. Несколько ближайших огней двинулись в их сторону.
Путешественники замерли. Приближающиеся хищники тоже. Вларт очень медленно сделал шаг, затем другой. Огни не шевелились. Марк так же медленно и осторожно последовал примеру капитана.
Так, шаг за шагом люди уходили все дальше от хищников. Когда пленный светлячок начал шевелиться, Шаух вновь вогнал в него хелицеры.
Наконец путешественники добрались до своей стоянки.
Пока светляк лежал, парализованный паучьим ядом, Вларт и Марк хорошенько его связали, прикрепив продолговатое белесое тело к двум длинным палкам. Голову насекомого люди закрепили между двух более коротких и толстых веток, так же закрепив их на длинных буковых шестах. Теперь, даже если насекомое очнется, навредить или убежать оно не сможет.
- Однако, эту полутораметровую тяжесть нам тащить в пещеры не выгодно.
- Попробуем найти выход. Ведь светится не весь светляк, а только его… хвост.
Усталые люди вытянулись около костра. Шаух мирно спал, изредка вздрагивая во сне. Марк тоже вскоре уснул. Вларт же остался сторожить.

ГЛАВА 7
ЗЕМЛЯ СКАЙАРАТ

Йори не помнила, как рядом с ней очутился Суаткан. Она очнулась от того, что ящер в тревоге начал мысленно призывать девушку. - Су? Куда мы попали. И как? - Йори удивленно рассматривала простиравшуюся вокруг на много километров степь, залитую ярким полуденным солнцем.
«Как - не знаю, куда - тоже. Но выбираться надо. Пошли. Где-то недалеко люди. Дымом пахнет».
Йори, тяжело опираясь на плечо ящера, поднялась, придерживая гудящую от боли голову.
Машинально схватив рукоять меча, Йори облегченно вздохнула. Оружие осталось при ней. Девушке крупно повезло, что ее глаза успели привыкнуть к освещению. Однако даже сейчас она щурилась от обилия света. Придерживаясь за Суаткана, девушка медленно направилась в сторону висевшего высоко над горизонтом солнца. Именно оттуда ветер доносил дым костра, смешанный с ароматами жаркого.
Наверное, позволь девушка себе задуматься над тем, где она оказалась и как теперь добираться домой, Йори не смогла бы сделать и шага. Однако уже очень давно она перестала бояться неизвестного. Потому что чем больше знаешь - тем больше шансов выжить в любом из миров. Голова начинает работать не над воображаемыми опасностями и жалостью к себе, а над насущной потребностью выжить. К тому же девушка никогда не страдала отсутствием любопытства, а к одиноким странствиям в собственной стране она уже привыкла.
Взобравшись на маленький холм, Йори увидела глубоко врезавшуюся в степь балку. Густые и высокие кусты сплошь покрывали склоны. Прямо под холмом находился небольшой лагерь. Трое мужчин и одна женщина настороженно смотрели в ее сторону.
На мгновение девушка почувствовала сильное давление на свой разум и, защищаясь, отбросила потянувшееся было к ней чужое сознание.
В тот же миг сидевший у костра черноволосый незнакомец с яркими серо-зелеными, такими же как у Йори, глазами поднял руку, что-то сказав остальным. Темно-красная его рубаха развевалась на ветру. У него одного из всей компании не было ни ножа, ни меча, ни какого-либо другого оружия. Светло-коричневые штаны, похоже, были намного больше, чем требовалось, и, выбившись из таких же коричневых сапог, пузырями свисали по бокам. Мужчина с усилием поднялся и медленно, опираясь на толстую суковатую палку, пошел в сторону девушки.
«Я - Маракх. Я изгнанник из собственной страны. Кто ты и зачем ты здесь?»
Мысленная речь людей не позволяет лгать: каждая недомолвка становится известна другому - ведь разговаривают разумы. Поэтому Йори поверила незнакомцу и ответила так же откровенно.
«Я - Йори из Клана Посредников. Я не знаю, как сюда попала, и не знаю, зачем. Меня ждут друзья, которым я должна помочь. Все, чего я хочу, - найти дорогу домой. Со мной рядом мой друг - Суаткан. Он такой же разумный, как и я».
«Спускайтесь к нам, Йори из Клана Посредников и Суаткан. Мы как раз собирались обедать, а вы, похоже, здорово проголодались».
Благодарно кивнув, девушка направилась вниз. Спустившись, Йори с интересом рассматривала незнакомцев. Ее внимание привлекла кареглазая женщина с ярко-рыжими, как огонь или закатное солнце, волосами, сноровисто разделывавшая второго кролика. Видно было, что эту процедуру она проделывает далеко не в первый раз. Первый кролик уже висел над огнем, издавая чудесные ароматы жареного мяса.
Густые, доходящие до плеч волосы женщины поддерживала тонкая кожаная повязка. Свободную, небесного цвета рубашку на поясе перехватывал толстый жесткий ремень. Высоко закатанные рукава обнажали изрезанные страшными шрамами руки. Йори с содроганием представила, какой хищник в ее мире мог оставить после своих укусов такие отметины.
На левом боку в такт движениям женщины покачивались пустые ножны, сшитые из толстых полос кожи. А вот чьей именно кожи - Йори определить так и не смогла. Синие, плотные штаны женщина заправила в короткие темно-коричневые сапожки. Почувствовав изучающий взгляд Йори, она подняла голову и встретилась с девушкой глазами.
- Это Ланисса, или Лани. Мой самый любимый человек. Хотя, похоже, она так совсем не думает… - Тут в сторону Маракха полетела толстая ветка.
Йори с удивлением выяснила, что понимает, о чем говорят незнакомцы - они объяснялись на том же языке, что и она.
Мужчина, не глядя, что-то пробормотал и махнул в сторону подлетавшего куска дерева рукой.
Йори не поверила своим глазам. Толстая ветка плавно повернулась и упала в костер, разбросав по сторонам рдеющие угли.
- Старый врун! «Самый любимый человек»! А кто пять минут назад грязно ругался при малейшей попытке заставить тебя поесть или помочь что-нибудь сделать?! - размахивая полуразделанной тушкой кролика в одной руке и длинным ножом в другой, Лани медленно приближалась к смеющемуся Маракху.
Йори невольно потянулась к мечу, потихоньку пригибаясь, как перед дракой. Лани, я не дракон и не гоблин. Я даже не попытаюсь питаться твоей кровью, хотя кое-кто из Их Святейшеств и называл меня вампиром. Впрочем… надо думать, они говорили это не без оснований. Так вот, ты совсем напрасно так взвилась, я сказал то, что есть на самом деле. И вообще, в данный момент перепуганный до смерти детеныш хочет есть… - мужчина кивком головы указал на Йори.
Видя, что Лани сворачивать не собирается, Маракх поднялся и, быстро пятясь к кустам, скороговоркой продолжил:
- Лани, дорогая, ну, я очень тебя люблю. Пожалуйста, прости меня и… приготовь же, наконец, хоть какую-то еду! - Маракх дотянулся до стоявшего на земле кувшина с водой.
Йори отпрыгнула в сторону, ожидая, что вода плеснет в костер, однако ни одна капля жидкости не коснулась земли.
Между Маракхом и Ланиссой в воздухе блестела и переливалась на солнце большая водяная капля. Она мелко дрожала и передвигалась то в одну, то в другую сторону. Люди же неподвижно замерли, пристально глядя друг на друга. Это продолжалось несколько мгновений, после чего вода плавной струей опустилась в кувшин.
Стройный высокий парень с абсолютно белыми волосами медленно подошел к костру. Поправив укрепленный на спине меч, он уселся рядом, осторожно поправив жарящуюся тушку кролика.
- В следующий раз за водой побежит Маракх, а за едой Ланисса. - А затем внезапно повернулся к Йори. Изумрудно-зеленые глаза весело смотрели на сжавшуюся в комок девушку. Улыбнувшись, он прибавил: - А я повеселюсь, за ними наблюдая. Меня зовут Юрай. Не пугайся - эти двое всегда так развлекаются.
- А я и не боюсь. Только можно вас спросить, а кто такие «Их Святейшества » и гоблины.
На вопрос девушки неожиданно ответил до сих пор сидевший неподвижно, одетый во все черное, третий мужчина.
- Гоблины - это такие маленькие ушастые твари с зеленой кожей и ярко-желтой шевелюрой. Живут на развалинах старых домов, храмов, в полях и на болотах - это болотные гоблины. Есть еще лесные и горные. И те и другие отличаются только ростом, цветом волос на голове и ушами (самые длинные - у горных), которые висят сосульками чуть не до пояса. Очень хитрые, очень злобные и очень злопамятные создания. Но, слава Богам, глуповатые и упрямые. А что касается Их Святейшеств, то это люди. Наверное, это единственное, что отличает их от гоблинов. - Желтые, как у Суаткана, глаза неподвижно смотрели на Йори. - А в твоей стране таких нет?
Девушка покачала головой.
- Вам крупно повезло, - мужчина машинально пригладил свои волосы цвета спелой пшеницы.
Маракх прогуливался вокруг жарящейся добычи, красноречиво облизываясь, когда внезапно он покачнулся и медленно осел на землю. Пальцы мужчины судорожно смяли в комок острые стебли жесткой степной травы. Одним прыжком Юрай оказался рядом - только хлопнула на ветру темно-синяя рубашка. Он с тревогой всматривался в побелевшее лицо друга.
Йори невольно потянулась в сторону Маракха. Она неосознанно попыталась его почувствовать. Едва разум Йори начал объединяться с разумом Маракха, как девушку что-то оттолкнуло. В тот же момент Йори согнулась от боли. Мгновенно выступивший холодный пот заструился на глаза. Суаткан встревоженно заревел.
Через мгновение все прошло. Йори открыла глаза и натолкнулась на встревоженный взгляд державшего ее за руки желтоглазого незнакомца.
- Майк, что с ней? - Тяжело опираясь на палку, Маракх шел в их сторону.
- Похоже, девочка попыталась тебе помочь и забрала часть предназначенного тебе удара.
Маракх скрипнул зубами.
- Похоже, что ей гораздо безопаснее будет без нас, чем с нами. Но одна она не найдет дорогу, да и не сможет отбиться от местных хищников, - ставшие светло-серыми глаза человека с жалостью и одновременно уважением смотрели на поднимавшуюся на ноги Йори.
Майк остался сидеть на земле, только поправил черную, как ночь, рубаху. Самое яркое в его одежде был висевший на груди медальон из какого-то красноватого металла. И серебристая рукоять длинного и тонкого меча. Йори так и не смогла разобрать, что изображено на медальоне Майка - какие-то круги, стрелы и звезды, а может быть, это были слова неизвестного ей языка.
Йори подошла к Суаткану и, обняв за шею встревоженного друга, объяснила ему, что произошло.
«3а людьми охотятся. Очень сильные и злобные. Владеют странными словами и силами. Этот мир не похож на наш. Но твои предки когда-то жили в таком же. Я видел своего родственника - величиной с палец. И Шауха - величиной с каплю воды».
Йори удивленно посмотрела на ящера.
«Ты хочешь сказать, что этот мир такой, каким был во времена моих предков?»
«Я сказал».
Пока девушка беседовала с ящером, Лани вернулась к приготовлению ужина. Юрай снял с костра уже поджарившегося кролика и разделил на шесть частей.
- Мда… мм. Что-то тощенький нам попался, - с этими словами он протянул девушке две части ароматно пахнущего кролика.
- Наверное, твоему другу не удастся насытиться такой маленькой порцией, но, к сожалению, это все, что у нас есть. Как я понял, ты хочешь вернуться домой?
Девушка кивнула.
- Мы, в общем-то, тоже. Я не знаю, как и кто тебя сюда забросил, но помочь выбраться я смогу, только оказавшись в одном из мест Силы.
Йори вопросительно взглянула на Маракха. Мужчина улыбнулся.
- Ага, понятно. Значит, так. В каждом мире есть несколько необычных мест. В них люди чувствуют себя не очень хорошо… или наоборот очень хорошо. Там можно увидеть невидимое обычным взглядом, можно перейти в другой мир, я надеюсь, ты знаешь, что твой собственный мир - один из очень многих?
Девушка кивнула.
- В этих местах граница между мирами становится очень тонкой, и ее легко пробить. Люди - да и не только они - складывают различные легенды о местах Силы. Туда отправляются колдуны за помощью от Богов, коим поклоняются. На этих местах строят храмы и алтари Богам. Наша задача - найти такое место в этом мире. Тогда и ты, и мы сможем отправиться по домам. Хотя мы можем и не рисковать. - Маракх и его спутники быстро переглянулись. - Ты не из этого мира. И не из нашего. Странными силами ты пользуешься и странные друзья идут с тобой. Пока же отдохни, если хочешь.
Как ни опасалась Йори засыпать рядом с чужаками, а усталость взяла свое.
Всю ночь Суаткан просидел рядом, охраняя девушку.
Чужаки, по очереди сменяя друг друга, тоже несли ночную стражу.
Йори увидела во сне Вларта и Марка. Ей снилось, что друзья выбрались из пещер и теперь почему-то шли по долине светляков. Потом девушка увидела их уже вернувшимися к стоянке у памятного ей озера.
Возле костра в путах билась здоровенная туша. Она светилась каким-то странным зеленоватым светом.
Девушка видела, как уснули Шаух и Марк, а Вларт пристально смотрел в небо, и по его щекам катились слезы.
Йори тоже проснулась оттого, что плачет. Как ей вернуться домой? Помогут ли ей странные чужаки, или она до самой смерти будет бродить по этому чужому миру. Девушка вытерла слезы и подняла глаза к небу.
Сотни ярких огоньков не складывались ни в одно из знакомых созвездий. Даже лун в небе было три. Правда, светили они очень слабо - куда слабее, чем одна единственная у нее дома.
Сидевший у костра Юрай с жалостью посмотрел на тихонько всхлипывающую Йори.
Девушка проснулась от легкого прикосновения чьей-то руки к плечу. Машинально дернувшись в сторону и подхватив лежавший рядом меч, девушка одним гибким движением вскочила на ноги.
На нее весело смотрели карие глаза Лани. Она протягивала девушке большую кружку из какого-то светло-серого металла.
- Это чай. Конечно, не специально выращенный в домашней теплице, зато куда как ароматнее и полезнее.
- А что такое теплица, и из чего сделана ваша кружка?
- Так, приплыли. Ну, что такое металл, ты все-таки знаешь, раз носишь за спиной меч. А моя кружка сделана из более мягкого материала - олова. Он намного меньше требует усилий для плавки. В твоем мире его нет?
Девушка покачала головой. Когда-то был. Мои предки умели многое. Но мы почти все забыли.
- Да уж, странный у тебя мир. Так вот, теплица - это строение с потолком и стенами из стекол… что такое стекла, ты знаешь?
- Да. В старых городах мы иногда находим осколки. Да и наши кузнецы потихоньку восстанавливают утраченные знания и пытаются из осколков выплавить целое и большое стекло. Говорят, у кого-то уже раз получилось.
- Ну вот. В такие строения приносят много хорошей земли и удобрений…
Не дожидаясь, пока Лани снова ее спросит, Йори кивнула головой.

Предыдущая страница 14 Следующая страница


15 Джаспер Крайм

- Знаю. Поля и сады у нас есть.
- Хорошо. А потом на подготовленную землю высаживают различные растения. Одни - потому, что они не могут переносить холод, другие - чтобы иметь весь год свежие овощи и фрукты. А кто-то сажает просто для красоты.
Пока Йори разговаривала с Лани, Маракх, Майк и Юрай собрали немногочисленные вещи и старательно затоптали огонь.
- Йори, а ты можешь сказать, в какую сторону нам идти? - Маракх с интересом смотрел на растерявшуюся девушку. - Ну, вот куда бы пошла ты, чтобы вернуться домой?
Девушка нахмурилась, а потом решила прислушаться к своим чувствам - куда «потянет» шагнуть. «Потянуло» на запад. Йори сосредоточилась и уже привычно послала свое сознание в ту сторону.
Долгое время вокруг расстилалась голая степь. Девушка с интересом рассматривала громадные стада каких-то животных с густой шерстью и слегка загнутыми рогами. Они мчались по степи, вздымая за собой столб пыли. Ветру требовалось какое-то время, чтобы развеять эту пылевую завесу.
Рядом серыми и коричневыми точками мелькали маленькие, по сравнению с коричневыми тушами рогатых, существа с острыми ушами и длинными хвостами. Йори решила, что это собаки - похожих существ она видела на картинках с такой надписью.
Как ни хотелось девушке рассмотреть поближе и тех и других, и множество еще более интересных существ, изредка мелькавших на лысых холмах, но на это не было времени. Какая-то сила влекла разум девушки на запад.
Далеко, на самом горизонте появилась темно-синяя полоска. Сердце девушки радостно дрогнуло в предчувствии встречи с чем-то очень знакомым и родным. Она оказалась права - по мере приближения тянувшаяся в обе стороны полоса росла, превращаясь в такое же бескрайнее, как оставшаяся позади степь, море.
Когда разум девушки достиг берега, Йори обнаружила немного левее глубокую извилистую бухту. У входа в бухту два горбатых скалистых мыса, направленных друг к другу, закрывали внутренние воды. Они настолько перегораживали устье, что со стороны моря заметить проход было почти невозможно. Дальше в сторону берега мысы плавно перерастали в покатые холмы, заросшие густой, но очень короткой травой и редкими кустами. На одном из холмов высилась каменная башня. К входу вели ступеньки, вырезанные в скале. На них едва могли разойтись два человека. А уж в высоту они, казалось, рассчитаны были на великанов.
Едва лишь девушка попыталась мысленно приблизиться к серой башне, как в голове у нее загудели сотни колоколов. Перед глазами девушки замелькали тысячи незнакомых лиц - как человеческих так и нет, - множество разрозненных, выхваченных неведомым взглядом картин чужой и абсолютно чуждой жизни.
Обрывки сотен тысяч различных мыслей захлестнули испуганный и растерянный мозг человека и, не выдержав неимоверного напряжения - в попытке хоть что-то понять, хоть за что-то уцепиться, сознание Йори погасло.
Кто-то немилосердно тряс девушку за плечи. Йори открыла глаза. Над ней склонилось встревоженное лицо Маракха.
- Что с тобой случилось?
- Я видела, куда нам надо идти. Только дорога не близкая. - Йори не узнала своего голоса.
Юрай протянул ей кружку с водой.
- Пей. А когда отдохнешь, мы пойдем на запад. По крайней мере, мы знаем, что источник Силы там.
- Да, именно на западе стоит эта странная башня. На берегу моря.
- Какая башня?
- Маракх, дай девочке отдохнуть. Потом она все расскажет, если захочет.
Йори с наслаждением закрыла глаза.
Через два часа отдохнувшая, но так полностью и не пришедшая в себя Йори уже шагала позади чужаков. Суаткан трусил рядом, с интересом рассматривая окружавшие со всех сторон, волнующиеся как море, густые заросли травы.
- Детеныш, что тебя так потрясло, что ты не замечаешь ничего вокруг?
- А? - Йори, вздрогнув, дернулась в сторону.
- Та-а-ак. Это уже серьезно. Тебя что, кто-то попытался убить в этой твоей «серой башне»? - в голосе Лани слышалось уже серьезное беспокойство.
- Что-то я там видела, понять бы что… - и, не дожидаясь вопросов, Йори рассказала, как она попыталась мысленно подобраться поближе к загадочному строению.
Когда девушка закончила, Лани долго молчала, задумчиво вертя в руках подобранный на земле камешек.
- Я думаю, это и есть выход отсюда, - наконец произнесла женщина. - Уж больно странное ты увидела и почувствовала. Ну что ж, - Лани задорно тряхнула головой, - придем - узнаем, кто или что так развлекается.
Люди шли по целинной степи, казалось, нетронутой ногой человека. Высокие стебли ломались под сапогами, оставляя позади хорошо видимый след. Однако, похоже, никого из чужаков это не смущало. Когда Йори полюбопытствовала насчет возможных охотников, Майк сделал вид, что не слышит, Юрай хмыкнул и прибавил шаг, а Маракх, улыбаясь, повернулся к девушке.
- Те, кто охотятся за нами, найдут нас и в море. Им следы не нужны. За тобой же вроде никто не охотится… или охотится?
Йори пожала плечами.
- Не волнуйся - будут охотники, тогда и подумаем, как с ними справиться. Лучше расскажи о своем мире, если не секрет.
- Не секрет…
До глубокого вечера Йори не закрывала рта. Послушать подошел даже невозмутимый Майк. Девушка даже не подозревала, как много ей придется объяснять и рассказывать. Ей дали возможность отдохнуть только ближе к вечеру, когда Майк и Юрай отправились на охоту.
Когда чужаки достали из тощих мешков корявые луки, сделанные из веток кустарника и такие же корявые стрелы, Йори едва не рассмеялась, но все же заставила себя смолчать. И, как оказалось, правильно сделала.
- Самое трудное - найти добычу, а уж попасть в нее - пара пустяков. Можно и камнем, - скрыть что-либо от Ланиссы оказалось довольно сложно. - В нашем мире действует не только искусство рук, но и искусство слова, и внутренняя сила человека, а может быть его разума, в общем - магия.
- Расскажи о твоем мире?
- Давай как-нибудь потом. Сейчас надо ужин наловить. Путешествовать нам еще долго - успеешь наслушаться.
Несмотря на неказистость, корявые луки били без промаха и на очень неплохое расстояние. Так что к ужину люди имели трех куропаток и двух кроликов. Йори заметила, что перед каждым выстрелом охотники что-то шептали. Возможно, таким образом останавливали будущую жертву, посылая парализующий импульс.
Суаткан от еды отказался. Он решил ночью сходить на охоту и предупредил Йори, чтобы она не волновалась, если он утром задержится. Девушка не очень обрадовалась, но накормить Су двумя кроликами, мягко говоря, было невозможно.
Ночь прошла спокойно.
Девушка присоединилась к остальным и вызвалась караулить первой. Задумчиво глядя на пламя костра, она и не заметила, как пролетело время.
В самую первую ночь в этом мире Маракх показал ей звезду, по которой он и его спутники узнавали время, так что, в очередной раз посмотрев вверх, Йори отправилась будить Майка - был его черед дежурить.
В эту ночь девушке не снилось ничего.
За следующие четыре дня Йори довелось вдоволь насмотреться на виденные мысленно стада коричневых рогачей. Увидев их вблизи, девушка ахнула - в высоту животные достигали двух с половиной метров, а некоторые и трех. Темно-коричневая шерсть длинными прядями спускалась почти до колен животных. В отличие от знакомых Йори коров, у этих созданий длинное тело заканчивалось высоким и широким горбом, так что голова казалась опущенной к земле. Острые концы слегка загнутых рогов блестели на солнце по бокам громадной головы. От нижней челюсти шерсть длинным хвостом спускалась почти до колен, напоминая бороду у людей. И ко всему этому прилагался короткий, но толстый хвост. Юрай обозвал рогатых исполинов бизонами.
- Почему «бизоны»?
- Так называл их мой знакомый бродяга. Он однажды привел меня сюда и, показав на этих животных, сообщил, что в его краю их выбили сотню лет назад. Странный парень. Странный, но веселый. Все время говорил о каких-то железных шарах с хвостами, которые взрываются от удара. Он считал, что умер и теперь находится… на том свете? Да, кажется, именно так он и говорил. Но сколько я ни спрашивал, что это такое, он так и не объяснил. Интересно, где он теперь бродит… - Юрай задумчиво смотрел на бизонов.
Йори тоже с интересом их рассматривала. Наверное, в ее мире тоже когда-то были такие. Хотя, кто знает.
Так и разошлись бы люди и бизоны мирно, если бы не голодный Суаткан. Он предпочел поесть сейчас, а не бегать по степи ночью.
Выбрав самого слабого, еле бредущего в стороне от стада, старого исполина ящер подкрался и в одно мгновение вскочил на спину рогатому. Бизон заревел и понесся по степи. Суаткан отпускать добычу не собирался и запустил зубы в шею животному. Однако перегрызть горло оказалось не так-то просто - густая шерсть забивала пасть ящеру, не давая добраться до мяса. В конце концов, Су начал выдергивать из несчастной жертвы клочья шерсти, пока не показалась кожа, и только тогда смог вспороть не прекращающему орать рогатому горло.
И Суаткан, и увлеченно наблюдавшие за охотой люди не заметили, когда бегущее впереди стадо успело развернуться. Земля задрожала - сотни разъяренных гибелью товарища бизонов галопом неслись на людей.
Йори мгновенно поняла, что эту стену из рогов и копыт не остановит ничто.
Если бы кто-нибудь сказал, глядя на нее, что Йори ничего не боится - это было бы неверно. Она боялась, еще как, однако девушка давным-давно научилась переступать через собственные страхи - неважно, настоящие или выдуманные. Это, в общем-то, несложно - всего один раз в своей короткой жизни человек понимает, что когда-нибудь умрет, так же, как и все остальные.
И вот тогда паническое «не хочу!» бросает разум в черное «ничто» ужаса. А выхода из этого состояния всего два - либо человек начинает бояться всего вокруг, подставляя за себя все и вся, выгадывая, пусть и ценой жизни других, лишний день или час. Либо он раз и навсегда перестает бояться смерти и начинает ценить жизнь, каждое ее мгновение. Но при всем при этом никогда не станет выживать за счет других, даже если эти другие ему не знакомы.
Йори выдвинулась вперед, словно оставшись один на один против стада, и простерла вперед ладони. Прямо перед бизонами вдруг выросла стена огня. Спутники Йори точно остолбенели - первые ряды бизонов, обнаружив перед собой пламя, резко остановились, тонко крича от ужаса. На них налетали бегущие сзади сородичи, не успевшие сбавить ход. В них врезались следующие и следующие. Вскоре перед странниками вырос высокий холм из шевелящейся массы попадавших животных.
Чужаки с удивлением наблюдали за происходящим.
- Вот вам и магия, - устало произнесла Йори. Ее охватила волна бессилия, единственное, чего ей хотелось, - лечь на траву и раскинуть руки.
Внезапно Маракх стал медленно оседать на землю. Йори, забыв собственную усталость, отцепила от пояса флягу, нагнулась к мужчине и, приподняв его голову, попыталась напоить водой.
- Трое, за нами трое. И они уже здесь. Третий круг… лучшие… - очень тихо прошептал он.
Ничего из сказанного не поняв, но на всякий случай запомнив, девушка вновь взглянула в сторону стада. Ошеломленные неожиданным поражением, бизоны с мычанием медленно расходились.
Лани, различив едва слышные слова друга, побледнела. Йори показалось, что она сейчас обернется через плечо - не стоит ли кто за спиной, - однако женщина удержалась, только что-то прошипела сквозь зубы.
- Нам надо уходить, и очень быстро. Едва Map придет немного в себя, надо идти. - Лани быстро направилась к сидевшим на земле друзьям и о чем-то с ними зашепталась.
А Суаткан наслаждался - вместо одного обеда он получил около двух десятков. Ящер ел с такой скоростью, что Йори стала опасаться за его здоровье, хоть и понимала, что начинать пугаться стоит только после третьей туши.
Когда девушка сообщила ему, что скоро придется уходить, Су едва не грохнулся в обморок, а потом наотрез отказался покидать такую кучу еды.
«Я тебя догоню - ты же знаешь, я могу очень быстро бегать. Я тебя сегодня вечером и догоню…»
«Угу, вот только сожрешь все, что тут есть, а потом подрыхнешь с недельку, и сразу догонишь».
«Йори! Я обещаю догнать не позже завтрашнего вечера. Обещаю!»
«Ладно, хоть до послезавтрашнего. Только явись живым и здоровым»…
Суаткан с готовностью наклонил голову.
Когда Маракх смог наконец встать, люди не медлили ни секунды. И к вечеру оставили за спиной километров двадцать. Как это вынес с трудом переставляющий ноги Map, навсегда осталось для Йори загадкой.
Это произошло на третий день пути, и теперь Йори всю ночь нервничала, ожидая появления Суаткана.
Позади зашелестела сухая трава. Раньше, чем девушка успела повернуться, в ее руке оказался меч.
«Своих не узнаешь?!» - обиделся ящер, едва успев увернуться от блеснувшего в мгновенном выпаде клинка.
«Суаткан! Ах, паразит, ты когда обещал прийти?! А сегодня какой день?»
«За вами погоня. Я следил! А теперь предупреждаю - трое молодых людей, очень быстро движутся в вашу сторону. Завтра вечером они вас догонят. Вам стоит выйти сейчас. Или тут будет ужасная драка».
Едва дослушав геккона до конца, Йори бросилась будить только уснувших Маракха и Юрая. Лани и Майк о чем-то болтали. Увидев встревоженное лицо девушки, они мгновенно умолкли и какое-то время с интересом наблюдали за ее действиями.
- Что случилось? - первой не выдержала Ланисса.
- Помнишь, Маракх говорил о каких-то троих преследователях? Вы еще отказались мне пояснять - кто это такие?
- Ну? - женщина непонимающе смотрела на Йори.
- Судя по тому, что сейчас сообщил мне ящер, нам пора очень быстро побегать, если, конечно, вы не хотите кровопролития… Или вы можете убежать отсюда в другой мир?
- Ты хочешь сказать… - недоговорив, Лани подхватила сумку и бросилась собирать разложенные вокруг костра вещи.
Майк старательно затаптывал костер.
Спустя некоторое время люди и геккон быстро шагали по черной ночной степи. Горевшие в небе звезды притягивали взгляд. Таких крупных и ярких Йори еще никогда не видела. Дома они были намного меньше и не такие яркие.
- А ты знаешь, как называется этот мир? - обернулся к девушке шедший впереди Маракх.
Йори помотала головой.
- Это - Скайарат - перекресток всех миров. Сюда легко попасть, однако очень трудно выбраться. Я думаю, здесь бродят много заблудившихся странников, не умеющих найти дорогу домой. Наверное, если поискать - найдутся и твои родственники.
- Почему сюда легче попасть, чем выбраться - мы ведь нашли дорогу?
- В любом мире есть люди, которые обладают магическими способностями. К сожалению, они не всегда сознают свой дар. Иногда случайный поступок пробуждает этот талант, и они оказываются здесь. Увы, магический дар редко соседствует с интуицией. Не все могут почувствовать правильность совершаемых поступков или истинность выбранного пути - как это сделала ты. И таких, лишенных чувства интуиции, очень много в каждом из бесконечного количества миров.
- Как ты сказал? Лишенных чего?
- Интуиции. Шестого чувства. Способности находить правильное решение в любой ситуации и по любому вопросу, поступая иногда вопреки тому, что подсказывает разум. Маг, обладающий интуицией, никогда не совершит действия, способного забросить его сюда. Его остановит беспричинное ощущение опасности. А если интуиции нет, бедолагу не остановит ничто. Так вот, когда такие люди попадают сюда - случайно, спасаясь от опасности или заброшенные врагами, - они очень долго не могут поверить, что оказались в другом мире. И даже когда все-таки принимают произошедшее с ними, найти дорогу домой не могут. Некоторые и правда не могут, и шатаются тут до скончания своих дней, а некоторые могут, но не хотят в это поверить. Они не доверяют себе, своим чувствам, считая, что все это бред и такого не может быть. И даже мысли допустить не хотят, что и сами могут использовать те силы, которые считают бредом. Уж слишком они привыкли полагаться на разум. Юрай уже говорил про своего приятеля-бродягу?
- Ага, он еще сказал, что как раз этот человек впервые привел Юрайя сюда.
- Он назвался Роувером. Я знал его еще тогда, когда он молодым пареньком бродил вокруг башни, не понимая как отсюда выбраться. Я помог ему, хоть это и не в обычаях магов Арма помогать другим колдунам - всегда существует вероятность того, что тот, кому ты сегодня помог, завтра попытается тебя убить. Мне всегда были интересны такие поединки - не дают заскучать. Я, знаешь ли, тоже по-своему выродок среди своих собратьев - жалко мне людей. За что неоднократно платил шрамами на собственной шкуре. К счастью, в этот раз Роувер не стал на меня охотиться. Насколько я понял, ваши миры очень близки друг к другу… Слушай! А может быть, он из прошлого твоего мира? Ты ведь говорила, что раньше твоя Земля была совсем другой?
- Может быть. Только этого Роувера здесь нет. И увидеть я его вряд ли смогу. Не так много в моем мире таких мест, из которых можно попасть в другой мир. Да и дел у меня дома много - некогда шляться по чужим мирам, свой бы понять и обойти, при этом в живых оставшись.
- Да… а жаль. Вы нашли бы общий язык. Так вот, Роувер после этого так приохотился к путешествиям по мирам, что стал самым, наверное, крупным знатоком в этой области. Больше него знает только Творец этих самых миров, ежели он, конечно, существует. По крайней мере, я не встречал другого человека, который так много бы знал о переходах между мирами и способах выживания в любой ситуации. А Скайарат - способ подняться на ступень выше в своих знаниях, проверить свои силы или… умереть. Третьего не дано. Вот уж не знаю почему, а только никто до сих пор здесь поселения не построил. Почему-то не приживаются здесь ни люди, ни другие существа.
Йори изрядно надоело слышать все эти разглагольствования. По правде сказать, за время их знакомства Маракх еще ни разу не совершил ничего не то что похожего на магию, но даже того, чему она училась у Аглара. Чтобы переменить тему разговора, не обижая собеседника, Йори с демонстративным интересом спросила:
- А какой твой мир? Маракх криво улыбнулся.
- Не такой приятный, как хотелось бы. Понимаешь, когда-то очень давно на Арме появились люди, называвшие себя Инквизиторами. Они рассказывали моим сородичам о каком-то Едином Боге, который якобы сделает их всех счастливыми, даст каждому нищему крышу над головой, еду, богатство и славу. Насчет еды - согласен, а вот все остальное ведь надо заслужить. Так вот, этот Бог очень любит послушание и молитвы и очень не любит, когда люди думают и принимают решения сами. Еще более он не любит искателей знаний и колдунов. Уж не знаю, чем десяток Инквизиторов - людей, далеко не самых сильных - привлек на свою сторону огромное количество моих сограждан, но однажды утром на улицы высыпали вооруженные люди. И началась охота. Пришлых именовали «Их Святейшества». Они командовали, не встречая от идущих за ними ни малейшего возражения. Тысячи ни в чем не повинных людей встретили свою смерть на виселицах и кострах. И многие из несчастных были всего лишь учеными, занимавшимися поиском знаний. Даже не использованием - поиском! Но убивали Инквизиторы далеко не всех - самых сильных они либо «ломали», либо подкупали. Вот тогда-то я и мои друзья взбунтовались. Началась жестокая схватка, и я вдруг оказался здесь.
Маракх тряхнул головой и быстро зашагал вперед, нагоняя Юрая. Йори стало совсем грустно. Она поняла, что ее новый друг попал сюда так же случайно, как и она, и знает об этом мире едва ли намного больше ее самой. Хороший человек, вот только любит - как говорят у нее на родине - пустить пыль в глаза.

* * *

Лишь спустя несколько часов после восхода солнца усталые люди и геккон остановились передохнуть.
Едва Йори опустилась на землю, как провалилась в глубокий сон без сновидений.
- Map, почему мы бежим от врагов? - сквозь сон до девушки донесся голос Юрая.
- Потому что, сцепись мы с ними, и девчонке не уцелеть. Верно, она обладает своими способами защиты и нападения, но их будет недостаточно.
- А зачем, вообще, ты взялся ей помогать? - На этих словах с Йори мгновенно слетели остатки сна.
- В этом мире нет случайных встреч. Кто знает, не поможет ли однажды она нам в похожей ситуации. А может, и уже помогла. Вспомни хотя бы бизонов. Я много слышал различных рассказов о том мире, куда попадает наша душа после смерти. Если, конечно, она попадает хоть куда-то. Есть такие люди на Арме, которые верят, что все наши встречи не случайны. И если ты встретил в жизни друга или просто хорошего человека - надо помочь, если это возможно и если он просит о помощи. Пусть и не вслух. Тогда в другом мире и другой жизни - он поможет тебе. Может, это и не правда, но кто знает. К тому же детеныш мне понравился. Заметь - она ведь поначалу была в ужасе, когда на нас неслось стадо разъяренных бизонов, однако вышла впереди всех. Через страх. Я хочу помочь ей добраться домой - может, я в какой-то из жизней как раз там и нахожусь? А вот когда она уйдет, будет время позаботиться о преследователях… О! Да ты никак проснулась?
Йори постаралась разыграть глухоту, слепоту и непонимание.
Если Маракх и Юрай ее и раскусили - то виду не подали. После наскоро приготовленного завтрака из остатков жареного бизона вокруг вновь потянулась гладкая, как пустой стол, бескрайняя степь.
Много ли можно рассмотреть, если густая трава стоит вровень с поясом? Только очень крупных зверей.
Очень крупных зверей на Скайарате оказалось много. Если в родном мире Йори приходилось защищаться от челюстей и ядовитых жал, то здесь - от когтей и клыков животных. Каких-то из них Йори удавалось опознать по виденным в детстве картинкам. Однако куда больше здесь встречалось таких, что вряд ли жили на Земле.
Вот, например, что это за животное с длинным хоботом, трехпалыми конечностями и длинной шеей. Причем, и верхние, и нижние клыки у него выступали вперед на полметра?
Спутники девушки тоже затруднялись в определении животных.
Частенько люди видели в отдалении клубы пыли, обозначавшие движения крупных стад. Может быть, бизонов, может, еще кого-то не меньшего размера.
К вечеру далеко впереди проглянула синяя полоска моря.
- Ну вот, еще пара дней - и будем у цели.
- А потом? - Йори обернулась к Маракху.
- Ты отправишься домой. Тебя ведь там ждут, разве нет?
- Ждут. А вы?
- У нас свой путь, и он совсем не похож на твой. Но мы еще не дошли, так что пока о чем-то говорить рано. - Лежащий на одеяле Маракх отвернулся от огня и накинул куртку на голову, закрываясь от света.
Со всех сторон доносились какие-то выкрики, глухие стоны, тоскливый вой, шелест высокой травы. Девушка уже успела привыкнуть к ночным звукам степи, так что теперь спокойно вслушивалась в ночь.
Хотя вокруг не было ни одного дерева, Майк и Юрай наловчились находить толстые, корявые и очень колючие ветки стелющихся кустов, невесть как выживших в сухой степи, и «кормить» ими костер. Теперь Йори задумчиво смотрела в мерцающее пламя.
Чем ближе девушка подходила к башне, тем сильнее ее мучили сомнения. Правильно ли она делает, что идет в это странное строение? И не потеряет ли себя, свою душу - кто знает, что за силы обитают в негостеприимном строении?
Однако отступать уже было некуда. Все чаще Йори снились Вларт и Марк, Аглар и родной город на Побережье. Но теперь девушку уже не тянуло так сильно домой: внезапно перед ней открылся целый мир, в чем-то похожий на мечту - мечту людей о возвращении прошлого, когда Земля была заселена людьми-хозяевами.
В Скайарате не было ни хищных насекомых, ни пауков, ни огромных сороконожек, ни скорпионов. Зато здесь были быстрые и очень ядовитые змеи, большие хищные кошки с серовато-белой шубой, носящиеся со скоростью ветра. Противостоять им оказалось очень тяжело. Эти хитрые и очень ловкие бойцы исчезали и появлялись в самый непредсказуемый момент. Поэтому людям приходилось все время быть начеку.
Однако до сих пор все нападения отбивались довольно успешно - Йори, мысленно обследуя пространство, загодя выявляла опасность, а чужаки волевыми импульсами не давали хищникам приблизиться.
Много странных способов нападения и защиты довелось увидеть девушке. Спутники Йори как будто, развлечения ради, вспоминали все, чему когда-либо учились. То напавший хищник исчезал в неизвестном направлении, то мохнатым изваянием застывал на месте, а то и вовсе разворачивался и, точно забыв об охоте, невозмутимо уходил прочь. Точь-в-точь пауки-смертоносцы, хорошо умеющие владеть своим разумом и волей, но не способные взять в лапы самого простого копья, не то что лука или арбалета.
Охраняя стоянку, Йори глядела на игру пламени в маленьком костерке и одновременно старалась почувствовать, что или кто крадется к стоянке. Но как ни старалась Йори, а никаких хищников заметить ей не удалось. Видимо, слухи об опасных пришельцах распространились по степи очень быстро.
На следующее утро люди повернули немного влево. Теперь море приближалось с каждым шагом. Вскоре уже можно было заметить, что казавшееся издалека неподвижным, оно на самом деле волновалось и штормило - белые барашки пены тянулись длинными полосами в сторону открытого моря. Высокие и крутые волны с огромной скоростью неслись к берегу.
А еще немного спустя до людей стал доноситься рев разъяренных волн, кидающихся на острые прибрежные скалы.
Насыщенный водяными парами воздух ощутимо отдавал йодом и водорослями. Йори, подставив лицо ветру, полной грудью вдыхала знакомый с детства запах.
Ланисса же зябко ежилась, плотнее запахиваясь в кожаную куртку, которую женщина извлекла из сумки.
Постепенно ровная степь вокруг путников сменилась довольно высокими холмами. И теперь людям приходилось то подниматься на их верхушки, то спускаться вниз. К счастью, эта, напоминавшая «стиральную доску», дорога вскоре закончилась.
Поднявшись на очередной холм, издалека казавшийся гладким и мягким, а на самом деле покрытый длинными и очень острыми колючками ползучих растений, Юрай издал радостный вопль:
- Дошли!
- Ага, осталось только войти, и желательно живыми, - Майк ехидно покосился на друга.
- А почему, собственно, нет? - Маракх весело усмехнулся и первым побежал вниз.
Чем ближе подходили люди к своей цели, тем медленнее продвигались вперед.
Море глубоко вдавалось в сушу, и, чтобы подойти к строению, высившемуся у основания закрывавшего бухту полуострова, маленький отряд выбрал дорогу по берегу.
Сначала одна только Йори, с удовольствием скинув обувь, шлепала по мелководью. Маракх шел по краю узкого пляжа, почти у самой земли, Майк напряженно всматривался в окружавшие залив склоны холмов, а Лани, низко нагнув голову, рассматривала переливавшуюся под ногами гальку. Изредка она нагибалась к омытым морскими волнами камешкам, поднимая то один, то другой.
Юрай долго косился в сторону Йори, а потом, скинув сапоги и закатав до колен такие же синие, как и рубашка, штаны, присоединился к девушке, и теперь они уже вдвоем брели по воде, брызгая во все стороны.
Суаткан с удовольствием полез поплавать - оказалось, что в двух метрах от берега дно залива резко уходит вниз на недосягаемую для человека глубину.
Понемногу башня приближалась. Теперь уже можно было заметить, что стены строения сложены из необработанных плит темно-красного гранита. Плоскую крышу ограждали широкие каменные зубцы.
Внутрь вел всего один вход - с западной стороны. У окончания выбитых в скале ступенек находилась дверь. Расстояние все еще оставалось достаточно большим, так что определить материал, из которого были сделаны створки, люди не могли.
- Одно ясно: двери не из древесины - деревьев такого цвета я еще не встречал. - Майк щурил глаза на бившем в лицо солнце, силясь рассмотреть строение.
- А разве нельзя покрасить дерево в какой угодно цвет? - Йори обернулась к Маракху.
- В здешних местах никогда ничего не красят - все делается из дикого, не шлифованного местного камня, или дерева, или металла. Если нарушить это правило - Силой, скрытой в этом месте, никто не может пользоваться. Проверено, и не раз.
- Так что за Сила здесь скрыта?
- Видишь ли, в любом мире есть множество мест, в которых люди чувствуют себя весьма странно - им либо очень хорошо, и удается то, что больше не удается нигде, - либо очень плохо, и не получается вовсе ничего. Эти места могут находиться где угодно. Я уже говорил тебе об этом. Именно там могут соприкасаться различные миры, люди начинают видеть прошлое, либо будущее…
Йори перестала слушать собеседника.
Она сама могла часами нести подобную ахинею, и прекрасно знала, для чего она нужна: стимулируя разумное существо использовать скрытые в нем возможности, в первую очередь его нужно убедить, что оно способно совершить подобное. Например - потому, что находится в неком «святом», «сакральном» месте.

Предыдущая страница 15 Следующая страница


Разлом 16

Правда, у себя на родине они использовали подобную хитрость в основном для исцеления больных.
Внезапно в воздухе что-то блеснуло. Вода у самых ног Йори вскипела.
Маракх мгновенно бросился к девушке, что-то выкрикивая. Йори отбросило в сторону, на глубину.
Чьи-то руки, подхватив, выволокли девушку из воды. Суаткан мгновенно оказался рядом. - Берегись! Бежим к башне, или нас поджарят! - Лани бросилась вперед, виляя на бегу из стороны в сторону.
Ничего не понимая, Йори не спешила убегать, оглянувшись на Маракха и Юрая.
Майк, увидев, что девушка остановилась, в два прыжка нагнал ее и, схватив за руку, поволок в сторону строения.
- Беги, им ты ничем не поможешь - только помешаешь. Маракх и не с таким справится.
- Что… кто это?
- Это наши преследователи… - голос Майка перекрыл грохот.
Йори обернулась - ближайший холм покрылся копотью, а Юрай и Маракх изо всех сил бежали к друзьям.
Вслед убегавшим колдунам с соседнего холма летели маленькие огненные шарики, взрывавшиеся при соприкосновении с поверхностью земли.
Изгиб бухты скрыл людей от преследователей.
- Лани, беги вперед, откроешь дверь! - женщина не обернулась, только прибавила скорость.
«Садись верхом. Тебя и Майка я унесу. Вернусь за Мараукхом и Юраем»
Йори резко остановилась и мгновенно запрыгнула на спину геккона. Знаками она показала недоуменно наблюдавшему за ней Майку садиться следом.
Майк недоверчиво покачал головой, но все-таки залез на спину Суаткану.
- Держись крепче! - едва Майк успел вцепиться в спину Йори, как Су, набирая скорость, помчался к башне.
За доли секунды ящер обогнал Лани, а еще через пару минут остановился перед ведущими к дверям строения ступеньками.
- Ничего себе… - Майк медленно сполз на землю.
Первый раз Йори заметила на его лице удивление. Улыбнувшись, девушка спрыгнула со спины Су. Геккон развернулся и побежал обратно.
Девушка видела, как Маракх и Юрай неумело забрались на спину ящеру. Вскоре они уже сползали со спины Суаткана и имели при этом весьма бледный вид и выпученные от страха глаза.
Одновременно с ящером к башне подбежала Ланисса.
Делиться впечатлениями времени не было, и люди помчались вверх по высоким, слегка стертым ступеням.
Лани первая добралась до двери и сразу начала что-то говорить на странном, слегка певучем языке.
Йори с интересом прислушивалась, а потом подошла к двери поближе.
Причудливый узор покрывал обе ее створки. Синие и красные лепестки цветов обвивались вокруг не то букв неизвестного языка, не то изображений странных животных.
В самой середине широкой двери вперед выдавалось изображение восьмилучевой звезды, в центре которой красно-желтым огнем горело изображение солнца. Поперек светила неведомый художник пустил темно-рыжую извивающуюся ленту. А вокруг солнца несимметрично располагалось множество больших и маленьких разноцветных шариков на темно-синем, казавшемся бездонным фоне.
Чем дольше девушка всматривалась в непонятные не то буквы, не то рисунки, тем больше ей казалось, что вот сейчас, еще немного, и она поймет смысл изображения. Непроизвольно Йори протянула руку, коснувшись восьмиугольника с солнцем. Ладонь мгновенно обожгло пронизывающим холодом и одновременно жаром. Девушке показалось, что она схватила раскаленный и в то же время обжигающе ледяной брусок металла.
Йори, вскрикнув, отшатнулась. Точно вслед за ее движением, дверь медленно поползла вперед, открываясь.
- Видно, чтобы открыть эту дверь, надо пройти через боль. Тоже… защитнички… - сдавленно прошипела Йори, косясь на онемевшую руку.
По всей ладони отпечатался тот же цветной знак, что и на двери, только в уменьшенном виде. Йори с досадой рассматривала свою разукрашенную ладонь. Боль потихоньку отступала. Юрай и Маракх тоже склонились над ее рукой.
В это мгновение ступенька чуть ниже стоявших на маленькой площадке людей вспыхнула прозрачным зеленым пламенем. Мгновенно повернувшись в сторону прилетевшего «снаряда», Юрай начал что-то медленно бормотать.
«Эх, арбалет бы мой сюда, - с тоской подумала Йори. - Я бы этот магический цирк в два выстрела прекратила».
Маракх, Лани и Майк скрылись в дверях башни. Суаткан вошел следом. Йори задержалась, наблюдая за ответным ударом колдуна. Увидев вспыхнувший таким же зеленым пламенем склон холма и маленький крутящийся смерч на его вершине, девушка выглянула из-за плеча мужчины, чтобы получше рассмотреть.
В тот же миг Юрай дернулся в сторону, но, заметив Йори, тут же выпрямился, и маленькая ярко-красная шаровая молния с треском врезалась в плечо колдуну. Дернувшись от боли и что-то сдавленно прошипев, он развернулся и втолкнул Йори внутрь, захлопнув за собой дверь. Что-то громко щелкнуло.
Люди оказались в небольшом круглом помещении. На север, восток и юг выходили широкие, округлые наверху окна. Кроме окон и стен, внутри башни не оказалось ничего.
- Так, и хотелось бы мне знать, как мы уйдем отсюда? - Лани, прислонившись спиной к восточному окну, пронзающим взглядом смотрела на Маракха.
- Странно, прошлый раз здесь был большой камень. Точно по центру… Йори, а как ты попала в этот мир?
- Пыталась силой воли и разума вылечить летучего мыша. Меня неведомо чем затянуло в… водоворот, что ли… и я оказалась на холме рядом с вашим лагерем.
- Ага. То есть, когда ты «уходила», вокруг было абсолютно ровное пространство, без камней и прочего. - Да - это был подземный ход. Без камней и даже сталагмитов.
- Тогда понятно - ты настроилась на башню и открыла дверь, точнее, башня пустила тебя. Так что тебе предоставили те же условия, при которых ты покинула свой мир. Попробуй вернуться сама. Так же, как попала сюда.
- Уф, хотелось бы мне знать, как именно… - Йори, задумавшись, подошла к южному, выходившему на море окну.
Потирая немного болевшую ладонь, девушка вспомнила такое же море у берегов собственного дома. Ох, как же захотелось Йори оказаться там сейчас. А потом перед ее глазами возникло лицо плачущего Вларта. Таким, каким он привиделся Йори во сне в первую же ночь на Скайарате. Сердце девушки сжала неведомая до сих пор острая боль. Закрыв глаза, Йори до мельчайших деталей представила тот ход, из которого они исчезли с Суатканом, и всей силой своего разума и воли потянулась туда - в родной мир.
Под напором ее воли и желания вернуться как будто натянулась и лопнула невидимая струна, хлестнув по разуму девушки. Вскрикнув, Йори открыла глаза, заслезившиеся от бившего в лицо яркого света.
Сквозь туман она увидела улыбающееся лицо Маракха и прощально поднятую руку Лани, а потом Йори почувствовала, как в ее руку мертвой хваткой вцепилась лапа Суаткана.
Что-то мягко и настойчиво толкнуло девушку в спину. Потеряв равновесие, ослепшая и оглохшая от неслышимого ухом, но терзающего разум сотнями тонких игл звука, Йори глубоко ушла под неизвестно откуда взявшуюся воду.
Захлебываясь, Йори последним усилием вытолкнула себя на поверхность и потеряла сознание.

ГЛАВА 8
ДОМОЙ

Третий день Вларт, Марк и Шаух спускались по подземным тоннелям следом за Кебитом. Тот еще плохо летал, однако вызвался проводить людей к месту Силы. Что это за Сила, Кебит объяснить не мог. Сказал только, что именно она забросила Йори неизвестно куда.
Вларт словно забыл о своей цели, отодвинул на самый дальний край души смерть своих друзей и обещание Аглару вернуться. Теперь он желал лишь одного - найти девушку, и готов был искать ее до тех пор, пока разум и силы подчиняются ему.
Даже посещение города Кебита не смогло развлечь капитана. И хотя внешне он восхищался и ахал, но думал только о Йори.
Между тем, город мышей разительно отличался от всего виденного им до сих пор. Повсюду с потолка пещеры свисали маленькие домики из веточек деревьев и глины. От пола до потолка протянулись гирлянды сушёного мяса, собранных и высушенных фруктов и овощей, а кое-где мелькали знакомые силуэты хищных сколопендр и скорпионов.
Днем колония летучих мышей в основном спала и выходила на охоту ночью, но некоторые мыши, такие, как молодой Кебит, летали и днем.
В честь путешественников Совет мышей собрался днем и, устроив целое торжество, принял Марка, Шауха, Вларта, Суаткана и, заочно, Йори в клан Кебита за спасение жизни двоих летунов.
Поблагодарив за оказанную честь, путешественники быстро распрощались и, объяснив столь краткий срок своего пребывания в городе мышей поисками исчезнувшего друга, отправились в путь. На прощанье глава семьи Кебита выделил из заветных запасов еду для своих новых родственников.
Самодельные лампы из пойманного светляка достаточно хорошо освещали низкие своды пещеры. Еще на поверхности Марк и Вларт отрезали от пойманного ими хищного светляка заднюю, светящуюся часть и обнаружили внутри крупные и мягкие кристаллы. Именно они светились в темноте ярко-зеленым огнем, освещая все вокруг на несколько метров. Путешественники весь день трудились над подготовкой емкости для этих кристаллов. Марк нарезал веток ивы в обнаруженной недалеко рощице и сплел подобие корзинок с достаточно крупными промежутками между прутьями. Наполнив «светильники» кристаллами, друзья отправились на поиски Йори. На этот раз путники сразу свернули в боковой тоннель. Кебит вел их самым коротким путем, но и самым крутым - почти с первых же шагов подземный ход резко, едва ли не отвесно опускался вниз.
Перед спуском в пещеру Марк сделал из молодых и очень прочных буков копья, соорудив к ним из кремня наконечники. У Вларта еще оставался нож - вот, собственно, и все оружие, что имелось у путешественников.
Крепкие копья не раз пригодились им на самых крутых спусках.
Весь день путешественники цеплялись руками и ногами за стены, стараясь не свалиться. Местами один из мужчин повисал на руках другого, чтобы дотянуться ногами до находившихся ниже выступов в стенах и спуститься. Только Шаух легко скользил вниз, терпеливо поджидая спутников на маленьких ровных площадках.
Несколько раз паук предупреждал друзей о присутствии на их пути хищных насекомых: его дальние родственники, пещерные пауки, были совсем не прочь пообедать людьми. Что ел сам Шаух, для Вларта оставалось загадкой, но восьмилапый то и дело исчезал в боковых ходах, а когда спустя некоторое время догонял отряд, то имел весьма сытый и довольный вид.
Спускаясь все глубже в недра горы капитан едва замечал сверкающие в зеленоватом свете сталактитовые водопады. Тонкая паутина застывших натеков, скрывающая сплошной переливающейся завесой стены и потолок маленьких пещерок заставляла восхищаться только Марка и, может быть, Шауха, но капитан не спрашивал, а паук сам ничего не говорил.
Однажды, вынырнув из бокового хода, на вооруженных копьями людей бросилась заплутавшая сага. Вот тут Кебит показал, что воевать его племя умеет.
С пронзительным писком мышь бросилась на насекомое. Он подлетал к ней вплотную, выдергивая из тела хищника куски мяса. Острые зубы, выступавшие ненамного изо рта, оказались весьма кстати в подобном поединке. Сага била по воздуху крючковатыми передними лапами, но попасть по мелькавшему с огромной скоростью маленькому хищнику так и не могла.
В конце концов, когда Кебит вырвал у нее кусок огромного глаза, насекомое скрылось в боковом ходе.
- Ты заметил цвет? Это степная сага. Видно, давно забрела сюда переночевать да так и заблудилась, - Марк прислушивался к цокоту лап убегавшего хищника.
На третий день пути людям пришлось огибать глубокое озеро, в котором сновали какие-то черные тени. Вларт прикинул их размер. Самое меньшее - пара десятков метров длиной.
- Ох и не хотелось бы мне с ними встретиться, - невольно покачал головой капитан. - Да и врагу не пожелаю.
После озера тоннель резко уходил вниз метров на сто. Почти уже спустившись, капитан все же сорвался и пребольно стукнулся спиной об каменный пол. Марк спрыгнул следом и встревожено склонился над другом.
- Живой?
- Мертвецы не разговаривают. Хотя в этом подземелье чего только не может быть.
- Смотри! Это ж надо такое сотворить, - рыбак удивленно глядел куда-то за спину капитану.
Вларт обернулся.
Впереди узкий ход оканчивался пещерой, в центре которой от каменного пола поднимался на недосягаемую высоту громадный белый столб. Сверху донизу его покрывали разноцветные натеки. С разных сторон свисали сталактитовые сосульки и каменные наросты, напоминавшие по форме цветы. Путешественники долго всматривались в высокие своды пещеры, рассматривая то место, где гигантская колонна подпирала потолок.
«Этот Скар крепит дно озера, по берегу которого мы шли к спуску. Если его разбить, вода хлынет на нижние и затопит их» - Кебит осторожно взобрался на самый верх.
«Что такое Скар?» - Вларт задрал голову в сторону мыши.
«Скар - это… то, что вы видите перед собой».
«Каменная колонна?»
«Да. Скар считается священным. По крайней мере, у нас. Вам осталось пройти всего два спуска, и мы выйдем ко второму озеру. Там и находится источник той Силы, что утащила Йори».
Капитан поднял повыше факел, освещая себе дорогу среди заполнивших всю пещеру крупных глыб.
Марку и Вларту пришлось попотеть, пробираясь сквозь хаотичные нагромождения огромных камней. Если бы не ведущие их Кебит и Шаух, люди давно заблудились бы в каменном лабиринте.
Людям начало казаться, что громадная пещера не кончится никогда. И у Вларта, и у Марка уже давно дрожали ноги от неимоверной усталости.
Наконец в свете ламп возник черный провал ведущей дальше узкой галереи. После нескольких часов движения по ней от одежды путешественников, и без того прохудившейся, и вовсе остались одни лохмотья. Все же люди упрямо продолжали лезть дальше.
В конце концов, галерея закончилась маленькой пещеркой. В ней и решили отдохнуть.
Капитан долго устраивался поудобнее на расстеленных на полу лохмотьях куртки. Здорово болели спина и голова, которыми моряк ударился об пол. Но как он ни устал, а засыпать Вларт не хотел - каждую ночь ему снилась Йори. Причем капитану всегда снилось, что девушка тонет в страшной черной воде или падает с какого-то очень высокого обрыва и, протягивая ему руку, просит о помощи. Заканчивались эти кошмары всегда одним и тем же - как раз тогда, когда моряк уже хватал девушку, сон предательски прерывался, и Вларт с криком просыпался в холодном поту. Так что с некоторых пор капитан перестал любить ночь.
Вот и теперь, едва успев задремать, моряк очутился в объятиях кошмара. Вновь Йори тонула у него на глазах в черной воде. Но на этот раз Вларт кинулся к ней всеми силами своего измученного сознания и в последний момент все же успел схватить девушку за руку.
Капитан проснулся с предчувствием, что в этот подземный день что-то произойдет. Он растолкал похрапывающего Марка.
Едва взглянув в глаза другу, рыбак молча вскочил на ноги, и вскоре люди в сопровождении паука и летучей мыши вновь спускались по бесконечным переходам.
Весь этот день странное нетерпение подгоняло капитана.
Несмотря на болящие от напряжения мышцы ног и рук, моряк почти бежал. Только когда Марк, сорвавшись, вместе с грудой мелких камней полетел вниз и застыл у подножия очередного крутого спуска без движения, Вларт опомнился. Он с тревогой и раскаянием нагнулся над рыбаком. Марк с трудом пошевелился и открыл почерневшие от боли глаза.
- Весело ты несешься… - хриплый голос рыбака глухо разнесся по тоннелю.
- Марк, прости, я последняя сволочь, - Вларт осторожно приподнял друга, поднеся к его губам флягу с водой. - Больше не повторится.
- Что-то слабо мне в это верится. - Марк тряхнул головой, взметнув в насыщенный влагой воздух подземелья тучу пыли.
При помощи капитана рыбак медленно встал на ноги. Дальше он шел, опираясь на Вларта.
«Марк отбил почки и сильно ударился ногами. Ему очень не мешало бы отлежаться несколько дней».
«Не выйдет, Шаух. Я же вижу, как он спешит». - Все же Марк с признательностью покосился на идущего рядом паука.
Покраснев, капитан промолчал и упорно продолжал идти.
Очередной поворот вывел путешественников в небольшую пещерку. Где-то совсем рядом слышался шум льющейся воды, но, как ни осматривались друзья, а найти подземную речку так и не смогли.
«Здесь я с вами попрощаюсь. Дальше пойдете сами. Вон в том конце пещеры начинается ход. - Кебит повернул голову влево. - Он прямиком ведет в запретную пещеру. Для нас запретную - слишком часто там пропадали мои сородичи, и Совет закрыл для летучих мышей сюда путь. Будьте осторожны!» - Кебит на прощанье пискнул и скрылся в тоннеле, уводившем назад.
- Что, Марк. Похоже, мы пришли.
- Хотелось бы знать, куда…
- Может быть, к собственной смерти. Еще не поздно вернуться. Думай, друг.
- Ха! И что я скажу Аглару? Извини, мне было слишком страшно, и я убежал? Не обижай ни за что, раз уж называешь другом!
Вларт ничего не ответил и, нагнувшись, шагнул в низкую подземную галерею.
Капитан медленно продвигался по тоннелю. Чем дальше он шел, тем страшнее ему становилось. Панический ужас наползал откуда-то снизу, из-под каменного пола галереи. Все тело моряка покалывало тысячью мелких острых булавок. А когда капитан провел рукой по волосам, по тыльной стороне ладони побежало множество голубоватых искорок. Вларт обернулся на Марка. Рыбак с таким же удивлением осматривался, вот только страха в его глазах не было вовсе, скорее какое-то веселое удивление.
- Марк, скажи, тебе не страшно идти дальше? Только честно.
- Нет, наоборот, мне кажется, что там дальше пещерный зал небывалой красоты, где я увижу и узнаю что-то новое и прекрасное. - Рыбак с интересом покосился на Вларта. - А ты?
- А мне кажется, что там впереди меня ожидает нечто очень страшное. Такое ощущение, что какая-то сила не хочет меня пускать. Впрочем, «поживем - увидим, сказал слепой». - Пожав плечами, капитан пошел дальше.
Ему одному было известно, каким усилием воли он заставлял себя идти. Марк с удивлением и жалостью наблюдал за побледневшим другом, со сжатыми зубами упорно бредущим вперед.
Подземная галерея, как и предыдущие, закончилась неожиданно. Путешественники наконец смогли выпрямить устало сведенные судорогой спины и разогнуть затекшие шеи.
Прямо перед ними неподвижно застыло подземное озеро. Свет ламп высветил в глубине издалека казавшейся черной воды каждый камешек покрывавшей дно разноцветной гальки. Дно казалось таким близким - протяни руку и достанешь, - но когда Вларт бросил маленький камешек, оказалось, что на самом деле оно находилось на глубине нескольких метров.
- Ну, вот мы и пришли. Что теперь?
- Не знаю. Давай подождем. Что-то не дает мне здесь спокойно находиться, но я твердо знаю, что Йори, если она жива, появится именно здесь.
- Что ж, у нас есть неделя - пока не кончится еда, подаренная новообретенными кровными братьями. А затем мы либо выберемся на поверхность, либо умрем с голоду, - с этими словами Марк расстелил на берегу куртку и мгновенно уснул.
Вларт с завистью вздохнул и уселся сторожить.
«Очень скоро что-то случится. Причем это что-то довольно страшное».
Глаза Шауха встревоженно мерцали в призрачном зеленоватом свете ламп. Паук мелко трясся всем телом.
«Что с тобой?»
«Где-то что-то вот-вот лопнет. Я не могу объяснить, я просто чувствую и знаю, что нам лучше оказаться отсюда подальше».
«Ты же знаешь - я не могу уйти».
«Знаю и поэтому остаюсь с тобой. На всякий случай я заранее хочу сказать: с вами, людьми, очень интересно общаться. Спасибо за компанию. Я рад, что Совет направил меня с тобой».
Вларт молча склонился в поклоне.
Отвернувшись, Шаух куда-то побрел вдоль берега.
Внезапно крепко уснувший Марк сел и стал озираться, дико вращая глазами.
Вларт невольно вскочил, схватив копье.
- Мне показалось, что стены начинают рушиться, - голос рыбака слегка дрожал. Из дальнего угла примчался Шаух. Он не успел ничего сказать, когда стены и пол вокруг задрожали. Вода в черном озере взволновалась. Откуда-то из-под земли донесся низкий гул, заставляющий колотиться от страха сердце. Вларт покачивался, стараясь удержаться на ногах. С потолка начала сыпаться мелкая пыль вперемешку с камнями. В воду озера упало несколько крупных сталагмитов, отчего и без того забурлившая вода с шумом выплеснулась на берег.
Марк медленно пятился, непрестанно оборачиваясь по сторонам. Вларт просто застыл на месте, огромным усилием воли заставляя себя не поддаваться страху и оставаться спокойным.
Шаух метался вокруг людей. Вларт мысленно ощущал панический ужас паука. В этом состоянии к восьмилапому приближаться было опасно для жизни - он мог кинуться в драку, не разбираясь, что перед ним друзья.
Все это длилось каких-нибудь тридцать мгновений. Вдруг все затихло. Каменная пыль медленно оседала на постепенно успокаивающуюся воду.
Шаух все еще метался по пещере. Марк и Вларт одновременно опустились на пол. И, посмотрев друг на друга, рассмеялись от радости, что все закончилось. Однако их смех грозил перерасти в истерику, когда по успокоившейся было воде вновь пошла мелкая рябь. Но на этот раз никакого гула не было.
Люди, вскочив на ноги, прижались друг к другу плечом, наблюдая за озером. А с ним творилось нечто странное - слегка волновавшаяся вода начала закручиваться, образуя гигантскую воронку. Медленное поначалу вращение все убыстрялось и убыстрялось, пока в центре подземного озера не образовался гигантский смерч.
Люди и паук медленно попятились к выходу из пещеры.
Легкий шорох от вращавшейся воды перерос в грохот. С потолка и стен вновь начали сыпаться камни и сталактиты вперемешку с беловатой пылью.
С резким хлопком тоннель за спиной Вларта и Марка перестал существовать. Люди едва успели уклониться от вылетевшего облака пыли. Во все стороны полетели осколки камней.
- Вот теперь мы на самом деле пропали, - выдержка и спокойствие капитана изменили ему, и голос человека предательски дрогнул.
Марк ничего не ответил, только нащупал руку капитана и крепко ее сжал.
Путешественники, прислонившись спинами к стене пещеры, молча ожидали смерти.
Гигантская воронка с ревом наращивала скорость вращения, пока не превратилась в облако, постоянно меняющее свою форму.
Яркая вспышка света заставила капитана и Марка с криком отвернуться. Из обожженных глаз ручьем покатились слезы. В лица людей ударил теплый, насыщенный полузнакомыми ароматами ветер.
По подземелью пронесся очень тонкий, пронзительный свист, от которого друзья упали на колени и судорожно зажали ладонями уши. Оглохшие и ослепшие, Вларт и Марк могли теперь полагаться только на свое внутреннее зрение и чувства.
Марк привычно отправил свой разум в самый центр этого сияния и с удивлением и радостью натолкнулся на разум Йори. Она с трудом пробивалась в их сторону. Такая же ослепшая и оглохшая. Схватив капитана за руку, Марк попытался объяснить ему увиденное. С огромным трудом Вларт все-таки уловил, что происходит, и в свою очередь попытался мысленно дотянуться до девушки.
То ли усилия Марка и Вларта помогли, то ли девушка сама смогла пробиться к ним, а может быть, еще по какой-то причине, только водяной смерч и яростно бивший в глаза свет иссякли, и тело Йори с плеском погрузилось в воду. Следом грузно шлепнулся Суаткан.
Полагаясь только на свое внутреннее зрение, Вларт кинулся в воду, стараясь нащупать руку девушки. Он, конечно, вряд ли нашел бы ее, если б не помог Суаткан. Схватив девушку за куртку, ящер вытолкнул ее на поверхность, где в нее вцепились сразу две пары рук - Марка и Вларта.
Они уже почти выплыли на берег, когда страшный гул начался снова. Высокие волны швыряли людей, точно щепки. На этот раз гул продолжался намного дольше, чем первый раз. Упавшей глыбой раздавило самодельные светильники, оставленные на берегу, и теперь люди болтались посреди озера в полной темноте.
Вларт мало на что обращал внимание - он всеми силами приводил в себя потерявшую сознание Йори.
В бурлящей воде такая процедура была весьма затруднительна, так что у моряка ничего не получалось.
Друзья скорее почувствовали, как в озеро, чудом их миновав, рухнула громадная глыба, отколовшаяся от высокого потолка пещеры. Шаух, до сих пор сновавший по берегу, кинулся в воду, мгновенно поборов врожденный страх. Суаткан, почувствовав отчаянное положение восьмилапого, поплыл ему на помощь, и паук в последний момент успел вцепиться лапами в хвост геккона.
Между тем, следом за упавшей в озеро глыбой с высоких сводов пещеры полилась вода. Редкие поначалу струйки быстро переросли в ревущий водопад.

Предыдущая страница 16 Следующая страница


17 Джаспер Крайм

Последняя мысль Вларта была о том, что наверху упал поддерживающий верхнее озеро столб, и вся вода хлынула сюда. Не надеясь, что в таком грохоте его кто-нибудь услышит, капитан прокричал просьбу простить его за то, что потащил всех с собой на смерть.
Как ни странно, его услышали все. И отозвались. Что-то негодующе крикнул Марк. В сознании капитана зазвучало возмущение Шауха. Рев возражающего Суаткана перекрыл даже грохот воды и землетрясения. Вларт не успел ни понять крики друзей, ни ответить им - упавшая сверху очередная глыба пробила дно озера в углу пещеры. Под этим озером, как и под находящимся выше, оказалась пустота.
С ревом и шипением вода устремилась в пролом, увлекая за собой путешественников. В сознании Вларта пронесся безмолвный крик Суаткана и Шауха, и капитан на какое-то время перестал что-либо чувствовать. Им неожиданно овладело полное спокойствие. Он перестал волноваться и бояться чего-либо, его не беспокоило, что в данный момент его тело несется по каким-то проходам все ниже и ниже.
Единственная мысль, не дававшая ему покоя, была забота о том, чтобы не отпустить руку Йори.
Постепенно перед внутренним зрением капитана начали вырастать наводящие тошноту синие и красные круги и квадраты с черной сердцевиной. Сознание моряка медленно гасло от нехватки кислорода. Но даже теряя сознание, Вларт так и не разжал зубов, не давая бившемуся телу вдохнуть воду.
Когда гигантский водоворот начал их засасывать, Марк - зная, что вода всегда найдет выход и они все же, скорее всего, окажутся либо на поверхности, либо в другом, более крупном озере - набрал побольше воздуха и задержал дыхание. Так же поступил привычный к морю Суаткан. Ящер и вовсе мог обходиться без воздуха до получаса.
Когда ослепительный свет залил пещеру, рыбак успел зажмурить глаза и получил намного меньший ожог, нежели остальные, и его зрение довольно быстро восстановилось. По крайней мере, сквозь текущие из-под век слезы он хоть что-то мог рассмотреть.
Вода, тысячи лет копившаяся в недрах изрезанного пещерами плато, благодаря сильному землетрясению наконец нашла себе русло. Огромная водяная масса, сметая все на своем пути, рвалась на свободу. Друзьям сильно повезло, что большая часть воды успела просочиться в водоворот раньше, чем туда затянуло их. И теперь эта масса искала выход.
Стекая по запутанной сети нижних пещер, она неслась под уклон к самому дну. Однако одна из самых нижних галерей, куда устремился водный поток, оказалась завалена обрушившимися от землетрясения глыбами, и вода, наполнив ход, ринулась в соседний, где просевшая земля образовала многометровый провал с отвесными стенами, выводивший на поверхность. В этот провал и хлынула вода, увлекая за собой беспомощных путешественников.
Вода била и крутила людей. Суаткан ободрал бока о самые узкие участки тоннелей. Острые скалы сняли с геккона слой защитных пластин вместе с кожей. Марк из последних сил боролся с желанием вдохнуть - у человека уже плыли круги перед глазами, когда вода наконец толкнула его на поверхность.
Солнечный свет больно ударил по глазам рыбака. Зажмурившись, Марк с наслаждением хватал губами воздух. Рискнув на мгновенье приоткрыть веки, он тут же в ужасе закричал.
Вода широкой струей била в высоту, а затем с огромного обрыва рушилась в море. Жаркий, обжигающий лицо ветер свистел в ушах. Марк успел только набрать побольше воздуха, и его следом за Влартом и Йори ударило о морскую воду. Охнув, рыбак потерял сознание. Больше всех повезло Суаткану - едва заметив, что летит в море, ящер вытянулся во всю длину и безболезненно вошел в морскую воду головой. Вынырнув, ящер осмотрелся - никого из друзей на поверхности не было. Геккон погрузился под воду на поиски друзей.
Йори пришла в себя от сильной боли в плече и тут же, захлебываясь соленой водой, рванулась на поверхность. Все тело пронзила жестокая судорога, но девушка все же успела вынырнуть и вдохнуть. Какой-то тяжелый груз упорно тянул ее на дно. Опустив голову под воду, Йори различила судорожно вцепившегося ей в руку Вларта. Отфыркиваясь, девушка вытащила капитана на поверхность. Мимо проплыл Суаткан, сжимая в зубах воротник Марка. На его хвосте перебирал лапами Шаух, пытаясь выбраться геккону на спину.
К счастью, до берега было недалеко, и вскоре уже все люди находились на нагретом солнцем галечном пляже.
Высокий обрыв, сложенный из сыпучего песчаника, мраморовидного известняка и глинистых сланцев отвесной стеной вздымался на сотню метров к небу. Он тянулся к юго-востоку, насколько хватало глаз, к западу же обрыв потихоньку снижался, пока не сходил на нет, превращаясь в довольно крутой, но проходимый склон горного хребта, густо заросший высоким буковым лесом.
Широкий пляж пропадал к западу, превращаясь в островки гальки, отгороженные выдающимися в море скалистыми мысами. Пройти там можно было только поверху.
Йори с огромным трудом удалось разжать сведенные судорогой пальцы Вларта на своей левой руке. Шипя от боли и тихо ругаясь сквозь зубы, она попросила Шауха вправить вывихнутое плечо. С третьей мучительной попытки у паука это все-таки получилось. Суаткан тем временем помогал Марку и Вларту снова научиться дышать. Девушка присоединилась к ящеру. Чуть не плача, она попыталась вправить поврежденные руки и ноги друзей. Однако покалечило их при ударе о воду слишком сильно.
Йори долго ходила по берегу, пока ей наконец-то удалось найти лечебный вид водорослей, выброшенных волнами на пляж. Набрав побольше, девушка вернулась к друзьям. Шаух уже успел сплести из паутины длинную полоску для повязок.
Йори принялась за лечение. Марк пострадал больше всех - перелом шести ребер, сильное сотрясение мозга, перелом ноги и целый букет ушибов и отбитых внутренностей.
Вларту повезло немного больше - он отделался переломом руки, тремя ребрами, отбитой спиной и более слабым, чем у Марка, ушибом головы. Вывихов и синяков у него тоже хватало.

* * *

Два месяца Йори, Суаткану и Шауху приходилось ухаживать за пребывавшими без сознания друзьями. Йори варила в самодельных глиняных «кувшинах» лечебные травяные отвары и готовила примочки для Вларта с Марком. Суаткан вместе с Шаухом охотились и охраняли лагерь от нападений хищников. А по ночам девушке теперь снились оставшиеся на Скайарате Маракх, Майк, Юрай и Ланисса.
Что-то было с ними теперь? Смогли ли они выбраться к себе домой или погибли в схватке со своими врагами? Йори подумывала о том, чтобы перебросить новым друзьям нормальное, настоящее оружие, но сколько ни пыталась мысленно с ними связаться, ничего не получалось.
А Су немного тосковал по бескрайней степи перекрестка миров. Уж очень ему там понравилось. Особенно вкусные, жирные бизоны…
Жарким днем, когда стоящее высоко в зените солнце нещадно палило песчаный морской берег, словно надеясь полностью высушить его в краткий миг между набегающими волнами, девушка в очередной раз меняла повязки на израненных друзьях, уже и не надеясь, что они когда-нибудь придут в себя. Неожиданно, когда она склонилась над Марком, за спиной раздался голос:
- Я рад, что и ты, и я все еще на этом свете. Было бы очень обидно не встретиться.
Йори мигом развернулась к Вларту и, звучно всхлипнув, осторожно обняла пришедшего в себя моряка.
- Если бы ты только знал, сколько раз мне снился, проходимец несчастный. После стольких-то мучений попробовал бы ты сдохнуть! - Йори даже не пыталась сдержать льющиеся из глаз слезы.
- Все, солнышко, набродились - возвращаемся домой. Где там нас должен ждать Хаул?
- В Туаке - это к западу отсюда. По крайней мере, на карте было именно так.
- Далеко?
- Километров пять будет.
- Ладно, немного поправимся и пойдем. Тут же можно пройти по берегу?
- Можно, но не везде. Кое-где надо лезть в горы и обходить поверху.
Кивнув, Вларт закрыл глаза и задремал, утомленный разговором. Еще через день пришел в себя Марк.
Выздоравливали люди очень тяжело. Вларт, хоть и бодрился, а вставал с огромным трудом - что уж говорить о долгом походе, да еще и по пересеченной местности.
Дни проходили в постоянных заботах и ворчании выздоравливающих. Однажды ночью к ним прилетел Кебит и рассказал, как его народ едва успел спастись от землетрясения.
«А на месте той части пещеры, где были озера, теперь огромная дыра. Наши до дна добраться не смогли - говорят, делается слишком жарко». - Черные бусинки мышиных глаз поблескивали в свете костра.
Кебит теперь прилетал почти каждую ночь. Когда один, когда с друзьями, и всегда приносил с собой подарок - что-нибудь съедобное.
Йори рассказала о своих приключениях. Вларт задумчиво выслушал ее, а потом неожиданно сказал: «Знаешь, а мне, наверное, понравился бы этот мир», - после чего долго молча смотрел на море.
В пресной воде у путешественников недостатка не было - по всему берегу на поверхность выходили родники и роднички.
Однажды вечером на пляж выбросило гигантскую креветку. Йори и Су разделали ее, и друзья довольно долго питались нежным и очень вкусным мясом. А из ее усов Йори сделала наконечники для копий.
На следующий день Шаух сходил в лес и приволок несколько стволиков молодого бука. Так у путников появилось оружие - копья.
Когда Марк смог медленно передвигаться, опираясь на палку, Йори и уже неплохо ходивший Вларт начали готовиться к походу в Туак. Капитан вялил и коптил добытое девушкой и Суатканом мясо, а Шаух пытался из паутины сплести подобие одеял. Потихоньку получалось.
Вечером перед выходом в Туак, когда путешественники улеглись над обрывом, глядя на садящееся в воду солнце, к берегу подошел большой парусный корабль. Первые несколько минут никто из людей не мог поверить своим глазам.
Радостный крик на миг перекрыл шум прибоя.
- А говорил я тебе, старый пивной бочонок, наши везде пройдут! Хоть один да вернется, а тут их даже пятеро! - Бечку радостно хлопал по спине какого-то светловолосого, низкорослого, но очень широкоплечего мужчину.
Тот лишь снисходительно косился на загорелого веселого паренька и улыбался.
- Что ж, вот и закончилось наше путешествие, - вздохнула Йори, поглаживая своего верного Суаткана. - Наверное, теперь вы отправитесь домой?
- Я не могу этого сделать, - вздохнул Вларт. - Ведь Зерна я так и не нашел. Придется двигаться дальше и попытать счастья в новых местах.
- Что ж, удачи тебе, Вларт, - кивнула девушка, прикусив губу. - А нам, пожалуй, пора.
- Постой! - Капитан сделал к ней несколько шагов и почти коснулся лицом ее лица. - Постой, Йори… Я хочу сказать… Я хочу сказать, что я был не прав. Я был не прав с самого начала.
Он запнулся, глядя в ее блестящие зеленоватые глаза.
- Я был не прав, Йори, мужчины без женщин действительно мало чего могут добиться. Я очень прошу тебя, Йори… Оставайся с нами… Со мной…
Красное закатное солнце медленно коснулось воды, проложив огненную дорожку к стоявшим на носу усталым путешественникам. Брызги разбиваемых бушпритом волн летели на морду Суаткана, урчавшего от удовольствия, а на корме, на капитанском мостике, Вларт с нежностью обнимал Йори за плечи. Развевавшиеся на ветру волосы девушки ласкали ему лицо, а сильная рука сжимала его ладонь.
Корабль, поймав теплый вечерний ветер, продолжал свой путь на запад

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1
      ВСТРЕЧА       (Страница 1)
    • ГЛАВА 2
      СОВЕТ       (Страница 2)
    • ГЛАВА 3
      ПУТЬ НА ВОСТОК       (Страница 3)
    • ГЛАВА 4
      ГОРОД НАД МОРЕМ       (Страница 5)
    • ГЛАВА 5
      ДОЛИНА БОГОВ       (Страница 6)
    • ГЛАВА 6
      ПЕЩЕРЫ КАРАБИ       (Страница 9)
    • ГЛАВА 7
      ЗЕМЛЯ СКАЙАРАТ       (Страница 14)
    • ГЛАВА 8
      ДОМОЙ       (Страница 16)


Джаспер Крайм

Разлом

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Сканирование книги: Якобс
Файл взят с http://spider-world.narod.ru